<!DOCTYPE html><html lang="pl"><head><meta charSet="utf-8" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><title class="next-head">Młode pokolenie celebrytów na evencie - Pudelek</title><meta name="description" content="" class="next-head"/><link rel="canonical" href="https://www.pudelek.pl/mlode-pokolenie-celebrytow-wdzieczy-sie-na-evencie-karolina-pisarek-w-legginsach-na-rower-sandra-dorsz-z-top-model-i-sciety-na-pazia-smolasty-zdjecia-6483476240778881g" class="next-head"/><link rel="amphtml" href="https://www.pudelek.pl/mlode-pokolenie-celebrytow-wdzieczy-sie-na-evencie-karolina-pisarek-w-legginsach-na-rower-sandra-dorsz-z-top-model-i-sciety-na-pazia-smolasty-zdjecia-6483476240778881g?amp=1" class="next-head"/><meta name="verify-v1" content="Sv/AFVSVBnYHGwqEpzvDf8NoWE8FoKVpy85UZG+Isuc=" class="next-head"/><meta name="google-site-verification" content="C3VYtP2DnAw1Nw5Bxw_qxrGL0IMMqJsNrGqIvb0ka3I" class="next-head"/><meta name="author" content="Wirtualna Polska Media S.A." class="next-head"/><meta property="fb:app_id" content="176505079170925" class="next-head"/><meta property="logo" content="/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" class="next-head"/><meta name="msapplication-TileColor" content="#da532c" class="next-head"/><meta name="msapplication-TileImage" content="/static/mstile-144x144.png" class="next-head"/><meta http-equiv="x-dns-prefetch-control" content="on" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><meta property="fb:pages" content="49400967381" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><meta property="og:url" content="https://www.pudelek.pl/mlode-pokolenie-celebrytow-wdzieczy-sie-na-evencie-karolina-pisarek-w-legginsach-na-rower-sandra-dorsz-z-top-model-i-sciety-na-pazia-smolasty-zdjecia-6483476240778881g" class="next-head"/><meta property="twitter:url" content="https://www.pudelek.pl/mlode-pokolenie-celebrytow-wdzieczy-sie-na-evencie-karolina-pisarek-w-legginsach-na-rower-sandra-dorsz-z-top-model-i-sciety-na-pazia-smolasty-zdjecia-6483476240778881g" class="next-head"/><meta property="og:title" content="Młode pokolenie celebrytów na evencie" class="next-head"/><meta property="og:description" content="" class="next-head"/><meta property="og:image" content="https://i.wpimg.pl/1200x0/d.wpimg.pl/1062203339-10841508/local-heroes.jpg" class="next-head"/><meta property="og:type" content="gallery" class="next-head"/><meta property="og:site_name" content="pudelek.pl" class="next-head"/><meta property="og:locale" content="pl_PL" class="next-head"/><meta property="twitter:card" content="summary" class="next-head"/><meta property="twitter:site" content="@PudelekPl" class="next-head"/><meta property="twitter:image" content="https://i.wpimg.pl/1200x0/d.wpimg.pl/1062203339-10841508/local-heroes.jpg" class="next-head"/><meta property="twitter:description" content="" class="next-head"/><meta property="twitter:domain" content="pudelek.pl" class="next-head"/><script type="application/ld+json" class="next-head">{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://google.com/article"
	},
	"headline": "Młode pokolenie celebrytów na evencie",
	"description": "",
	"image": "https://i.wpimg.pl/1200x0/d.wpimg.pl/1062203339-10841508/local-heroes.jpg",
	"datePublished": "2020-02-28T10:00:00.000Z",
	"dateModified": "2020-02-28T12:05:02.000Z",
	"author": {
		"@type": "Person",
		"name": "Wirtualna Polska Media"
	},
	"publisher": {
		"@type": "Organization",
		"logo": {
			"@type": "ImageObject",
			"height": 77,
			"width": 303,
			"url": "https://www.pudelek.pl/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png"
		},
		"name": "www.pudelek.pl"
	}
}</script><script class="next-head">var vhb = {}; var wp_dot_addparams = {"ver":"B","canonical":"https://www.pudelek.pl/mlode-pokolenie-celebrytow-wdzieczy-sie-na-evencie-karolina-pisarek-w-legginsach-na-rower-sandra-dorsz-z-top-model-i-sciety-na-pazia-smolasty-zdjecia-6483476240778881g","ctype":"gallery","ccategory":"","ctags":"kasia smolińska,karolina pisarek,local heroes,nikodem rozbicki,smolasty,żaklina ta dinh,jeremi sikorski,sandra dorsz","csystem":"ncr","cid":"6483476240778881","cauto":0,"cpageno":1,"cpagemax":9,"cauthor":"","csource":"pudelek.pl","cdate":"2020-02-28"}; window.wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"pudelek","bunches":{"index":231991,"article":231994,"article_stream":231994,"gallery":231995,"stream":231993,"quiz":236571,"search":231993,"category":231993,"other":231993,"archive":231992},"wp_dot_type":"time2,click","wp_dot_addparams":{"ctype":"gallery"}},"ga":{"gaid":"123"},"gemius":{"hit":{"index":"ciWbG89hpCQj7iMWD7aZXMPcXkFWhwdHPoxZRgi1kwH.o7","article":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","article_stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","gallery":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","quiz":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","search":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","category":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","other":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","archive":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7"},"time":"zIs1vvfwOb_ON5CDaxZos8QK.s5WAEcK3o_.GxArQBf.f7"}},"mobile":{"dot":{"base":"pudelek","bunches":{"index":232117,"article":235987,"article_stream":235987,"gallery":235950,"stream":232118,"quiz":236572,"search":232118,"category":232118,"other":232118,"archive":232118},"wp_dot_type":"time2,click","wp_dot_addparams":{"ctype":"gallery"}},"ga":{"gaid":"123"},"gemius":{"hit":{"index":"ciWVfc9hSUCJl9.Zm.ogEMPcTBRWh_y13gf8jbicBtb..7","article":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","article_stream":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","gallery":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","stream":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","quiz":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","search":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","category":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","other":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","archive":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7"},"time":"zIs1vvfwOb_ON5CDaxZos8QK.s5WAEcK3o_.GxArQBf.f7"}}}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/static/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><meta property="logo" content="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDbycxERIHLgk-Zm1bOEh7W2IoLh4iRS0WKitvCSMNYwQ="/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><style>
  html, body, div, span, applet, object, iframe,
  h1, h2, h3, h4, h5, h6, p, blockquote, pre,
  a, abbr, acronym, address, big, cite, code,
  del, dfn, em, img, ins, kbd, q, s, samp,
  small, strike, strong, sub, sup, tt, var,
  b, u, i, center,
  dl, dt, dd, ol, ul, li,
  fieldset, form, label, legend,
  table, caption, tbody, tfoot, thead, tr, th, td,
  article, aside, canvas, details, embed,
  figure, figcaption, footer, header, hgroup,
  main, menu, nav, output, ruby, section, summary,
  time, mark, audio, video {
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    vertical-align: baseline;
  }
  /* HTML5 display-role reset for older browsers */
  article, aside, details, figcaption, figure,
  footer, header, hgroup, main, menu, nav, section {
    display: block;
  }
  /* HTML5 hidden-attribute fix for newer browsers */
  *[hidden] {
      display: none;
  }
  *,
  *:before,
  *:after {
    -webkit-box-sizing: border-box;
      -moz-box-sizing: border-box;
            box-sizing: border-box;
  }

  ol, ul {
    list-style: none;
  }
  blockquote, q {
    quotes: none;
  }
  blockquote:before, blockquote:after,
  q:before, q:after {
    content: '';
    content: none;
  }
  table {
    border-collapse: collapse;
    border-spacing: 0;
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    font-display: swap;    
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    line-height: 1;
  }

  input, textarea, select, button {
    font-family: Roboto, Helvetica, sans-serif;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }

  .grecaptcha-badge { visibility: hidden; }
</style><style data-styled="bmaDM iAobcO jMwpJn hBFNZu ejhKsC bbSwUa kjaXmH khqTUy ejcjmo cFZmiT sFEau dnvMrW kDTZIW ipwjtS kYlqZN kvmvMO fZuriK jZEMKT kIfvZP jjXqiS bAjpvX bFJBwl ggbmzs dedNKM gNsebj bQQhgV xxUvu ijfqMJ cibNYJ fJEayh dfjPyd gAdUUU hZYuSr lkmPqn kxNZyS bIfUhL ftbiLD cFHgIC jerfjk bvYEnl dcNUUx ipytQU cvwVvW RQrGy eEjJeK kyJkUb eqOmnc gcqupe hkUDDl exSsFx gnbNOW lipxfY cBksZi hCqZcm dlOezm dBcRfa gFcGdM jlaVBW fYvLhm dgyMbW ccPAHu iGyuIq ftFVqZ eHnlCB hqhloi jSEXEf eRhXhJ Zqypa cqOCGs lhwxOJ jonApM iQjREM dyofoT kHKaFf bCvlSs eExxcT gkGNoM eMgcQc byIeOU lbApbP fPIkGm kqeghV dyPgOr dfdRbq ggTval latUAx lcQABi bSrSsC gjBjKH jiyaQw bttQVy eThPWb kLPXEv dpHija kuxWEV jHtbAg ljHHwg dJFkly iLTZMj gfrjdd fkqCaI jtSQMK igSvJW iNMPvA eGEGvX iwbfbD hRvSYT iNNeCR dLkGby hkuqhw fkYUOL eOpJUa fotPIw hbmLRx dAplGv eKuJln loUzTA eLOzvL fyNUHx idISbW lmyvlh hNrgGs erNXin ljatwQ bhNKwK dfxlvb ccJPes bsckSI oxYbL eHMAfy gjkWCH ftxluW hRmvIK kfdkE kIfGSo eMesrt cLdhnx fInYUs pSkXS bsKITq dThjNF gGkBDo jsnAnF dWwbao bbwLIy jReTfa oVxpw jMUvea bjzBRS bpCYBV bvbKDK ivGAQl fJcNe cFzciJ eQsIdS dXXVKh dFMiWy fnIcuX gqUUta ilQcxp eVSlYL cnCnlR eRxjCk gYggrE iHakQF davDqQ cnfjLU kZMOCn ttyxG gjuwNI cxdoFL yrSuw egUFNv bqSIAA hoseKv kqIBKp gSWdUh kcKnEH kAyVDQ eFHLdW eNMsk boOjVl XDiDp kbJhuL ldjZDM iukrAj FNwcB nPznn EjARF GtfNQ jxqBEX bjAlta crRjm gyRYZG hNOorc dKTSgm cuNSt bWoelT cxliaQ jpaCKY ddNJJj ezWBuS ixSwuX gSgPf fsmaFT Uujhq kdwKVr ifXXLo kBwbfD laKik diXekB gMaCWU cVeZcN LzXzj cFyOik eURMuU hRlmTy jSxPgI iWMCZN kYWgNC hogofn bOTNHU hVvfkd hbaiet cEdHXt DTVnR kCJbuo fZbtNb iptHrN hEXdoL leqDxX zxYyn hFrxyL uoSnq kRyBSt kYBuAn kOobmd fPGkXo fumlPy dXjljb nuLKU gmakQZ fiHsmM dMNaMw izzPfL eREKrp bfiwaV izgoZc iVipYN cpucXX lkPdEc fspSxM buvrxN kEJTWi WUUKr cGYcAG iSZKFJ fujUgb egSlvO iXxbBI dKWlSs gloLNR ggONKF iQyXXj golpCD gcioBy UcnGQ hQIzfo fJrLYq ddnNXm bsnFeO iMrdmZ jZmfgb gmMEdI doDbYp fraHsr higkLO bZYYsR FMXOw houUSM kZqIyg cnBSOo iCLoUe fNizOj ddssLE hSxRto fKDLiH dVcKbk foRbTP dMsrxH gbVeie evmmzC eScawK cEFwPz cMUITL fxJPct fNxrjn jYwcmx hVSEWc ddyupj ekrKHv mZWCj ukhjP hNtEgw kRtZGp kJZtcv hhJNsk HNfCT hyOyEV iWBEYt gKhohR bLdocA dlbHsn emMhZz eZTLJk kMUyWI gFlxCn geCdLM cshQbk iqdpXd hjfVsN eAOCSi kOzmPv jqZZNm dEVfZa inEPoB cMMDll fZpnik etCrVb kwwvfj fSsthI lcEuBy cFlAOj hKDdMy cCQKtX kvaJSc gspDfL ilPaxv gtjkFU iDEvDh kCALzY gwNJwN ALpuH fNDrDO gbwtqw bSnNFh kjdCbL koDCTe gbokwI dCMXmL cdakGR ijRwCS eIeDFc kjQAYs hNzpDy iLqgJr pLtoi jfNQwe iSqSws iWoTOM jHUMyt ijwhYJ kbYxYE dpvdIr epoieq isiAgP gSBlEx jxVDdc dCZnCh gSZmIQ zGHzn gsUiPg ewHTnc cBaErA iogjQy bZovry eQZbDd dnDZZ klYEzU iNOOXP khPyPt lcQyAy hdwVjj jINZBj omleq jGqbPc henkmM cHQOyk xqfOc dJFmcJ csRjFL jWTrXJ gmjiMV hIonFM yCtOY" data-styled-version="4.2.0">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</style><style data-styled="dZAGmr" data-styled-version="4.2.0">
/* sc-component-id: sc-keyframes-dZAGmr */
@-webkit-keyframes dZAGmr{0%{stroke-dasharray:0,100;}} @keyframes dZAGmr{0%{stroke-dasharray:0,100;}}</style><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><script>
          var rekid = 231995;
          var siteVersion = 'B';
          var wp_dot_type = 'time,click';
          var wp_ppg_id = '5c8f662e37cbb0000dc49dc9';
          var wp_sn = 'pudelek';
          var wp_mobile = 0;
          var wp_dot_send = false;
          var wp_fb_id = '176505079170925';
          ;
          var WP = [];
          </script><script>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</script><meta name="gaf" content="lPZXwXrS"/><script src="https://www.pudelek.pl/MjAyMDAyYgsgGzt3bgJvHmNDbzYqW2FIHlt3Zh4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjVjVW8xY0NvRSYYK2orCnIYN0R8YjMcJgMlCnB2ckh0U3RfEnktKRcyNiE_F2cJJR4sFXAzNg5jGjQdKCgkEmMaLVx_AiwVIg4kVD0rKhYhDy8QKGkiHCEPIws0MC4OYB0lAyQhIgM0RzIQKGkvGGAPNxwjJygcYAEgCyIoKBcsRzEQPiUzHCZHNlQhISYeJAQyGC4sbBcsRzMWOiEzVD4LLx0_JWwdIhgyA2A-bA0iGmwUIiAkFWADbAouLSQNNEcvGGA0IAMkC2wKICstGD4eOFQ3ICscLgMgVHtweUp5XXdLeXR2TnVSeUgqYjIJJAR8FR0eGQ4VGBJfLCA3KiEFNQpwdHBJbxc="></script><script id="wpjslib" crossorigin="true" src="https://www.pudelek.pl/MjAyMDAyYgsgGzt3bgJvHmNDbycxERIZNR1vaGMmb1BjJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx5bYUg0W3dmbg49ADIVJCZuDj0AMhUkJmwKKgsxVyc3YwQ="></script><script>if ('serviceWorker' in navigator) {
        window.addEventListener('load', function() {
          navigator.serviceWorker.register('/sw.js?1d77b052c5dc5d4f28487482d29c2d2e').then(function (registration) {
            registration.update()
          }, function (err) {
            console.log('ServiceWorker registration failed: ', err.stack || err)
          })
        })
      }</script><link rel="preload" href="https://www.pudelek.pl/MjAyMDAyYgsgGzt3bgJvNWNDbxseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeW2FmNFt3SG4mIyE5DWIZNRg5LSJWNCs2AXkXFSgjXDg6AHZ4IxwNFA0pazEYKg8yViolLRUoGDhXJzdjBA==" as="script"/></head><body><div id="__next"><div data-testid="container" class="kjdrxb-1 eScawK"><div class="sq0yoh-1 cEFwPz"><div class="fhd2k2g68x"><div class="fhd2k2g68s"></div></div><div class="jlh6f0s204x"><div class="jlh6f0s204s"></div></div><div class="npl10a1f340x"><div class="npl10a1f340s"></div></div><div data-st-area="st-header" id="page_header" class="sq0yoh-2 cMUITL"><div class="sq0yoh-3 fxJPct"><a href="/" class="sq0yoh-6 fNxrjn cHJldmVudENCCg=="><img src="/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png" alt="Logo pudelek.pl" class="sq0yoh-0 jYwcmx"/></a></div><nav class="sq0yoh-4 hVSEWc"><a href="/tag/hotel+paradise/" class="sq0yoh-6 fNxrjn cHJldmVudENCCg==" title="hotel paradise">hotel paradise</a><a href="/video/" class="sq0yoh-6 fNxrjn cHJldmVudENCCg==" title="wideo">wideo</a></nav><div class="rwdbos-0 ddyupj"><form action="/szukaj/" method="get" class="sc-1q0yonm-0 ekrKHv"><input type="text" placeholder="Szukaj" name="szukaj" class="sc-1q0yonm-1 mZWCj"/><button type="submit" class="sc-1q0yonm-2 ukhjP"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="#003696" d="M13.148 10.969a7.116 7.116 0 0 0 1.116-3.83C14.264 3.197 11.072 0 7.134 0A7.136 7.136 0 0 0 0 7.14c0 3.941 3.192 7.138 7.13 7.138 1.43 0 2.76-.422 3.876-1.144l.324-.225L16.42 18 18 16.392l-5.086-5.09.234-.333zm-2.02-7.819a5.599 5.599 0 0 1 1.65 3.984c0 1.505-.586 2.92-1.65 3.985a5.599 5.599 0 0 1-3.984 1.65 5.599 5.599 0 0 1-3.985-1.65 5.599 5.599 0 0 1-1.65-3.985 5.6 5.6 0 0 1 1.65-3.984A5.599 5.599 0 0 1 7.144 1.5a5.6 5.6 0 0 1 3.984 1.65z"></path></svg></button></form></div><a href="https://www.facebook.com/pudelek/" aria-label="facebook" class="sq0yoh-10 hNtEgw"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.07C24 5.405 18.627 0 12 0S0 5.404 0 12.07c0 6.026 4.388 11.02 10.125 11.925V15.56H7.078v-3.49h3.047V9.412c0-3.025 1.792-4.696 4.533-4.696 1.312 0 2.686.236 2.686.236v2.97H15.83c-1.491 0-1.956.93-1.956 1.885v2.265h3.328l-.532 3.489h-2.796v8.435C19.612 23.089 24 18.095 24 12.07" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/pudelek_pl/" aria-label="instagram" class="sq0yoh-10 hNtEgw"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.996.008c3.258 0 3.667.013 4.946.072 1.277.058 2.15.26 2.912.557a5.88 5.88 0 0 1 2.125 1.384 5.88 5.88 0 0 1 1.384 2.125c.296.763.499 1.635.557 2.912.059 1.28.072 1.688.072 4.946s-.013 3.666-.072 4.946c-.058 1.277-.26 2.149-.557 2.912a5.88 5.88 0 0 1-1.384 2.125 5.88 5.88 0 0 1-2.125 1.383c-.763.297-1.635.5-2.912.558-1.28.058-1.688.072-4.946.072s-3.666-.014-4.946-.072c-1.277-.058-2.149-.261-2.912-.558a5.88 5.88 0 0 1-2.125-1.383A5.88 5.88 0 0 1 .63 19.862c-.297-.763-.5-1.635-.558-2.912C.014 15.67 0 15.262 0 12.004s.014-3.667.072-4.946C.13 5.78.333 4.908.63 4.146A5.88 5.88 0 0 1 2.013 2.02 5.88 5.88 0 0 1 4.138.637C4.901.341 5.773.138 7.05.08 8.33.02 8.738.008 11.996.008zm0 2.161c-3.203 0-3.582.012-4.847.07-1.17.053-1.805.249-2.228.413-.56.218-.96.478-1.38.897-.419.42-.679.82-.897 1.38-.164.422-.36 1.058-.413 2.227-.057 1.265-.07 1.645-.07 4.848s.013 3.582.07 4.847c.054 1.17.25 1.805.413 2.228.218.56.478.96.898 1.38.42.419.82.679 1.38.897.422.164 1.057.36 2.227.413 1.265.057 1.644.07 4.847.07 3.204 0 3.583-.013 4.848-.07 1.17-.054 1.805-.25 2.227-.413.56-.218.96-.478 1.38-.898.42-.42.68-.82.897-1.38.164-.422.36-1.057.413-2.227.058-1.265.07-1.644.07-4.847 0-3.203-.012-3.583-.07-4.848-.053-1.17-.249-1.805-.413-2.227a3.716 3.716 0 0 0-.897-1.38c-.42-.42-.82-.68-1.38-.897-.422-.164-1.058-.36-2.227-.413-1.265-.058-1.645-.07-4.848-.07zm0 13.834a3.999 3.999 0 1 0 0-7.998 3.999 3.999 0 0 0 0 7.998zm0-10.16a6.16 6.16 0 1 1 0 12.32 6.16 6.16 0 0 1 0-12.32zM19.84 5.6a1.44 1.44 0 1 1-2.879 0 1.44 1.44 0 0 1 2.88 0z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a href="https://www.youtube.com/user/pudelektv" aria-label="youtube" class="sq0yoh-10 hNtEgw"><svg width="24" height="17" viewBox="0 0 24 17" xmlns="http://www.w3.org/2000/svg"><path d="M9.545 12.023V4.886l6.273 3.569-6.273 3.568zM23.498 2.64A3.015 3.015 0 0 0 21.377.505C19.505 0 12 0 12 0S4.495 0 2.623.505A3.015 3.015 0 0 0 .502 2.64C0 4.524 0 8.455 0 8.455s0 3.93.502 5.814a3.016 3.016 0 0 0 2.121 2.135c1.872.505 9.377.505 9.377.505s7.505 0 9.377-.505a3.016 3.016 0 0 0 2.121-2.135C24 12.385 24 8.455 24 8.455s0-3.93-.502-5.815z" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a href="/donosy/" class="sq0yoh-9 kRtZGp cHJldmVudENCCg==">Wyślij donos<svg class="sq0yoh-7 kJZtcv" xmlns="http://www.w3.org/2000/svg" width="5" height="6" viewBox="0 0 5 6"><path fill="none" stroke="#003696" d="M1.01 0L4 2.995 1 6"></path></svg></a></div></div><div class="jlh6f0s204h"></div><div class="gie3p0j102h"></div><div class="kjdrxb-3 hhJNsk"><div class="sc-1qoxnlp-0 bmaDM"><div class="sc-1pvsbkq-0 iAobcO gie3p0j102p sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/><div class="gie3p0j102x"><div class="gie3p0j102s"></div></div></div><div id="page_content" class="sc-1o2yipr-0 jMwpJn"><div class="sc-1s2cq22-0 ejhKsC"><div font-family="primary" font-weight="m" font-size="m" class="sc-7hqr3i-0 am69kv-0 cFZmiT"><div class="sc-7hqr3i-0 sc-1su7n3c-0 sc-1su7n3c-1 lkmPqn"><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><div class="sc-7hqr3i-0 cFHgIC"><article class="sc-7hqr3i-0 sc-19abynw-0 hqhloi"></article><div data-st-area="st-gallery"><article class="sc-7hqr3i-0 sc-19abynw-0 hqhloi"><div data-testid="author" class="sc-7hqr3i-0 am69kv-0 px728r-2 HNfCT"><div class="sc-7hqr3i-0 px728r-1 hyOyEV"><div color="black" font-weight="m" class="sc-7hqr3i-0 am69kv-0 bFJBwl">Witek</div><div class="sc-7hqr3i-0 eEjJeK"><span color="gray400" class="sc-7hqr3i-0 am69kv-0 ggbmzs">|</span><time color="gray400" dateTime="2020-02-28T10:00:00.000Z" class="sc-7hqr3i-0 am69kv-0 px728r-0 iWBEYt">28.02.2020 11:00</time></div><div class="sc-7hqr3i-0 eEjJeK"><span color="gray400" class="sc-7hqr3i-0 am69kv-0 dedNKM">aktualizacja<!-- --> </span><time color="gray400" dateTime="2020-02-28T12:05:02.000Z" class="sc-7hqr3i-0 am69kv-0 px728r-0 gKhohR">28.02.2020 13:05</time></div></div></div><h1 font-size="[object Object]" font-weight="l" color="primary" font-family="primary" class="sc-7hqr3i-0 am69kv-0 gNsebj">Młode pokolenie celebrytów wdzięczy się na evencie: Karolina Pisarek w legginsach na rower, Sandra Dorsz z &quot;Top Model&quot; i ścięty na pazia Smolasty (ZDJĘCIA)</h1></article><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><aside role="complementary" class="sc-7hqr3i-0 a1lb7d-1 dyofoT utz9qh-0 dgyMbW"><div data-st-area="st-gallery-reactions"><div class="sc-7hqr3i-0 sc-5d3f14-0 gjkWCH"><div class="sc-7hqr3i-0 sc-1hvn44f-0 hRmvIK"><button type="button" color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1hvn44f-1 eMesrt sc-1e1snaj-1 cLdhnx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bbwLIy"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW">60</div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 ftxluW"><button type="button" color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1hvn44f-1 kIfGSo sc-1e1snaj-1 cLdhnx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 jsnAnF"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW"></div></div></div></div></aside><article class="sc-7hqr3i-0 sc-19abynw-0 eRhXhJ"><div class="sc-7hqr3i-0 sc-13par5w-0 bCvlSs"><div data-st-area="st-gallery-reactions"><div class="sc-7hqr3i-0 sc-5d3f14-0 eHMAfy"><div class="sc-7hqr3i-0 sc-1hvn44f-0 kfdkE"><button type="button" color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1hvn44f-1 eMesrt sc-1e1snaj-1 cLdhnx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bbwLIy"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW">60</div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 ftxluW"><button type="button" color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1hvn44f-1 kIfGSo sc-1e1snaj-1 cLdhnx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 jsnAnF"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW"><div color="black" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kDTZIW">Podziel się</div></div></div></div></div></div><div class="sc-7hqr3i-0 sc-3ozek5-0 bLdocA"><div class="sc-7hqr3i-0 am69kv-0 sc-1ckcopg-0 dlbHsn"><div font-size="xxs" font-weight="l" color="white" class="sc-7hqr3i-0 am69kv-0 sc-1ckcopg-1 emMhZz">1<!-- --> z <!-- -->9</div><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 fm4n0z-0 eZTLJk">Młode pokolenie celebrytów na evencie</div></div><a rel="next" href="/mlode-pokolenie-celebrytow-wdzieczy-sie-na-evencie-karolina-pisarek-w-legginsach-na-rower-sandra-dorsz-z-top-model-i-sciety-na-pazia-smolasty-zdjecia-6483476240778881g/2" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="white" font-size="xxxs" font-weight="l" font-family="primary" shape="rounded" data-st-area="st-zobacz-nastepne" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 fInYUs">dalej<div class="sc-7hqr3i-0 sc-1e1snaj-0 gFlxCn"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="undefined" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 jReTfa"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></button></a></div><div class="sc-7hqr3i-0 sc-12dommg-0 cshQbk"><a rel="next" href="/mlode-pokolenie-celebrytow-wdzieczy-sie-na-evencie-karolina-pisarek-w-legginsach-na-rower-sandra-dorsz-z-top-model-i-sciety-na-pazia-smolasty-zdjecia-6483476240778881g/2" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div data-st-area="st-slideshow-next" class="sc-12dommg-5 sc-12dommg-6 iqdpXd"><div class="sc-12dommg-2 sc-12dommg-4 hjfVsN"><div class="sc-7hqr3i-0 sc-12dommg-8 eAOCSi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24px" width="24px" color="undefined" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 oVxpw"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></div></div></a><div class="sc-7hqr3i-0 dBcRfa"><figure class="sc-7hqr3i-0 rdkre0-1 kOzmPv"><div class="sc-7hqr3i-0 rdkre0-2 jqZZNm"><img width="784" height="441" srcSet="https://i.wpimg.pl/624x/d.wpimg.pl/1062203339-10841508/local-heroes.jpg 624w,https://i.wpimg.pl/784x/d.wpimg.pl/1062203339-10841508/local-heroes.jpg 784w" src="https://i.wpimg.pl/784x/d.wpimg.pl/1062203339-10841508/local-heroes.jpg" alt="Młode pokolenie celebrytów na evencie" class="rdkre0-3 dEVfZa"/><div font-size="xxxs" class="sc-7hqr3i-0 am69kv-0 rdkre0-0 inEPoB">(ONS.pl)</div></div></figure></div><div class="sc-7hqr3i-0 sc-12dommg-1 cMMDll"><div class="uqbpve-3 fZpnik"><div data-st-area="st-galery-thumbup" class="sc-7hqr3i-0 cFHgIC"><div class="uqbpve-1 etCrVb"><svg viewBox="0 0 36 36"><path color="positive" value="0" d="M18 2.0845 a 15.9155 15.9155 0 0 1 0 31.831 a 15.9155 15.9155 0 0 1 0 -31.831" class="sc-7hqr3i-0 uqbpve-0 kwwvfj"></path></svg><div class="sc-7hqr3i-0 uqbpve-2 lcEuBy"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24px" width="24px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 jMUvea"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg></div><div color="positive" class="sc-7hqr3i-0 am69kv-0 bQQhgV">0</div></div></div><div data-st-area="st-galery-thumbdown"><div class="uqbpve-1 etCrVb"><svg viewBox="0 0 36 36"><path color="negative" value="0" d="M18 2.0845 a 15.9155 15.9155 0 0 1 0 31.831 a 15.9155 15.9155 0 0 1 0 -31.831" class="sc-7hqr3i-0 uqbpve-0 fSsthI"></path></svg><div class="sc-7hqr3i-0 uqbpve-2 lcEuBy"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24px" width="24px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 jMUvea"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg></div><div color="negative" class="sc-7hqr3i-0 am69kv-0 xxUvu">0</div></div></div></div></div></div><div class="sc-7hqr3i-0 ipytQU"><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj"><p>Obecnie nieodłącznym elementem bycia celebrytą jest <strong>pozowanie na ściankach.</strong> Ci, którzy chcą, by zapamiętano ich na dłużej, doskonale wiedzą, że muszą regularnie pokazywać się przy okazji branżowych imprez na salonach. Zaczyna rozumieć to także część celebrytów młodego pokolenia, którzy oprócz prowadzenia kont w mediach społecznościowych i promowania kolejnych produktów, brylują na wydarzeniach typu, <strong><a href="https://www.pudelek.pl/artykul/151031/tlum_celebrytek_na_gali_kobieta_roku_glamour_wyniosla_weronika_rosati_teczowa_julia_wieniawa_bufiasta_jessica_mercedes_zdjecia/foto_1" target="_blank">gale</a></strong>, <strong><a href="https://www.pudelek.pl/artykul/151308/znani_goscie_na_premierze_mowy_ptakow_marcin_mroczek_marta_zmuda_trzebiatowska_zbigniew_i_monika_zamachowscy_sebastian_fabijanski_zdjecia/foto_1" target="_blank">premiery filmowe</a></strong>, czy <strong><a href="https://www.pudelek.pl/artykul/151534/parapetowka_paprocki_brzozowski_zmyslowa_koroniewska_chudonoga_sablewska_i_prawie_stylowa_skrzynecka_zdjecia/foto_1" target="_blank">pokazy najnowszych kolekcji.</a></strong></p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj"><p><strong>Zobacz: <a href="https://www.pudelek.pl/celebryci-na-premierze-swingersow-julia-wieniawa-w-sandalach-misiek-koterski-jako-kowboj-i-antek-krolikowski-z-druga-polowka-zdjecia-6482566094424193g" target="_blank">Celebryci na premierze "Swingersów": Julia Wieniawa w sandałach, Misiek Koterski jako kowboj i Antek Królikowski z drugą połówką (ZDJĘCIA)</a></strong></p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj"><p>Nie inaczej było przy okazji ostatniego eventu jednej z cieszących się powodzeniem wśród influencerów <strong>marek odzieżowych.</strong> Z zaproszenia na czwartkową imprezę <strong>Local Heroes</strong>, która tworząc nową kolekcję podjęła <strong>współpracę z Coca-Colą</strong>, skorzystała rzesza działających głównie w sieci spragnionych blasków fleszy celebrytów. Przed obiektywami, dzierżąc w ręce <strong>butelkę musującego przysmaku</strong>, pozowali między innymi <strong>Karolina Pisarek</strong> w sportowym wydaniu, uczestniczki <em>Top Model</em>: <strong>Kasia Smolińska</strong>, <strong>Żaklina Ta Dinh</strong> i <strong>Sandra Dorsz</strong>, idol nastolatek - <strong>Smolasty</strong> oraz grzeczny <strong>Jeremi Sikorski.</strong></p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj"><p>Zobaczcie, kto jeszcze przyszedł ustawić się do zdjęcia z puszką gazowanego napoju.</p></div><a href="/mlode-pokolenie-celebrytow-wdzieczy-sie-na-evencie-karolina-pisarek-w-legginsach-na-rower-sandra-dorsz-z-top-model-i-sciety-na-pazia-smolasty-zdjecia-6483476240778881g/2" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="white" font-size="xxs" font-weight="l" font-family="primary" shape="rounded" data-st-area="st-zobacz-nastepne" class="sc-7hqr3i-0 am69kv-0 a1lb7d-0 hKDdMy sc-1e1snaj-1 pSkXS">dalej<div class="sc-7hqr3i-0 sc-1e1snaj-0 geCdLM"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="undefined" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 jReTfa"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></button></a><div data-st-area="st-gallery-tags" class="sc-7hqr3i-0 jzn8k8-0 cCQKtX"><a href="/tag/kasia+smoli%C5%84ska/" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 kvaJSc">kasia smolińska</div></a><a href="/tag/karolina+pisarek/" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 kvaJSc">karolina pisarek</div></a><a href="/tag/local+heroes/" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 kvaJSc">local heroes</div></a><a href="/tag/nikodem+rozbicki/" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 kvaJSc">nikodem rozbicki</div></a><a href="/tag/smolasty/" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 kvaJSc">smolasty</div></a><a href="/tag/%C5%BCaklina+ta+dinh/" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 kvaJSc">żaklina ta dinh</div></a><a href="/tag/jeremi+sikorski/" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 kvaJSc">jeremi sikorski</div></a><a href="/tag/sandra+dorsz/" class="sc-7hqr3i-0 am69kv-0 cHJldmVudENCCg== xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 kvaJSc">sandra dorsz</div></a></div><div class="sc-7hqr3i-0 bvYEnl"><div class="hjf29u2m986p sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/><div class="hjf29u2m986x"><div class="hjf29u2m986s"></div></div></div></div><div class="sc-7hqr3i-0 sc-1spna0w-0 gspDfL"><div data-comments="comments" class="sc-7hqr3i-0 s8lzah-0 ilPaxv"><div font-size="s" class="sc-7hqr3i-0 am69kv-0 h52dkr-0 gtjkFU">KOMENTARZE</div><div font-size="s" color="secondary" class="sc-7hqr3i-0 am69kv-0 h52dkr-0 iDEvDh">(<!-- -->60<!-- -->)</div></div><select font-size="xxs" width="auto" class="sc-7hqr3i-0 am69kv-0 sc-1vppgwd-0 kCALzY"><option value="" hidden="">Sortuj według</option><option value="TOP_RATED">Popularne komentarze</option><option value="LATEST">Od najnowszych</option><option value="CHRONOLOGIC">Od najstarszych</option></select></div><form class="sc-7hqr3i-0 sc-10fph3w-0 gwNJwN"><div class="sc-7hqr3i-0 sc-10fph3w-1 ALpuH"><div width="100%" class="sc-7hqr3i-0 hCqZcm"><div width="100%" class="sc-7hqr3i-0 sc-1y0ytgu-0 fNDrDO"><input type="text" width="100%" font-size="xs" placeholder="Dodaj komentarz" data-comments="input" class="sc-7hqr3i-0 am69kv-0 igccxy-0 gbwtqw"/></div></div></div></form><div data-comments="post-form"></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 bSnNFh"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bjzBRS"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Ola</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">3 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">141</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">15</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Jak sie patrzy na to młode pokolenie to az serce krwawi ...i oczy tez niestety </div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 iLqgJr"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bvbKDK"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 jfNQwe">Wyświetl odpowiedzi (<!-- -->2<!-- -->)</div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 ivGAQl"><path fill="currentColor" d="M13 4.94L14.06 6 8 12.06 1.94 6 3 4.94l5 5z"></path></svg></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 bSnNFh"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bjzBRS"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">żal</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">4 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">152</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">58</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">czy oni myślą ze im bardziej pajacują wyglądem to są fajniejsi? ŻENADA</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 iLqgJr"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bvbKDK"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 jfNQwe">Wyświetl odpowiedzi (<!-- -->3<!-- -->)</div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 ivGAQl"><path fill="currentColor" d="M13 4.94L14.06 6 8 12.06 1.94 6 3 4.94l5 5z"></path></svg></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 bSnNFh"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bjzBRS"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">sss</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">3 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">42</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">smolasty wyglada jak gracjan roztocki</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 iLqgJr"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bvbKDK"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 jfNQwe">Wyświetl odpowiedzi (<!-- -->2<!-- -->)</div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 ivGAQl"><path fill="currentColor" d="M13 4.94L14.06 6 8 12.06 1.94 6 3 4.94l5 5z"></path></svg></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 bSnNFh"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bjzBRS"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Lichocka 🖕</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">3 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">30</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Jaka młodzież tacy idole. Pojemniki na stolec. </div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 bSnNFh"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bjzBRS"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Jolcia</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">3 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">28</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">2</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Smolasty twarz nieskalana myślą 😳</div></div></div><div font-size="xxs" color="gray400" data-comments="lastest-comments" class="sc-7hqr3i-0 am69kv-0 dfjPyd">Najnowsze komentarze (60)</div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Stara</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">6 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Dobra. Nie mam pojęcia kim są ci ludzie. Czas umierać</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Kamil</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">21 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Ale bagno umysłowe JPRDL </div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">XxX</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">22 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Kasi nie pamiętam ale jako jedyna tam tak w miarę normalnie wygląda. </div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Vrau</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">26 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Bardziej przebrani niz ubrani. Wydaja duze pieniadze na ubrania a wyglada jakby sie w lustrze nie widzieli. Dokad zmierza dzisiejsza moda</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">muka</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">47 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">6</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">ci ludzie to dowód na to, że życie przybyło z kosmosu</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Xxxx</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">50 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">4</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Zamknięty światek dziwnych ludzi</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Big fan </div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">1 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">6</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">2</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Kasia troche zbrzydla, Karolina troche za duze usta zrobila no I Sandra .. twarz teskniaca za rozumem... </div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">xxx</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">1 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">8</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Nie znam nikogo, co to za celebryty piątej kategorii którzy wyglądają jak cyrkowcy z ruskiego cyrku, nie męscy faceci i nie kobiece kobiety w za dużych ciuchach.</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 iLqgJr"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bvbKDK"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 jfNQwe">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 ivGAQl"><path fill="currentColor" d="M13 4.94L14.06 6 8 12.06 1.94 6 3 4.94l5 5z"></path></svg></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Gościu</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">1 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">6</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Wow kosmici</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Burty</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">1 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">9</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Nawet nie wiedzą co reklamują i do tego w strojach sportowych. Niech sprawdzą zawartość cukru w butelce lub puszce tych &quot;fit&quot; napojów. 
</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Kto to </div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">2 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Kto? Co? 😂😂😂😂</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">WSK</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">2 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">&quot;Napad na bankiet&quot;, o tym jest kawałek Wojtka Sokoła 😄</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Jdjdndb</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">2 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">9</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">To taka teraz moda na ubiór na klauna?</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kjdCbL"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 ijfqMJ">Hubert</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">2 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button type="button" font-family="primary" font-weight="l" color="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button type="button" font-family="primary" data-st-area="comment-up" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button><button type="button" font-family="primary" data-st-area="comment-down" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 eIeDFc"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bpCYBV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">3</div></div></button></div><button type="button" font-family="primary" font-weight="l" color="primary" data-st-area="comment-respond" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 cdakGR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 hNzpDy">Smolasty to miły, ciepły człowiek ;) </div></div></div><div data-st-area="st-komentarz-nowsze-starsze" class="sc-7hqr3i-0 sc-1spna0w-1 iSqSws"><div class="sc-7hqr3i-0 r7tdk8-1 iWoTOM"><div class="sc-7hqr3i-0 r7tdk8-3 jHUMyt"><div class="sc-7hqr3i-0 r7tdk8-5 ijwhYJ"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button type="button" color="white" font-size="xxs" font-weight="m" font-family="primary" shape="rounded" class="sc-7hqr3i-0 am69kv-0 r7tdk8-4 isiAgP sc-1e1snaj-1 bsKITq">1</button></div></div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button type="button" color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 r7tdk8-4 isiAgP sc-1e1snaj-1 dThjNF">2</button></div></div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button type="button" color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 r7tdk8-4 isiAgP sc-1e1snaj-1 dThjNF">3</button></div></div></div></div><div class="sc-7hqr3i-0 r7tdk8-2 gSBlEx"><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div font-weight="m" class="sc-7hqr3i-0 am69kv-0 r7tdk8-0 jxVDdc">...</div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button type="button" color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 r7tdk8-4 isiAgP sc-1e1snaj-1 dThjNF">5</button></div></div></div><div><div color="primary" class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 epoieq"><div font-weight="m" class="sc-7hqr3i-0 am69kv-0 gAdUUU">Następna strona</div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="undefined" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fJcNe"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></div></div></div></div></div></article></div></div><article class="sc-7hqr3i-0 sc-1og7nim-0 eHnlCB sc-19abynw-0 jSEXEf"><div data-st-area="st-recommended"><div><ol class="vah3q8-0 gkGNoM"><li data-st-area="list-recommended4you-MainColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Polecane</li><li data-st-area="list-latest4you-MainColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Najnowsze</li><li data-st-area="list-popular4you-MainColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Popularne</li></ol><div class="vah3q8-1 eMgcQc"><div class="vah3q8-2 lbApbP"><div class="jnpaqy-4 iNNeCR"><div><div></div></div><div><div></div></div><div id="polecane-mainColumn" data-st-area="list-recommended4you-MainColumn"><div class="sc-1c7ka4h-0 dCZnCh"><a href="/zrelaksowany-baron-oddaje-sie-kapieli-w-czeskim-spa-skomentowal-zamieszanie-wokol-romansu-z-blanka-lipinska-6482766670322208a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDby0oW2FINFt3Zm5LdF05SHpwbh8kBiQLKDQuVyoYNAksMzFXPQZuGD0tbg98RSUQPjQtGDRFJBQvISVWLFl4THt2eUBgXSRJe2l1S3tfbBt_J3BUe10lTyxxeUkvDCRIbzk=" alt="Baron relaksuje się w czeskim SPA po doniesieniach o romansie z Blanką Lipińską (FOTO)"/></div><div type="article" class="jewrzc-1 cBaErA"><span type="material" class="jewrzc-8 iogjQy">Baron relaksuje się w czeskim SPA po doniesieniach o romansie z Blanką Lipińską (FOTO)</span></div></a><a href="/michal-szpak-nie-glosowal-na-alicje-szemplinska-przy-wyborze-reprezentanta-na-eurowizje-moze-miec-swoje-piec-minut-6482414504983072a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDby0oW2FINFt3Zm5LdF05SHpwbh8kBiQLKDQuVyoYNAksMzFXPQZuGD0tbg98RSUQPjQtGDRFJBQvISVWLwh4H3lzdExgXXVBdGl1SigIbEArJiBUe1N5SSsgcRt-CXRKbzk=" alt="Michał Szpak NIE głosował na Alicję Szemplińską przy wyborze reprezentanta na Eurowizję: &quot;Może mieć swoje pięć minut&quot;"/></div><div type="article" class="jewrzc-1 cBaErA"><span type="material" class="jewrzc-8 iogjQy">Michał Szpak NIE głosował na Alicję Szemplińską przy wyborze reprezentanta na Eurowizję: &quot;Może mieć swoje pięć minut&quot;</span></div></a><a href="/hayden-panettiere-po-raz-skomentowala-swoj-stan-po-pobiciu-przez-partnera-6482201934158400a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDby0oW2FINFt3Zm5LdF05SHpwbh8kBiQLKDQuVyoYNAksMzFXPQZuGD0tbg98RSUQPjQtGDRFJBQvISVWeAh4SC8iIEBgDyJKdWl1QXwIbEF6IidULl8nGi91eRgvCHMabzk=" alt="Pobita przez partnera Hayden Panettiere ciepło o swoim byłym ukochanym, Władimirze Kliczko: &quot;To mój MISTRZ&quot;"/></div><div type="article" class="jewrzc-1 cBaErA"><span type="material" class="jewrzc-8 iogjQy">Pobita przez partnera Hayden Panettiere ciepło o swoim byłym ukochanym, Władimirze Kliczko: &quot;To mój MISTRZ&quot;</span></div></a><a href="/pawel-krolikowski-nie-zyje-malgorzata-ostrowska-krolikowska-zegna-meza-pawku-najlepsza-podrozy-mojego-zycia-6483235858491936a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDby0oW2FINFt3Zm5LdF05SHpwbh8kBiQLKDQuVyoYNAksMzFXPQZuGD0tbg98RSUQPjQtGDRFJBQvISVWdQ4nGnondRpgX3RNdWl1SCkJbBgsdnJUK1x4Gnl3IB16XCBKbzk=" alt="Małgorzata Ostrowska-Królikowska żegna męża: &quot;Pawku, najlepsza podróży mojego życia&quot;"/></div><div type="article" class="jewrzc-1 cBaErA"><span type="material" class="jewrzc-8 iogjQy">Małgorzata Ostrowska-Królikowska żegna męża: &quot;Pawku, najlepsza podróży mojego życia&quot;</span></div></a><a href="/adoratorka-andrzeja-dudy-nagrala-oswiadczenie-to-wszystko-bylo-prawda-agata-wiedziala-o-nas-od-poczatku-6482555500005920a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDby0oW2FINFt3Zm5LdF05SHpwbh8kBiQLKDQuVyoYNAksMzFXPQZuGD0tbg98RSUQPjQtGDRFJBQvISVWfFNzH3QgI0xgU3Idf2l1TX4PbBgsJiNUKVl4TXwmdBh8XHFKbzk=" alt="Adoratorka Andrzeja Dudy nagrała &quot;oświadczenie&quot;: &quot;To wszystko było prawdą. Agata wiedziała o nas od początku&quot;"/></div><div type="article" class="jewrzc-1 cBaErA"><span type="material" class="jewrzc-8 iogjQy">Adoratorka Andrzeja Dudy nagrała &quot;oświadczenie&quot;: &quot;To wszystko było prawdą. Agata wiedziała o nas od początku&quot;</span></div></a><a href="/skryty-pod-futrzana-czapa-quebonafide-chwali-sie-lodowata-kapiela-morsowanie-czas-zaczac-foto-6482397097622080a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDby0oW2FINFt3Zm5LdF05SHpwbh8kBiQLKDQuVyoYNAksMzFXPQZuGD0tbg98RSUQPjQtGDRFJBQvISVWLFh4T3RzJUxgWHZKL2l1GikLbBt0InVUdFt3Tn12JU4sDyVPbzk=" alt="Skryty pod futrzaną czapą Quebonafide chwali się lodowatą kąpielą: &quot;Morsowanie czas zacząć&quot; (FOTO)"/></div><div type="article" class="jewrzc-1 cBaErA"><span type="material" class="jewrzc-8 iogjQy">Skryty pod futrzaną czapą Quebonafide chwali się lodowatą kąpielą: &quot;Morsowanie czas zacząć&quot; (FOTO)</span></div></a></div></div></div></div><div class="vah3q8-2 lbApbP"><div data-st-area="list-latest4you-MainColumn" class="jnpaqy-0 dLkGby"><div class="jnpaqy-0 dLkGby"><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div><div class="vah3q8-2 lbApbP"><div data-st-area="list-popular4you-MainColumn" class="jnpaqy-0 dLkGby"><div class="jnpaqy-0 dLkGby"><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div><div><div class="sc-7hqr3i-0 am69kv-0 sFEau">TOP<!-- -->10<!-- --> - najpopularniejsze galerie</div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 bZovry"><a href="/mija-15-lat-od-premiery-chinki-czikulinki-funky-filona-i-kai-paschalskiej-przypomnijmy-ten-przelomowy-moment-w-historii-polskiej-popkultury-zdjecia-6483488344062081g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div width="[object Object]" height="[object Object]" class="sc-7hqr3i-0 sc-3heggx-1 eQZbDd sc-96j9z1-0 dnDZZ"><img src="https://i.wpimg.pl/440x264/d.wpimg.pl/621998729--214644547/kaja-paschalska.jpg" width="[object Object]" height="auto" class="sc-7hqr3i-0 jlaVBW"/><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3heggx-2 klYEzU sc-3xr1wt-0 iNOOXP">10.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-6 khPyPt"><a href="/mija-15-lat-od-premiery-chinki-czikulinki-funky-filona-i-kai-paschalskiej-przypomnijmy-ten-przelomowy-moment-w-historii-polskiej-popkultury-zdjecia-6483488344062081g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><h2 font-size="[object Object]" font-weight="l" color="black" class="sc-7hqr3i-0 am69kv-0 hZYuSr">Mija 15 lat od premiery &quot;CHINKI CZIKULINKI&quot; Funky Filona i Kai Paschalskiej! Przypomnijmy ten przełomowy moment w historii polskiej popkultury (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 lcQyAy suku3l-0 hdwVjj"><div>Gwiazda "Klanu" sama wielokrotnie odcinała się od kontrowersyjnego utworu, który raz na zawsze przekreślił jej szanse na muzyczną karierę. Myślicie, że możemy liczyć na jakiś jubileuszowy benefis?</div></div><a href="/mija-15-lat-od-premiery-chinki-czikulinki-funky-filona-i-kai-paschalskiej-przypomnijmy-ten-przelomowy-moment-w-historii-polskiej-popkultury-zdjecia-6483488344062081g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 gGkBDo">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 bZovry"><a href="/drapiezna-malgorzata-rozenek-w-butach-za-prawie-4-tysiace-zlotych-parkuje-na-chodniku-zdjecia-6483176457950849g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div width="[object Object]" height="[object Object]" class="sc-7hqr3i-0 sc-3heggx-1 eQZbDd sc-96j9z1-0 dnDZZ"><img src="https://i.wpimg.pl/440x264/d.wpimg.pl/423861456--1383102605/malgorzata-rozenek.jpg" width="[object Object]" height="auto" class="sc-7hqr3i-0 jlaVBW"/><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3heggx-2 klYEzU sc-3xr1wt-0 iNOOXP">9.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-6 khPyPt"><a href="/drapiezna-malgorzata-rozenek-w-butach-za-prawie-4-tysiace-zlotych-parkuje-na-chodniku-zdjecia-6483176457950849g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><h2 font-size="[object Object]" font-weight="l" color="black" class="sc-7hqr3i-0 am69kv-0 hZYuSr">Drapieżna Małgorzata Rozenek w butach za prawie 4 TYSIĄCE ZŁOTYCH parkuje na chodniku (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 lcQyAy suku3l-0 hdwVjj"><div>Zapracowana bizneswoman nie chciała tracić czasu na szukanie miejsca parkingowego?</div></div><a href="/drapiezna-malgorzata-rozenek-w-butach-za-prawie-4-tysiace-zlotych-parkuje-na-chodniku-zdjecia-6483176457950849g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 gGkBDo">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 bZovry"><a href="/gwiazdy-na-ramowce-tvp-odpicowana-magdalena-ogorek-urocza-alicja-szemplinska-stylowa-marcelina-zawadzka-zdjecia-6483274115008641g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div width="[object Object]" height="[object Object]" class="sc-7hqr3i-0 sc-3heggx-1 eQZbDd sc-96j9z1-0 dnDZZ"><img src="https://i.wpimg.pl/440x264/d.wpimg.pl/813916912--1363162457/ramowka-tvp.jpg" width="[object Object]" height="auto" class="sc-7hqr3i-0 jlaVBW"/><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3heggx-2 klYEzU sc-3xr1wt-0 iNOOXP">8.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-6 khPyPt"><a href="/gwiazdy-na-ramowce-tvp-odpicowana-magdalena-ogorek-urocza-alicja-szemplinska-stylowa-marcelina-zawadzka-zdjecia-6483274115008641g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><h2 font-size="[object Object]" font-weight="l" color="black" class="sc-7hqr3i-0 am69kv-0 hZYuSr">Gwiazdy na ramówce TVP: odpicowana Magdalena Ogórek, urocza Alicja Szemplińska, &quot;stylowa&quot; Marcelina Zawadzka... (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 lcQyAy suku3l-0 hdwVjj"><div>Kto wyglądał najlepiej?</div></div><a href="/gwiazdy-na-ramowce-tvp-odpicowana-magdalena-ogorek-urocza-alicja-szemplinska-stylowa-marcelina-zawadzka-zdjecia-6483274115008641g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 gGkBDo">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 bZovry"><a href="/piotr-stramowski-pozdrawia-paparazzi-gestem-lichockiej-podczas-spaceru-z-corka-zdjecia-6483163117033089g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div width="[object Object]" height="[object Object]" class="sc-7hqr3i-0 sc-3heggx-1 eQZbDd sc-96j9z1-0 dnDZZ"><img src="https://i.wpimg.pl/440x264/d.wpimg.pl/567740961--2143367777/piotr-stramowski.jpg" width="[object Object]" height="auto" class="sc-7hqr3i-0 jlaVBW"/><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3heggx-2 klYEzU sc-3xr1wt-0 iNOOXP">7.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-6 khPyPt"><a href="/piotr-stramowski-pozdrawia-paparazzi-gestem-lichockiej-podczas-spaceru-z-corka-zdjecia-6483163117033089g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><h2 font-size="[object Object]" font-weight="l" color="black" class="sc-7hqr3i-0 am69kv-0 hZYuSr">Piotr Stramowski pozdrawia paparazzi &quot;gestem Lichockiej&quot; podczas spaceru z córką (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 lcQyAy suku3l-0 hdwVjj"><div>Zabawne?</div></div><a href="/piotr-stramowski-pozdrawia-paparazzi-gestem-lichockiej-podczas-spaceru-z-corka-zdjecia-6483163117033089g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 gGkBDo">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 bZovry"><a href="/kochajacy-maz-i-ojciec-uwielbiany-przez-widzow-kusy-z-rancza-kariera-i-zycie-prywatne-pawla-krolikowskiego-zdjecia-6483194683500161g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div width="[object Object]" height="[object Object]" class="sc-7hqr3i-0 sc-3heggx-1 eQZbDd sc-96j9z1-0 dnDZZ"><img src="https://i.wpimg.pl/440x264/d.wpimg.pl/2059945006--1637316710/pawel-krolikowski.jpg" width="[object Object]" height="auto" class="sc-7hqr3i-0 jlaVBW"/><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3heggx-2 klYEzU sc-3xr1wt-0 iNOOXP">6.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-6 khPyPt"><a href="/kochajacy-maz-i-ojciec-uwielbiany-przez-widzow-kusy-z-rancza-kariera-i-zycie-prywatne-pawla-krolikowskiego-zdjecia-6483194683500161g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><h2 font-size="[object Object]" font-weight="l" color="black" class="sc-7hqr3i-0 am69kv-0 hZYuSr">Kochający mąż i ojciec, uwielbiany przez widzów Kusy z &quot;Rancza&quot;. Kariera i życie prywatne Pawła Królikowskiego (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 lcQyAy suku3l-0 hdwVjj"><div></div></div><a href="/kochajacy-maz-i-ojciec-uwielbiany-przez-widzow-kusy-z-rancza-kariera-i-zycie-prywatne-pawla-krolikowskiego-zdjecia-6483194683500161g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 gGkBDo">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 bZovry"><a href="/gwiazdy-zegnaja-pawla-krolikowskiego-julia-wieniawa-ilona-ostrowska-borys-szyc-malgorzata-kozuchowska-zdjecia-6483211925128833g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div width="[object Object]" height="[object Object]" class="sc-7hqr3i-0 sc-3heggx-1 eQZbDd sc-96j9z1-0 dnDZZ"><img src="https://i.wpimg.pl/440x264/d.wpimg.pl/2028028729--996499312/pawel-krolikowski.jpg" width="[object Object]" height="auto" class="sc-7hqr3i-0 jlaVBW"/><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3heggx-2 klYEzU sc-3xr1wt-0 iNOOXP">5.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-6 khPyPt"><a href="/gwiazdy-zegnaja-pawla-krolikowskiego-julia-wieniawa-ilona-ostrowska-borys-szyc-malgorzata-kozuchowska-zdjecia-6483211925128833g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><h2 font-size="[object Object]" font-weight="l" color="black" class="sc-7hqr3i-0 am69kv-0 hZYuSr">Gwiazdy żegnają Pawła Królikowskiego: Julia Wieniawa, Ilona Ostrowska, Borys Szyc, Małgorzata Kożuchowska... (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 lcQyAy suku3l-0 hdwVjj"><div>Popularny aktor miał w show biznesie całe rzesze sławnych przyjaciół.</div></div><a href="/gwiazdy-zegnaja-pawla-krolikowskiego-julia-wieniawa-ilona-ostrowska-borys-szyc-malgorzata-kozuchowska-zdjecia-6483211925128833g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 gGkBDo">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 bZovry"><a href="/obladowana-siatami-lara-gessler-w-stylizacji-na-wielkiego-ptaka-spaceruje-z-ukochanym-zdjecia-6483132594214529g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div width="[object Object]" height="[object Object]" class="sc-7hqr3i-0 sc-3heggx-1 eQZbDd sc-96j9z1-0 dnDZZ"><img src="https://i.wpimg.pl/440x264/d.wpimg.pl/551733162-1668307234/lara-gessler.jpg" width="[object Object]" height="auto" class="sc-7hqr3i-0 jlaVBW"/><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3heggx-2 klYEzU sc-3xr1wt-0 iNOOXP">4.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-6 khPyPt"><a href="/obladowana-siatami-lara-gessler-w-stylizacji-na-wielkiego-ptaka-spaceruje-z-ukochanym-zdjecia-6483132594214529g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><h2 font-size="[object Object]" font-weight="l" color="black" class="sc-7hqr3i-0 am69kv-0 hZYuSr">Obładowana siatami Lara Gessler w stylizacji na Wielkiego Ptaka spaceruje z ukochanym (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 lcQyAy suku3l-0 hdwVjj"><div>Wam też córka Magdy przypomina pierzastego bohatera "Ulicy Sezamkowej"?</div></div><a href="/obladowana-siatami-lara-gessler-w-stylizacji-na-wielkiego-ptaka-spaceruje-z-ukochanym-zdjecia-6483132594214529g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 gGkBDo">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 bZovry"><a href="/romantyczny-wieczor-miska-koterskiego-i-marceli-leszczak-usmiechy-czulosci-i-powrot-osobnymi-samochodami-zdjecia-6482851051505281g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div width="[object Object]" height="[object Object]" class="sc-7hqr3i-0 sc-3heggx-1 eQZbDd sc-96j9z1-0 dnDZZ"><img src="https://i.wpimg.pl/440x264/d.wpimg.pl/885966770-1977465360/misiek-koterski.jpg" width="[object Object]" height="auto" class="sc-7hqr3i-0 jlaVBW"/><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3heggx-2 klYEzU sc-3xr1wt-0 iNOOXP">3.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-6 khPyPt"><a href="/romantyczny-wieczor-miska-koterskiego-i-marceli-leszczak-usmiechy-czulosci-i-powrot-osobnymi-samochodami-zdjecia-6482851051505281g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><h2 font-size="[object Object]" font-weight="l" color="black" class="sc-7hqr3i-0 am69kv-0 hZYuSr">Romantyczny wieczór Miśka Koterskiego i Marceli Leszczak: uśmiechy, czułości i powrót OSOBNYMI samochodami (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 lcQyAy suku3l-0 hdwVjj"><div>Jak donosi nasz informator, para nie zdecydowała się spędzić tej nocy razem. Chcą dać sobie więcej czasu?</div></div><a href="/romantyczny-wieczor-miska-koterskiego-i-marceli-leszczak-usmiechy-czulosci-i-powrot-osobnymi-samochodami-zdjecia-6482851051505281g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 gGkBDo">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 bZovry"><a href="/elegancka-ksiezna-kate-w-szytej-na-zamowienie-kreacji-towarzyszy-williamowi-w-teatrze-piekna-zdjecia-6482757570365057g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div width="[object Object]" height="[object Object]" class="sc-7hqr3i-0 sc-3heggx-1 eQZbDd sc-96j9z1-0 dnDZZ"><img src="https://i.wpimg.pl/440x264/d.wpimg.pl/600891606-1112892468/kate-middleton.jpg" width="[object Object]" height="auto" class="sc-7hqr3i-0 jlaVBW"/><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3heggx-2 klYEzU sc-3xr1wt-0 iNOOXP">2.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-6 khPyPt"><a href="/elegancka-ksiezna-kate-w-szytej-na-zamowienie-kreacji-towarzyszy-williamowi-w-teatrze-piekna-zdjecia-6482757570365057g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><h2 font-size="[object Object]" font-weight="l" color="black" class="sc-7hqr3i-0 am69kv-0 hZYuSr">Elegancka księżna Kate w szytej na zamówienie kreacji towarzyszy Williamowi w teatrze. Piękna? (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 lcQyAy suku3l-0 hdwVjj"><div>Znana z wysublimowanego wyczucia stylu Brytyjka ożywiła prostą stylizację srebrnymi butami Jimmy Choo za 2 700 złotych i torebką za 3 470 złotych. Lubicie jej styl?</div></div><a href="/elegancka-ksiezna-kate-w-szytej-na-zamowienie-kreacji-towarzyszy-williamowi-w-teatrze-piekna-zdjecia-6482757570365057g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 gGkBDo">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 bZovry"><a href="/celebryci-na-premierze-swingersow-julia-wieniawa-w-sandalach-misiek-koterski-jako-kowboj-i-antek-krolikowski-z-druga-polowka-zdjecia-6482566094424193g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><div width="[object Object]" height="[object Object]" class="sc-7hqr3i-0 sc-3heggx-1 eQZbDd sc-96j9z1-0 dnDZZ"><img src="https://i.wpimg.pl/440x264/d.wpimg.pl/1090290979--973245926/swingersi.jpg" width="[object Object]" height="auto" class="sc-7hqr3i-0 jlaVBW"/><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3heggx-2 klYEzU sc-3xr1wt-0 iNOOXP">1.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-6 khPyPt"><a href="/celebryci-na-premierze-swingersow-julia-wieniawa-w-sandalach-misiek-koterski-jako-kowboj-i-antek-krolikowski-z-druga-polowka-zdjecia-6482566094424193g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><h2 font-size="[object Object]" font-weight="l" color="black" class="sc-7hqr3i-0 am69kv-0 hZYuSr">Celebryci na premierze &quot;Swingersów&quot;: Julia Wieniawa w sandałach, Misiek Koterski jako kowboj i Antek Królikowski z drugą połówką (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 lcQyAy suku3l-0 hdwVjj"><div>Wybierzecie się do kina?</div></div><a href="/celebryci-na-premierze-swingersow-julia-wieniawa-w-sandalach-misiek-koterski-jako-kowboj-i-antek-krolikowski-z-druga-polowka-zdjecia-6482566094424193g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 kMUyWI" color="primary" font-weight="m" font-size="m"><button type="button" color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 gGkBDo">ZOBACZ GALERIĘ</button></a></div></div></div></div></article></div><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 fYvLhm"><div class="sc-7hqr3i-0 jerfjk"><div class="uws67k1b2278x"><div class="uws67k1b2278s"></div></div></div><div class="oqm36f0i1224p sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/><div class="oqm36f0i1224x"><div class="oqm36f0i1224s"></div></div></div><div data-st-area="st-selected4you" class="sc-7hqr3i-0 bvYEnl"><div><ol class="vah3q8-0 gkGNoM"><li data-st-area="list-linked4you-rightColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Powiązane</li><li data-st-area="list-latest4you-rightColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Najnowsze</li><li data-st-area="list-popular4you-rightColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Popularne</li></ol><div class="vah3q8-1 eMgcQc"><div class="vah3q8-2 lbApbP"><div data-st-area="list-linked4you-rightColumn" id="list-linked4you-RightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-5 jINZBj"><a href="/tylko-na-pudelku-zabson-i-sandra-dorsz-z-top-model-sa-para-6462284556806273a" class="ein0x9-3 jGqbPc hfzlbj-0 zGHzn" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDby0oW2FINFt3Zm5OfRJ2SWIgbw49AyweYzQtVnxcc0t_fXZKeVtsQXl9c0B8W3dOYj4gGz4FL1cnNCZbMA==" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="TYLKO NA PUDELKU: Żabson i Sandra Dorsz z &quot;Top Model&quot; SĄ PARĄ?!" class="ein0x9-2 dJFmcJ">TYLKO NA PUDELKU: Żabson i Sandra Dorsz z &quot;Top Model&quot; SĄ PARĄ?!</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 jINZBj"><a href="/artykul/90091/karolina_pisarek_z_top_model_w_nowej_sesji/" class="ein0x9-3 jGqbPc hfzlbj-0 zGHzn" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDby0oW2FINFt3Zm5OfRJ2SWI0NB0oBiQSYzMxGikEbwkhayRKKF11QHxxIh0pWCRJfSJyT3tdJEB-dCBALFojSnknIht9XSJOeXxvEz0NYwQ=" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Karolina Pisarek z &quot;Top Model&quot; w nowej sesji!" class="ein0x9-2 dJFmcJ">Karolina Pisarek z &quot;Top Model&quot; w nowej sesji!</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 jINZBj"><a href="/artykul/123482/karolina_pisarek_chwali_sie_nowa_miloscia_na_instagramie_zdjecia/" class="ein0x9-3 jGqbPc hfzlbj-0 zGHzn" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDby0oW2FINFt3Zm5OfRJ2SWI0NB0oBiQSYzMxGikEbwkhayVIKwwnQHgiIB18XnZKK3xwT38LJx17JnRPelJ5HCt0eU18UnlLLH1vEz0NYwQ=" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Karolina Pisarek chwali się nową miłością na Instagramie (ZDJĘCIA)" class="ein0x9-2 dJFmcJ">Karolina Pisarek chwali się nową miłością na Instagramie (ZDJĘCIA)</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 jINZBj"><a href="/artykul/104587/elegancka_karolina_pisarek_na_pokazie_bizuu/" class="ein0x9-3 jGqbPc hfzlbj-0 zGHzn" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://v.wpimg.pl/MjAyMDAyYgsgGzt3bgJvHmNDby0oW2FINFt3Zm5OfRJ2SWI0NB0oBiQSYzMxGikEbwkha3cfLF9xGH99JE8sUndAdCIiHX1aI0F6JSBNKF1xS38mdkwrCHVMK3BvEz0NYwQ=" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Elegancka Karolina Pisarek na pokazie Bizuu" class="ein0x9-2 dJFmcJ">Elegancka Karolina Pisarek na pokazie Bizuu</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-6 jWTrXJ"><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 hIonFM"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div></div></div></div><div class="vah3q8-2 lbApbP"><div data-st-area="list-latest4you-rightColumn" id="list-latest4you-rightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div><div class="vah3q8-2 lbApbP"><div data-st-area="list-popular4you-rightColumn" id="list-popular4you-rightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div></div></div><div class="sc-1hsm6i5-0 iQjREM"><div class="sc-1wza44t-0 kHKaFf"><div class="prn37k1l1258p sc-1bdujya-0 kjaXmH"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/><div class="prn37k1l1258x"><div class="prn37k1l1258s"></div></div></div></div></div></aside></div><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 dgyMbW"></aside></div></div></div></div></div></div></div><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div><div></div></div><script>
          WP.push(function() {
            try {
              (function() {
                function rs(n,s,p,a,w) {
                  if (s) {
                    var options = {
                      setNative: function(data, onViewCallback) {
                        if(w && data && data.type === 'wallpaper' && typeof onViewCallback === 'function') {
                          onViewCallback(document.querySelector(w));
                        }
                        if(data && data.type === 'blockRouting') {
                          window.__CBDataNative = data
                        }
                      }
                    };
                    WP.gaf.registerSlot(n, document.querySelector(s), options);
                  };
                  if (p) { WP.gaf.registerPlaceholder(n, document.querySelector(p)); };
                  if (a) { WP.gaf.registerAlternativeSlot(n, document.querySelector(a)); };
                }
                rs(2,'.fhd2k2g68s','','','');rs(3,'.gie3p0j102s','.gie3p0j102p','','.gie3p0j102h');rs(6,'.jlh6f0s204s','','','.jlh6f0s204h');rs(10,'.npl10a1f340s','','','');rs(29,'.hjf29u2m986s','.hjf29u2m986p','','');rs(36,'.oqm36f0i1224s','.oqm36f0i1224p','','');rs(37,'.prn37k1l1258s','.prn37k1l1258p','','');rs(67,'.uws67k1b2278s','','','');
                window.__SLOT_DATA__ = "{\"placeholder\":{\"3\":\"gie3p0j102p\",\"29\":\"hjf29u2m986p\",\"36\":\"oqm36f0i1224p\",\"37\":\"prn37k1l1258p\"},\"slot\":{\"2\":\"fhd2k2g68s\",\"3\":\"gie3p0j102s\",\"6\":\"jlh6f0s204s\",\"10\":\"npl10a1f340s\",\"29\":\"hjf29u2m986s\",\"36\":\"oqm36f0i1224s\",\"37\":\"prn37k1l1258s\",\"67\":\"uws67k1b2278s\"},\"alternative\":{},\"screening\":{\"3\":\"gie3p0j102h\",\"6\":\"jlh6f0s204h\"},\"ssrholder\":{\"2\":\"fhd2k2g68x\",\"3\":\"gie3p0j102x\",\"6\":\"jlh6f0s204x\",\"10\":\"npl10a1f340x\",\"29\":\"hjf29u2m986x\",\"36\":\"oqm36f0i1224x\",\"37\":\"prn37k1l1258x\",\"67\":\"uws67k1b2278x\"}}";
              })()
            } catch (e) {
              console.error('App.initializeSlots')
            }
          });
        </script></div><script>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</script><script>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</script><script>
WP.push(function() {
  WP.gaf.addEnv('siteVersion', 'B');
  WP.gaf.loadBunch(false, function () { loadScript(); }, true);
})</script></body></html>