<!DOCTYPE html><html lang="pl"><head><meta charSet="utf-8" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><title class="next-head">Serena Williams wspiera Meghan Markle po wywiadzie u Oprah: &quot;Każdego dnia uczę się od niej, CZYM JEST SZLACHETNOŚĆ&quot; - Pudelek</title><meta name="description" content="Po premierze rozmowy Meghan Markle i Harry&#x27;ego z Oprah Winfrey para mogła liczyć na publiczne wsparcie znanych znajomych. &quot;Meghan jest żywym przykładem empatii i współczucia&quot; - wychwalała ją Serena Williams." class="next-head"/><link rel="canonical" href="https://www.pudelek.pl/serena-williams-wspiera-meghan-markle-po-wywiadzie-u-oprah-kazdego-dnia-ucze-sie-od-niej-czym-jest-szlachetnosc-6615872180755008a" class="next-head"/><link rel="amphtml" href="https://www.pudelek.pl/serena-williams-wspiera-meghan-markle-po-wywiadzie-u-oprah-kazdego-dnia-ucze-sie-od-niej-czym-jest-szlachetnosc-6615872180755008a?amp=1" class="next-head"/><meta name="verify-v1" content="Sv/AFVSVBnYHGwqEpzvDf8NoWE8FoKVpy85UZG+Isuc=" class="next-head"/><meta name="google-site-verification" content="C3VYtP2DnAw1Nw5Bxw_qxrGL0IMMqJsNrGqIvb0ka3I" class="next-head"/><meta name="author" content="Wirtualna Polska Media S.A." class="next-head"/><meta property="fb:app_id" content="176505079170925" class="next-head"/><meta property="logo" content="/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><meta name="msapplication-TileColor" content="#da532c" class="next-head"/><meta name="msapplication-TileImage" content="/static/mstile-144x144.png" class="next-head"/><meta http-equiv="x-dns-prefetch-control" content="on" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><meta property="fb:pages" content="49400967381" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><meta property="og:url" content="https://www.pudelek.pl/serena-williams-wspiera-meghan-markle-po-wywiadzie-u-oprah-kazdego-dnia-ucze-sie-od-niej-czym-jest-szlachetnosc-6615872180755008a" class="next-head"/><meta property="twitter:url" content="https://www.pudelek.pl/serena-williams-wspiera-meghan-markle-po-wywiadzie-u-oprah-kazdego-dnia-ucze-sie-od-niej-czym-jest-szlachetnosc-6615872180755008a" class="next-head"/><meta property="og:title" content="Serena Williams wspiera Meghan Markle po wywiadzie u Oprah: &quot;Każdego dnia uczę się od niej, CZYM JEST SZLACHETNOŚĆ&quot;" class="next-head"/><meta property="og:description" content="Po premierze rozmowy Meghan Markle i Harry&#x27;ego z Oprah Winfrey para mogła liczyć na publiczne wsparcie znanych znajomych. &quot;Meghan jest żywym przykładem empatii i współczucia&quot; - wychwalała ją Serena Williams." class="next-head"/><meta property="og:image" content="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm5Lf1pxAX17N1Q6GigUKnoxFmInKzg0GRU7NzMmCioTOw4jCCY_OxwsNAkIO0kiAwY8BCQHDX4wLE8BDHAJNRUWMzQhAyAiEwIrByMvFiAXBR0sIwBNdDErPxozJgo1EQYzJAkHLD0VOzMHIxUseQISHQUjOQ49MXIWAiE2TH4HLywlCAQWOAEoKBgPFgF8Byw4GSMpARIxEjMUDwASIxwZDTojKgF0A3M3CEg8" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:site_name" content="pudelek.pl" class="next-head"/><meta property="og:locale" content="pl_PL" class="next-head"/><meta property="twitter:card" content="summary" class="next-head"/><meta property="twitter:site" content="@PudelekPl" class="next-head"/><meta property="twitter:image" content="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm5Lf1pxAX17N1Q6GigUKnoxFmInKzg0GRU7NzMmCioTOw4jCCY_OxwsNAkIO0kiAwY8BCQHDX4wLE8BDHAJNRUWMzQhAyAiEwIrByMvFiAXBR0sIwBNdDErPxozJgo1EQYzJAkHLD0VOzMHIxUseQISHQUjOQ49MXIWAiE2TH4HLywlCAQWOAEoKBgPFgF8Byw4GSMpARIxEjMUDwASIxwZDTojKgF0A3M3CEg8" class="next-head"/><meta property="twitter:description" content="Po premierze rozmowy Meghan Markle i Harry&#x27;ego z Oprah Winfrey para mogła liczyć na publiczne wsparcie znanych znajomych. &quot;Meghan jest żywym przykładem empatii i współczucia&quot; - wychwalała ją Serena Williams." class="next-head"/><meta property="twitter:domain" content="pudelek.pl" class="next-head"/><script type="application/ld+json" class="next-head">{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://google.com/article"
	},
	"headline": "Serena Williams wspiera Meghan Markle po wywiadzie u Oprah: \"Każdego dnia uczę się od niej, CZYM JEST SZLACHETNOŚĆ\"",
	"description": "Po premierze rozmowy Meghan Markle i Harry'ego z Oprah Winfrey para mogła liczyć na publiczne wsparcie znanych znajomych. \"Meghan jest żywym przykładem empatii i współczucia\" - wychwalała ją Serena Williams.",
	"image": "https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm5Lf1pxAX17KFQ6GigUKnoxFmJbc0l9LG4cJAYkCygkLlQqGDQJLCMxVD0Gbhg9PW4MfEUlED4kLRs0RSQULzElVXVeJx17Z3lPYFoiQSh5dUJ5WmxALjFzVy4IdBorMHAeLlxxSG8p",
	"datePublished": "2021-03-08T12:45:00.000Z",
	"dateModified": "2021-03-08T11:32:49.000Z",
	"author": {
		"@type": "Person",
		"name": "Goss"
	},
	"publisher": {
		"@type": "Organization",
		"logo": {
			"@type": "ImageObject",
			"height": 77,
			"width": 303,
			"url": "https://www.pudelek.pl/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png"
		},
		"name": "www.pudelek.pl"
	}
}</script><script class="next-head">var vhb = {}; var wp_dot_addparams = {"ver":"B","canonical":"https://www.pudelek.pl/serena-williams-wspiera-meghan-markle-po-wywiadzie-u-oprah-kazdego-dnia-ucze-sie-od-niej-czym-jest-szlachetnosc-6615872180755008a","ctype":"article","ccategory":"","ctags":"książę harry,oprah winfrey,serena williams","layout":"b/d","csystem":"ncr","cid":"6615872180755008","cauto":0,"cpageno":1,"cpagemax":1,"cauthor":"Goss","csource":"pudelek.pl","cdate":"2021-03-08"}; window.wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"pudelek","bunches":{"index":231991,"article":231994,"article_stream":231994,"gallery":231995,"stream":231993,"quiz":236571,"search":231993,"category":231993,"other":231993,"archive":231992},"wp_dot_type":"time2,click","wp_dot_addparams":{"ctype":"article"}},"ga":{"gaid":"UA-4014444-52"},"gemius":{"hit":{"index":"ciWbG89hpCQj7iMWD7aZXMPcXkFWhwdHPoxZRgi1kwH.o7","article":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","article_stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","gallery":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","quiz":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","search":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","category":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","other":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","archive":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7"},"time":"zIs1vvfwOb_ON5CDaxZos8QK.s5WAEcK3o_.GxArQBf.f7"}},"mobile":{"dot":{"base":"pudelek","bunches":{"index":232117,"article":235987,"article_stream":235987,"gallery":235950,"stream":232118,"quiz":236572,"search":232118,"category":232118,"other":232118,"archive":232118},"wp_dot_type":"time2,click","wp_dot_addparams":{"ctype":"article"}},"ga":{"gaid":"UA-4014444-52"},"gemius":{"hit":{"index":"ciWVfc9hSUCJl9.Zm.ogEMPcTBRWh_y13gf8jbicBtb..7","article":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","article_stream":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","gallery":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","stream":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","quiz":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","search":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","category":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","other":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","archive":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7"},"time":"zIs1vvfwOb_ON5CDaxZos8QK.s5WAEcK3o_.GxArQBf.f7"}}};
            try{
              var layout = window.matchMedia("(max-width: 1280px)").matches ? "narrow" : "wide"
              wp_dot_addparams.layout=layout
            }catch(e){}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/static/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><meta property="logo" content="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbzcxEhIHLgk-dm1YOEh7W2I4Lh0iRS0WKjtvCiMNYwQ="/><meta name="gaf" content="ZrJZoeKM"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><style>
  html, body, div, span, applet, object, iframe,
  h1, h2, h3, h4, h5, h6, p, blockquote, pre,
  a, abbr, acronym, address, big, cite, code,
  del, dfn, em, img, ins, kbd, q, s, samp,
  small, strike, strong, sub, sup, tt, var,
  b, u, i, center,
  dl, dt, dd, ol, ul, li,
  fieldset, form, label, legend,
  table, caption, tbody, tfoot, thead, tr, th, td,
  article, aside, canvas, details, embed,
  figure, figcaption, footer, header, hgroup,
  main, menu, nav, output, ruby, section, summary,
  time, mark, audio, video {
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    vertical-align: baseline;
  }
  /* HTML5 display-role reset for older browsers */
  article, aside, details, figcaption, figure,
  footer, header, hgroup, main, menu, nav, section {
    display: block;
  }
  /* HTML5 hidden-attribute fix for newer browsers */
  *[hidden] {
      display: none;
  }
  *,
  *:before,
  *:after {
    -webkit-box-sizing: border-box;
      -moz-box-sizing: border-box;
            box-sizing: border-box;
  }

  ol, ul {
    list-style: none;
  }
  blockquote, q {
    quotes: none;
  }
  blockquote:before, blockquote:after,
  q:before, q:after {
    content: '';
    content: none;
  }
  table {
    border-collapse: collapse;
    border-spacing: 0;
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    font-display: swap;    
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    line-height: 1;
  }

  input, textarea, select, button {
    font-family: Roboto, Helvetica, sans-serif;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }

  .grecaptcha-badge { visibility: hidden; }
</style><style data-styled="loUzTA bmaDM ihxMtY jEJyIW hjBkgp dUIeDj SGafT iNzats lgJFXl kgIvYB gbnwFE chQWIh dTRuYO fekiUQ bTSMbE dnvMrW kDTZIW cRvvsk bZJNxz jCuNqi kIfvZP fjWPDw eJgAiy dCQRlG bAjpvX jPSkFi kgBGxJ jmuLyg hFcNtB ggbmzs bALPRp ggXdOJ kAOVpF cibNYJ fJEayh gAdUUU lkmPqn iGWyhn hGWPYX bIfUhL kxNZyS hVtJgT Zqypa dxCRZS cqOCGs gTiUVs jonApM hqhloi gVhvdp hQdnei ccPAHu dgyMbW iGyuIq ftFVqZ fYvLhm fWzWKC hdukLd kHRwzc dcNUUx jerfjk jABJVr gcqupe kEaamt lipxfY iHwGib hkUDDl exSsFx cBksZi hCqZcm dlOezm cFHgIC dlphOX hJvtwi VnSBR RQrGy eEjJeK hVtFxt fnAWFX gFcGdM gKYlmh eNiprF iXqrej eiSVEn jPfXto nQCoD jDTxoF iQGnNW gDaOug ljrzTz iPFZvX fNXkNl gAQdws dyjQlw jXMack gGrLtk hoshxk cGPqpQ dhqkpn bsckSI oxYbL fcZEpQ eExxcT bCvlSs hrWjcu ifMbIp kNudSY GRqCj ckVasf gceFNV dkCfGR eiiWXm eHMAfy gjkWCH ftxluW hRmvIK kfdkE kIfGSo eMesrt huuHcZ deqGhf lWBpW XpqFA cHNsat etTmNY iqlQuZ gcSGGj fcPTxs hluLZP eiGSUH hZqFwM eVVsjl eszeoN bOBjWH iQZljW iLOiEu gCuZBH cRbWiB iCAitZ iAobcO kAyVDQ eFHLdW fsmaFT igkYvV eMgcQc eNMsk Uujhq fUMFfO dJJWpV boOjVl buhrMD hrejDG kdwKVr ifXXLo kBwbfD hRvSYT laKik iNNeCR dLkGby hkuqhw fkYUOL eOpJUa fotPIw hbmLRx cqmlGT fJLcla hSdoeJ dAplGv eKuJln cFzciJ eQsIdS dXXVKh dFMiWy fnIcuX gqUUta ilQcxp eVSlYL cnCnlR eRxjCk gYggrE iHakQF davDqQ cnfjLU kZMOCn ttyxG gjuwNI ezWBuS ixSwuX gSgPf ddNJJj LFWDp cwzKwe dckPPs cIhVFi cgifyX cTiNTy kErlzP bhzKYz eOJcLS ejhKsC eHnlCB dyofoT cxdoFL yrSuw egUFNv bqSIAA hoseKv kqIBKp gSWdUh kcKnEH dTvZKg daUhxN hOQGe FNwcB nPznn EjARF GtfNQ jxqBEX bjAlta crRjm dVcKbk foRbTP dMsrxH gbVeie evmmzC iAuJMh bjaRPg dSzoas gCrBls fqFtaC jLSTFy jRZuRX iXaAek jvCeGf cbrPYa dDviGT clFkcT iZgRDK kbmnrq iVdAOm gIiCOY gspDfL dprGIs kSzyuH jRPjz ilPaxv gwNJwN bGfaXr ZphkD btPiFI fZmAly bpeEvX iDhID gIkiiY hnXcBn ALpuH elPGqC cyjcWW gomxUo hDqqzv dmPoAV iNEIw cSWNT Baciv beYelz cyImWb dpHjhW euMzRs izORmz cRVrSv AxkaY egzpjm ekMjUt VhyId bhQFJI houUSM kZqIyg cnBSOo iCLoUe fNizOj ddssLE hSxRto fKDLiH bsnFeO iMrdmZ jZmfgb gmMEdI doDbYp fraHsr higkLO bZYYsR FMXOw gyRYZG hNOorc dKTSgm cuNSt dyjsgo cxliaQ iQwetF uXSjC iJxpdZ gqPFYn bDVWIc gcDqdP dgQzCe LzXzj cFyOik eURMuU hRlmTy jSxPgI iWMCZN kYWgNC hogofn bOTNHU hVvfkd hbaiet cEdHXt DTVnR kCJbuo fZbtNb iptHrN hEXdoL leqDxX zxYyn hFrxyL uoSnq kRyBSt kYBuAn kOobmd fPGkXo fumlPy dXjljb nuLKU gmakQZ fiHsmM diXekB dMNaMw izzPfL eREKrp bfiwaV izgoZc iVipYN cpucXX lkPdEc fspSxM buvrxN kEJTWi WUUKr cGYcAG iSZKFJ fujUgb egSlvO iXxbBI dKWlSs gloLNR ggONKF iQyXXj golpCD gcioBy UcnGQ hQIzfo fJrLYq ddnNXm gMaCWU cVeZcN eScawK hTKDtj eanfZO fNpVCf cIJyJK ftshzD ddyupj ekrKHv mZWCj ukhjP cVghgv kLzske fdAApS gEIEaG bEqOLY iRFwCN eULzlK kHTGuf cbXMsA HNfCT hyOyEV eqookt iWBEYt fCJdFV cJBJSg jqZZNm dEVfZa fkIhMd ckLauT jqOivO kIaMZL dIjMrh fiWlKn gPMQDd iDgScZ bHIez bTQUwq jrLjTw cYhWzx dqyMsg gMAkWS koDCTe gbokwI dCMXmL hmQBpK bfCDqu gHTJvF kjQAYs LsrOO eManwC jMIqHl dMhcnn iSqSws iWoTOM jHUMyt ijwhYJ kbYxYE dpvdIr epoieq isiAgP gSBlEx jxVDdc jQWRmr" data-styled-version="4.4.1">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</style><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><script>if ('serviceWorker' in navigator) {
        window.addEventListener('load', function() {
          navigator.serviceWorker.register('/sw.js?1d77b052c5dc5d4f28487482d29c2d2e').then(function (registration) {
            registration.update()
          }, function (err) {
            console.log('ServiceWorker registration failed: ', err.stack || err)
          })
        })
      }</script><link rel="preload" href="https://www.pudelek.pl/MjAyMTAzYgsgGztnbgFvNWNDbwseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeW2F2NFh3SG4mIzE5DmIZNRg5PSJVKScsPS4uKiV7JyYgOT0YLwY4Agk4ezEbKg8yViwmNRMuBiRXJydjBw==" as="script"/></head><body><div style="color:#fefefe;position:absolute">Trwa ładowanie...</div><script>
            var wp_abtest = {
              application: {
                'CWV-135': 'D',
              }
            }
        </script><script>
          var rekid = 231994;
          var siteVersion = 'B';
          var wp_dot_type = 'time,click';
          var wp_ppg_id = '5c8f662e37cbb0000dc49dc9';
          var wp_ppg_key = 'BGiQ-ZgIIj6u6xzaNXwo7faPOu0p40BGkkCZBZSVbdXlKy0hUQvWoxB9sU2EIFT_nMGciD9III9wb5zRUoykRUQ';
          var wp_sn = 'pudelek';
          var wp_mobile = 0;
          var wp_dot_send = false;
          var wp_fb_id = '176505079170925';
          var wp_gtm_id = 'GTM-TBF478J';
          ;
          var WP = [];
          </script><script>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</script><script src="https://www.pudelek.pl/MjAyMTAzYgsgGztnbgFvHmNDbyYqWGFIHlt3dh4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJW9GYwxvbmNVKgsnVycnfgg7V3BfPzEqEykZfEt-ZXhDeUweRBcmCyAiDwo0ayQpDiAGfA46I28KOA4kFSg_bwohT3M_PjEzHyMLbA4kOC0TLAcyVDonMRMoGCBUIDEmEiwEbBQsJioWKEcxFmAjOA0kCyUDJDFsD2AFMQssPGwRLBAlHCo7bB4jAyBUODc7H2AZKBxgOyVXIwMkE2A3OwMgRyscPiBsCTcGIBolMTUUIhkiVHticE91XXNIdWR2T3hacUEscjIKJAR8Iz8eGxUoIQxfLDA3KSEFNQpwZHBKbxc="></script><script id="wpjslib" crossorigin="true" src="https://www.pudelek.pl/MjAyMTAzYgsgGztnbgFvHmNDbzcxEhIZNR1veGMlb1BjJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx4lEjUeJhILHiUSNR4mEgseJRI1HiYSCx5YYUg0W3d2bg09ADIVJDZuDT0AMhUkNmwJKgsxVycnYwc="></script><div id="__next"><div data-testid="container" class="kjdrxb-1 eScawK"><div class="sq0yoh-0 hTKDtj"><div><div><div class="bDKoBeQA"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDKoBeQA', 2, '')</script></div></div><div><div><div class="bDKoBeQE"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDKoBeQE', 6, '')</script></div></div><div><div><div class="bDKoBeQI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDKoBeQI', 10, '')</script></div></div><div data-st-area="st-header" id="page_header" class="sq0yoh-1 eanfZO"><div data-st-area="header-logo" class="sq0yoh-2 fNpVCf"><a href="/" class="undefined cHJldmVudENCCg=="><img src="/_next/static/images/logoDesktop-15lat-b50c1df4e75785243482147f2f67638e.gif" alt="Logo pudelek.pl"/></a></div><nav class="sq0yoh-3 cIJyJK"><a href="/tag/hotel+paradise/" class="sq0yoh-4 ftshzD cHJldmVudENCCg==" title="hotel paradise" data-st-area="header-link1">hotel paradise</a><a href="/video/" class="sq0yoh-4 ftshzD cHJldmVudENCCg==" title="wideo" data-st-area="header-link2">wideo</a></nav><div class="rwdbos-0 ddyupj"><form action="/szukaj/" method="get" class="sc-1q0yonm-0 ekrKHv"><input type="text" placeholder="Szukaj" name="szukaj" class="sc-1q0yonm-1 mZWCj"/><button type="submit" class="sc-1q0yonm-2 ukhjP"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="#003696" d="M13.148 10.969a7.116 7.116 0 0 0 1.116-3.83C14.264 3.197 11.072 0 7.134 0A7.136 7.136 0 0 0 0 7.14c0 3.941 3.192 7.138 7.13 7.138 1.43 0 2.76-.422 3.876-1.144l.324-.225L16.42 18 18 16.392l-5.086-5.09.234-.333zm-2.02-7.819a5.599 5.599 0 0 1 1.65 3.984c0 1.505-.586 2.92-1.65 3.985a5.599 5.599 0 0 1-3.984 1.65 5.599 5.599 0 0 1-3.985-1.65 5.599 5.599 0 0 1-1.65-3.985 5.6 5.6 0 0 1 1.65-3.984A5.599 5.599 0 0 1 7.144 1.5a5.6 5.6 0 0 1 3.984 1.65z"></path></svg></button></form></div><a data-st-area="header-fb" href="https://www.facebook.com/pudelek/" aria-label="facebook" class="sq0yoh-8 cVghgv"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.07C24 5.405 18.627 0 12 0S0 5.404 0 12.07c0 6.026 4.388 11.02 10.125 11.925V15.56H7.078v-3.49h3.047V9.412c0-3.025 1.792-4.696 4.533-4.696 1.312 0 2.686.236 2.686.236v2.97H15.83c-1.491 0-1.956.93-1.956 1.885v2.265h3.328l-.532 3.489h-2.796v8.435C19.612 23.089 24 18.095 24 12.07" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a data-st-area="header-insta" href="https://www.instagram.com/pudelek_pl/" aria-label="instagram" class="sq0yoh-8 cVghgv"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.996.008c3.258 0 3.667.013 4.946.072 1.277.058 2.15.26 2.912.557a5.88 5.88 0 0 1 2.125 1.384 5.88 5.88 0 0 1 1.384 2.125c.296.763.499 1.635.557 2.912.059 1.28.072 1.688.072 4.946s-.013 3.666-.072 4.946c-.058 1.277-.26 2.149-.557 2.912a5.88 5.88 0 0 1-1.384 2.125 5.88 5.88 0 0 1-2.125 1.383c-.763.297-1.635.5-2.912.558-1.28.058-1.688.072-4.946.072s-3.666-.014-4.946-.072c-1.277-.058-2.149-.261-2.912-.558a5.88 5.88 0 0 1-2.125-1.383A5.88 5.88 0 0 1 .63 19.862c-.297-.763-.5-1.635-.558-2.912C.014 15.67 0 15.262 0 12.004s.014-3.667.072-4.946C.13 5.78.333 4.908.63 4.146A5.88 5.88 0 0 1 2.013 2.02 5.88 5.88 0 0 1 4.138.637C4.901.341 5.773.138 7.05.08 8.33.02 8.738.008 11.996.008zm0 2.161c-3.203 0-3.582.012-4.847.07-1.17.053-1.805.249-2.228.413-.56.218-.96.478-1.38.897-.419.42-.679.82-.897 1.38-.164.422-.36 1.058-.413 2.227-.057 1.265-.07 1.645-.07 4.848s.013 3.582.07 4.847c.054 1.17.25 1.805.413 2.228.218.56.478.96.898 1.38.42.419.82.679 1.38.897.422.164 1.057.36 2.227.413 1.265.057 1.644.07 4.847.07 3.204 0 3.583-.013 4.848-.07 1.17-.054 1.805-.25 2.227-.413.56-.218.96-.478 1.38-.898.42-.42.68-.82.897-1.38.164-.422.36-1.057.413-2.227.058-1.265.07-1.644.07-4.847 0-3.203-.012-3.583-.07-4.848-.053-1.17-.249-1.805-.413-2.227a3.716 3.716 0 0 0-.897-1.38c-.42-.42-.82-.68-1.38-.897-.422-.164-1.058-.36-2.227-.413-1.265-.058-1.645-.07-4.848-.07zm0 13.834a3.999 3.999 0 1 0 0-7.998 3.999 3.999 0 0 0 0 7.998zm0-10.16a6.16 6.16 0 1 1 0 12.32 6.16 6.16 0 0 1 0-12.32zM19.84 5.6a1.44 1.44 0 1 1-2.879 0 1.44 1.44 0 0 1 2.88 0z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a data-st-area="header-yt" href="https://www.youtube.com/user/pudelektv" aria-label="youtube" class="sq0yoh-8 cVghgv"><svg width="24" height="17" viewBox="0 0 24 17" xmlns="http://www.w3.org/2000/svg"><path d="M9.545 12.023V4.886l6.273 3.569-6.273 3.568zM23.498 2.64A3.015 3.015 0 0 0 21.377.505C19.505 0 12 0 12 0S4.495 0 2.623.505A3.015 3.015 0 0 0 .502 2.64C0 4.524 0 8.455 0 8.455s0 3.93.502 5.814a3.016 3.016 0 0 0 2.121 2.135c1.872.505 9.377.505 9.377.505s7.505 0 9.377-.505a3.016 3.016 0 0 0 2.121-2.135C24 12.385 24 8.455 24 8.455s0-3.93-.502-5.815z" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a href="/donosy/" class="sq0yoh-7 kLzske cHJldmVudENCCg==" data-st-area="header-donos">Wyślij donos<svg class="sq0yoh-5 fdAApS" xmlns="http://www.w3.org/2000/svg" width="5" height="6" viewBox="0 0 5 6"><path fill="none" stroke="#003696" d="M1.01 0L4 2.995 1 6"></path></svg></a><div class="sc-1t8wyin-0 gEIEaG"><div class="sc-17uooi7-0 bEqOLY"><svg class="sc-17uooi7-1 iRFwCN" xmlns="http://www.w3.org/2000/svg" width="32" height="28" viewBox="0 0 32 28"><path d="M12.698 3.048c1.806 0 3.523.376 5.078 1.055-.168.484-.297.985-.383 1.5-1.426-.662-3.017-1.032-4.695-1.032-6.171 0-11.174 5.003-11.174 11.175 0 6.172 5.003 11.175 11.174 11.175 6.122 0 11.094-4.922 11.174-11.025.49.142.997.243 1.517.301-.237 6.804-5.828 12.247-12.69 12.247C5.684 28.444 0 22.76 0 15.746 0 8.733 5.685 3.048 12.698 3.048zm2.477 14.349c2.279 0 4.127 1.848 4.127 4.127 0 .456-.37.825-.826.825-.423 0-.772-.318-.82-.729l-.01-.242c-.072-1.251-1.074-2.254-2.326-2.326l-.145-.004h-4.953c-1.367 0-2.476 1.108-2.476 2.476 0 .456-.37.825-.825.825-.456 0-.826-.37-.826-.825 0-2.22 1.752-4.03 3.948-4.123l.18-.004h4.952zm-2.477-8.254c2.28 0 4.127 1.848 4.127 4.127 0 2.28-1.847 4.127-4.127 4.127-2.279 0-4.127-1.848-4.127-4.127 0-2.28 1.848-4.127 4.127-4.127zm0 1.65c-1.367 0-2.476 1.11-2.476 2.477 0 1.367 1.109 2.476 2.476 2.476 1.368 0 2.477-1.109 2.477-2.476 0-1.368-1.109-2.476-2.477-2.476z"></path><path d="M31.166 1.514c.739 0 1.342.601 1.342 1.336v10.037c0 .734-.603 1.335-1.342 1.335-.737 0-1.34-.601-1.34-1.335V6.164L28.084 7.89c-.54.493-1.386.456-1.882-.081-.495-.538-.458-1.381.082-1.874l3.89-4.016c.073-.067.152-.122.235-.169.216-.148.476-.235.756-.235zm-10.775 7.99c.31-.18.76-.079.937.245.59 1.09 1.434 1.917 2.553 2.477 1.059.53 2.356.717 3.56.499.365-.066.737.094.842.476.092.333-.114.773-.478.84-1.556.281-3.124.088-4.549-.604-1.317-.64-2.417-1.717-3.111-3-.176-.325-.083-.74.246-.932zm7.126.44c.35-.12.749.14.842.477.102.372-.129.718-.478.839-.617.213-1.29.293-1.939.216-.369-.043-.684-.277-.684-.681 0-.338.317-.726.684-.682.545.064 1.057.01 1.575-.169zm-1.171-7.278c.371-.012.685.321.685.682 0 .377-.315.67-.685.681-.343.013-.64.064-1.004.193-.135.048-.171.062-.345.156-.162.085-.318.182-.465.292l.028-.02c.005-.004-.002 0-.028.02l.027-.019-.036.03-.05.04-.015.012c-.068.06-.135.12-.2.184-.063.064-.125.13-.185.198l-.07.083-.01.012.008-.012-.01.013c-.002.004-.002.004 0 .002l-.087.12c-.067.1-.13.203-.188.308l-.093.18-.039.087c.002-.003-.006.019-.024.064-.215.648-.281 1.185-.123 1.829.176.714.56 1.274 1.158 1.748.29.232.239.727 0 .965-.282.281-.68.23-.969 0-.663-.526-1.148-1.246-1.42-2.044-.44-1.291-.223-2.81.58-3.917.84-1.157 2.126-1.84 3.56-1.887zM22.763 1c1.79-1.07 4.032-1.294 6.002-.61.35.121.582.463.478.839-.093.337-.493.597-.843.476-1.033-.359-2.145-.448-3.186-.22-.787.173-1.35.411-2.022.859-.305.203-.492.354-.79.646-.147.142-.286.293-.418.448-.028.033-.157.195-.105.127l-.01.01-.071.1-.079.11c-.207.298-.39.614-.543.943l-.045.098-.01.018-.012.034-.026.064c-.033.085-.064.17-.094.256-.06.175-.112.35-.156.528-.175.698-.21 1.406-.106 2.208.047.368-.351.682-.685.682-.404 0-.638-.317-.685-.682-.126-.978-.037-1.992.257-2.934.52-1.661 1.65-3.104 3.149-4z"></path></svg><div class="sc-17uooi7-2 eULzlK">Zaloguj</div></div><div class="sc-1t8wyin-2 kHTGuf"></div></div></div></div><div class="bDKoEHLY"></div><div class="bDKoEHLV"></div><div><div class="bDKoDWMR"></div></div><div class="kjdrxb-3 cbXMsA"><div class="aou0b7-1 loUzTA"><div class="sc-1qoxnlp-0 bmaDM"><div id="page_content" class="sc-1o2yipr-0 dUIeDj"><a data-st-area="gotosg" href="https://www.wp.pl/" class="ub91f2-2 gbnwFE"><span class="ub91f2-0 chQWIh"><svg class="ub91f2-1 fekiUQ" xmlns="http://www.w3.org/2000/svg" width="5" height="6" viewBox="0 0 5 6"><path fill="none" stroke="#003696" d="M1.01 0L4 2.995 1 6"></path></svg></span><span class="ub91f2-3 dTRuYO">Przejdź na</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="22" width="39"><path fill="#fff" d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"></path></svg></a><div font-family="primary" font-weight="m" font-size="m" class="sc-7hqr3i-0 am69kv-0 bTSMbE"><div data-st-area="st-article" class="sc-7hqr3i-0 sc-1su7n3c-1 lkmPqn"><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS sc-17cde11-2 iGWyhn"><div class="sc-17cde11-3 fWzWKC"><div class="sc-7hqr3i-0 sc-19abynw-0 dxCRZS"><div data-testid="author" class="sc-7hqr3i-0 am69kv-0 px728r-2 HNfCT"><div class="sc-7hqr3i-0 px728r-1 hyOyEV"><span color="black" font-weight="m" class="sc-7hqr3i-0 am69kv-0 jPSkFi"></span><span class="sc-7hqr3i-0 am69kv-0 kgBGxJ"><div class="sc-7hqr3i-0 am69kv-0 jmuLyg sc-6fk6fo-0 eqookt"><span color="black" font-weight="m" font-size="xxs" class="sc-7hqr3i-0 am69kv-0 hFcNtB">Goss</span></div></span><div class="sc-7hqr3i-0 eEjJeK"><span color="gray400" class="sc-7hqr3i-0 am69kv-0 ggbmzs">|</span><time dateTime="2021-03-08T12:45:00.000Z" color="gray400" class="sc-7hqr3i-0 am69kv-0 px728r-0 iWBEYt">08.03.2021 13:45</time></div></div></div><div class="sc-7hqr3i-0 eEjJeK"><h1 font-size="[object Object]" font-weight="l" color="primary" font-family="primary" class="sc-7hqr3i-0 am69kv-0 bALPRp">Serena Williams wspiera Meghan Markle po wywiadzie u Oprah: &quot;Każdego dnia uczę się od niej, CZYM JEST SZLACHETNOŚĆ&quot;</h1></div></div><div class="sc-7hqr3i-0 gjrdwg-0 hVtJgT"><aside class="sc-7hqr3i-0 utz9qh-0 iGyuIq sc-17cde11-1 eiSVEn" role="complementary"><div data-st-area="st-article-reactions" class="sc-7hqr3i-0 jerfjk"><div data-st-area="st-gallery-reactions"><div class="sc-7hqr3i-0 sc-5d3f14-0 gjkWCH"><div class="sc-7hqr3i-0 sc-1hvn44f-0 hRmvIK"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 huuHcZ sc-1hvn44f-1 eMesrt" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 gcSGGj"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW">99</div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 ftxluW"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 huuHcZ sc-1hvn44f-1 kIfGSo" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 etTmNY"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW"></div></div></div></div></div></aside><div width="[object Object]" class="sc-7hqr3i-0 sc-19abynw-0 gTiUVs"><div class="sc-7hqr3i-0 sc-13par5w-0 eExxcT"><div class="sc-7hqr3i-0 jerfjk"><div data-st-area="st-gallery-reactions"><div class="sc-7hqr3i-0 sc-5d3f14-0 eHMAfy"><div class="sc-7hqr3i-0 sc-1hvn44f-0 kfdkE"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 huuHcZ sc-1hvn44f-1 eMesrt" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 gcSGGj"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW">99</div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 ftxluW"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 huuHcZ sc-1hvn44f-1 kIfGSo" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 etTmNY"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW"><div color="black" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kDTZIW">Podziel się</div></div></div></div></div></div></div><div class="sc-7hqr3i-0 am69kv-0 suku3l-0 fCJdFV"><p><p>Po premierze rozmowy Meghan Markle i Harry'ego z Oprah Winfrey para mogła liczyć na publiczne wsparcie znanych znajomych. "Meghan jest żywym przykładem empatii i współczucia" - wychwalała ją Serena Williams.</p></p></div><figure class="sc-7hqr3i-0 rdkre0-1 cJBJSg"><div class="sc-7hqr3i-0 rdkre0-2 jqZZNm"><img width="784" height="441" srcSet="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm5Mf145Vis9LR8_DzEWYzMzDz0LNgljJC1VLBooVjtlbh4kGTEVLC1uHyAIJB1ibHUcKVxyQXh5cRl1D2xNdWBxV3QJJEtgNyNPLgwlSCk3d0p8SDw= 624w,https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm5NdV45Vis9LR8_DzEWYzMzDz0LNgljJC1VLBooVjtlbh4kGTEVLC1uHyAIJB1ibHUcKVxyQXh5cRl1D2xNdWBxV3QJJEtgNyNPLgwlSCk3d0p8SDw= 784w" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm5NdV45Vis9LR8_DzEWYzMzDz0LNgljJC1VLBooVjtlbh4kGTEVLC1uHyAIJB1ibHUcKVxyQXh5cRl1D2xNdWBxV3QJJEtgNyNPLgwlSCk3d0p8SDw=" alt="Serena Williams wspiera Meghan Markle po wywiadzie u Oprah: &quot;Każdego dnia uczę się od niej, CZYM JEST SZLACHETNOŚĆ&quot;" class="rdkre0-3 dEVfZa"/></div><figcaption font-size="xxs" color="black" font-family="primary" font-weight="m" class="sc-7hqr3i-0 am69kv-0 sc-1269qv3-0 fkIhMd"><div class="sc-7hqr3i-0 hVtFxt">Serena Williams chwali Meghan Markle po wywiadzie u Oprah (YouTube.com, CBS, Getty Images)</div></figcaption></figure></div></div></div><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 ccPAHu"><div class="sc-7hqr3i-0 jerfjk"><div><div><div class="bDKoBeRN"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDKoBeRN', 67, '')</script></div></div></div><div class="sc-1ajquzd-0 iXqrej"><div class="epwlln-0 fcZEpQ"><div class="bDKoBPQm i2doh5-0 jEJyIW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(36, '.bDKoBPQm'))</script></div><img class="bDKoCAPq" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlOu"/><div><div><div class="bDKoBeRi"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDKoBeRi', 36, '')</script></div></div></div></div></div></aside></div><div class="bDKoBPPF i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(3, '.bDKoBPPF'))</script></div><img class="bDKoCAOJ" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlNN"/><div><div><div class="bDKoBeQB"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDKoBeQB', 3, '.bDKoDWMR')</script></div></div></div><div class="sc-7hqr3i-0 gjrdwg-0 bIfUhL"><div class="sc-7hqr3i-0 sc-19abynw-0 Zqypa"><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 dgyMbW"></aside><article class="sc-7hqr3i-0 sc-19abynw-0 cqOCGs"><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p>Medialna spowiedź <strong>Meghan Markle i&nbspHarry'ego</strong> przed <strong>Oprah Winfrey </strong>wywołała w&nbspświatowych mediach prawdziwą burzę. Eksroyalsi w&nbsprozmowie ze słynną prowadzącą ujawnili, że ich relacje z&nbsprodziną królewską są wyjątkowo kruche, a&nbspsłużbę królowej przypłacili w&nbspkońcu zdrowiem psychicznym. Wśród pretensji pary nie zabrakło oczywiście głośnych oskarżeń.</p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p><strong>Zobacz: <a href="https://www.pudelek.pl/meghan-markle-przyznaje-ze-miala-mysli-samobojcze-i-royalsi-odmowili-jej-wsparcia-po-prostu-nie-chcialam-juz-dluzej-zyc-6615799039007264a" rel="noopener noreferrer" target="_blank">Meghan Markle przyznaje, że miała MYŚLI SAMOBÓJCZE i&nbsproyalsi odmówili jej wsparcia: "Po prostu NIE CHCIAŁAM JUŻ DŁUŻEJ ŻYĆ"</a></strong></p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p>Wywiad <strong><a href="https://www.pudelek.pl/tag/meghan+markle/" rel="noopener noreferrer" target="_blank">Meghan Markle</a> i&nbsp<a href="https://www.pudelek.pl/tag/książę+harry/" rel="noopener noreferrer" target="_blank">Harry</a>'ego z&nbsp<a href="https://www.pudelek.pl/tag/oprah+winfrey/" rel="noopener noreferrer" target="_blank">Oprah Winfrey</a></strong> na nowo otworzył rany, które zabliźniały się przez ostatnie kilka miesięcy po "Megxicie". Wyraźnie zmieszana żona Harry'ego ujawniła nawet, że jej syn został pozbawiony ochrony i&nbsptytułu, a&nbsp<strong>jeden z&nbspczłonków rodziny królewskiej miał nawet pytać, jak "ciemną" skórę może mieć ich potomek</strong>.</p></div><div class="sc-7hqr3i-0 dcNUUx"><div class="bDKoBPPH i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(5, '.bDKoBPPH'))</script></div><img class="bDKoCAOL" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlNP"/><div><div><div class="bDKoBeQD"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDKoBeQD', 5, '')</script></div></div></div></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p><strong>Przypomnijmy: <a href="https://www.pudelek.pl/meghan-markle-gorzko-o-rasizmie-w-szeregach-royalsow-wypytywano-jak-ciemny-bedzie-nasz-syn-6615818167740992a" rel="noopener noreferrer" target="_blank">Meghan Markle gorzko o&nbspRASIZMIE w&nbspszeregach royalsów: "Wypytywano, JAK "CIEMNY" będzie nasz syn"</a></strong></p></div><div class="sc-7hqr3i-0 fnAWFX"><div class="sc-7hqr3i-0 gFcGdM"><div color="gray200" font-size="[object Object]" font-weight="[object Object]" class="sc-7hqr3i-0 am69kv-0 ggXdOJ">Zobacz także: <!-- -->Meghan i Harry opuszczają rodzinę królewską. A co z Archiem?</div></div><div id="video-player-2047798" class="c8qyx4-0 kIaMZL"></div></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p>Dwugodzinna rozmowa Sussexów z&nbspkrólową amerykańskiej telewizji już za nami, więc naturalne jest, że pojawiają się już pierwsze komentarze w&nbspsprawie. Do tej pory po stronie Meghan publicznie opowiedzieli się m.in. współpracujący z&nbspnią od lat guru makijażu <strong>Daniel Martin</strong> oraz <strong>Meena Harris</strong>, krewna wiceprezydent USA <strong>Kamali Harris</strong>. Do tego grona dołączyła też właśnie tenisistka <strong><a href="https://www.pudelek.pl/tag/serena+williams/" rel="noopener noreferrer" target="_blank">Serena Williams</a></strong>, która odniosła się do wywiadu pary na Twitterze.</p></div><div class="sc-7hqr3i-0 dcNUUx"><div class="bDKoBPPN i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(11, '.bDKoBPPN'))</script></div><img class="bDKoCAOR" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlNV"/><div><div><div class="bDKoBeQJ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDKoBeQJ', 11, '')</script></div></div></div></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p>W opublikowanym wpisie Williams odniosła się najpierw do osoby Meghan, której nie szczędziła komplementów, a&nbsppóźniej także do rasizmu i&nbspseksizmu, z&nbspktórymi obie musiały się niejednokrotnie zmagać. Wsparła ją również w&nbspwalce z&nbsptabloidami, które od miesięcy spędzają żonie Harry'ego sen z&nbsppowiek. </p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p><strong><em>Meghan Markle, moja bezinteresowna przyjaciółka, jest żywym przykładem empatii i&nbspwspółczucia. Każdego dnia uczę się od niej, czym jest szlachetność. Jej słowa są idealnym odzwierciedleniem bólu i&nbspokrucieństwa, których padła ofiarą. Sama znam przypadki seksizmu i&nbsprasizmu, których celem jest nas umniejszyć, złamać i&nbspdemonizować. Musimy stawić czoła prasie plotkarskiej, która ma potem konsekwencje dla naszego zdrowia psychicznego. Efekty tego zjawiska są załamujące i&nbspczęsto śmiercionośne</em></strong> -&nbspnapisała tenisistka w&nbspobszernym poście.</p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p>Na koniec Serena odniosła się też bezpośrednio do nienarodzonej jeszcze córki Meghan. </p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p><strong><em>Chcę, żeby córka Meghan, moja córka i&nbspWasze córki żyły w&nbspspołeczeństwie, w&nbspktórym panuje szacunek. Pamiętajcie o&nbsptym, co jest dobre dla ducha: miłość, radość, spokój, wiara i&nbspsamokontrola</em></strong> -&nbspskwitowała.</p></div><div class="sc-7hqr3i-0 dcNUUx"><div class="bDKoBPPO i2doh5-0 ihxMtY"><img class="bDKoCAOS" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlNW"/></div></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p>Myślicie, że teraz w&nbspjej ślady pójdą kolejne przyjaciółki Meghan? </p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p><strong>Gdzie obejrzeć online? 8&nbspmarca o&nbspgodzinie 20:30 na antenie TVN24 w&nbsp<a href="https://pilot.wp.pl/oferta/71/?utm_source=kultura&amp;utm_medium=referral&amp;utm_campaign=meghan_harry_oprah" rel="noopener noreferrer" target="_blank">WP Pilot</a></strong></p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p><strong>Pudelek ma już własną grupę na Facebooku! Masz ciekawy donos? <a href="https://www.facebook.com/groups/3721701014584154" rel="noopener noreferrer" target="_blank">Dołącz do PUDELKOWEJ społeczności i&nbsppodziel się nim!</a></strong></p></div><div height="0" class="sc-2eb9hd-0 bsckSI"></div><div class="sc-7hqr3i-0 dcNUUx"><div class="bDKoBPPP i2doh5-0 ihxMtY"><img class="bDKoCAOT" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlNX"/></div></div><div height="0" class="sc-2eb9hd-0 bsckSI"></div><div height="0" class="sc-2eb9hd-0 bsckSI"></div><div height="0" class="sc-2eb9hd-0 bsckSI"></div><div height="0" class="sc-2eb9hd-0 bsckSI"></div><div class="sc-7hqr3i-0 dcNUUx"><div class="bDKoBPPQ i2doh5-0 ihxMtY"><img class="bDKoCAOU" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlNY"/></div></div><div height="0" class="sc-2eb9hd-0 bsckSI"></div><div class="bDKoBPQi i2doh5-0 ihxMtY"><img class="bDKoCAPm" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlOq"/></div><div class="sc-1ud45e6-0 dIjMrh"><div class="sc-1ud45e6-1 fiWlKn"><a href="/tag/Celebrity+Fan%2FGossip/" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gPMQDd" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 bHIez sc-1ud45e6-2 iDgScZ" color="gray500">Celebrity Fan/Gossip</div></a></div><div class="sc-1ud45e6-1 fiWlKn"><a href="/tag/ksi%C4%85%C5%BC%C4%99+harry/" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gPMQDd" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 bHIez sc-1ud45e6-2 iDgScZ" color="gray500">książę harry</div></a></div><div class="sc-1ud45e6-1 fiWlKn"><a href="/tag/oprah+winfrey/" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gPMQDd" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 bHIez sc-1ud45e6-2 iDgScZ" color="gray500">oprah winfrey</div></a></div><span class="sc-1ud45e6-3 bTQUwq"><div class="nxa582-0 jrLjTw"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#b3b3b3" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fcPTxs"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></span></div><div font-size="xs" color="gray500" class="sc-7hqr3i-0 am69kv-0 sc-11cd6ad-0 cYhWzx"><div class="sc-7hqr3i-0 sc-11cd6ad-1 dqyMsg">Źródło:</div><span>pudelek.pl</span></div></article></div><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 dgyMbW"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></aside><div class="sc-7hqr3i-0 sc-19abynw-0 cqOCGs"><div class="sc-7hqr3i-0 sc-1spna0w-0 gspDfL"><div data-comments="comments" class="sc-7hqr3i-0 s8lzah-0 ilPaxv"><div font-weight="l" font-size="s" class="sc-7hqr3i-0 am69kv-0 h52dkr-0 iDhID">KOMENTARZE</div><div color="secondary" font-weight="l" font-size="s" class="sc-7hqr3i-0 am69kv-0 h52dkr-0 gIkiiY">(<!-- -->99<!-- -->)</div></div><select font-size="xxs" width="125px" class="sc-7hqr3i-0 am69kv-0 sc-1vppgwd-0 hnXcBn"><option value="" hidden="">Sortuj według</option><option value="TOP_RATED">Popularne</option><option value="LATEST">Najnowsze</option><option value="CHRONOLOGIC">Najstarsze</option></select></div><form class="sc-7hqr3i-0 sc-10fph3w-0 gwNJwN"><div class="sc-7hqr3i-0 sc-10fph3w-1 ALpuH"><div width="100%" class="sc-7hqr3i-0 hCqZcm"><div width="100%" class="sc-7hqr3i-0 sc-1y0ytgu-0 dpHjhW"><input type="text" width="100%" font-size="xs" placeholder="Skomentuj" data-comments="input" class="sc-7hqr3i-0 am69kv-0 igccxy-0 AxkaY"/></div></div><button color="white" font-size="xxs" font-weight="l" font-family="primary" data-st-area="dodaj-komentarz" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 lWBpW sc-10fph3w-2 cSWNT" shape="rounded" type="button">WYŚLIJ</button></div></form><div data-comments="post-form"></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Lady</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">2 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Jak ona wykorzystuje tego biednego, pogubionego, bo wciąż zakochanego w niej, Harry&#x27;ego! Zal mi go... :-( i ich dziecka, bo ma taką matkę. </div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Lol</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">2 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Ona robi drame wokół siebie, a my już tym rzygamy 🤮</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Poeta</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">3 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Białasy weśta się do kupy i zabierzta czarnym atuty!</div></div></div><div class="sc-7hqr3i-0 gKYlmh"><div class="bDKoBPQj i2doh5-0 ihxMtY"><img class="bDKoCAPn" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlOr"/></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Klamczucha</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">9 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">9</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Oglądałam ten wywiad w nocy,nie szło tego słuchać a po godzinie juz nie chciałam na to patrzeć, ona jest naprawdę złą aktorką juz wiem dlaczego grała tylko w jednym serialu </div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Agat</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">10 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Towarzystwo wzajemnej adoracji</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Mmm</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">11 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">8</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Wiecie co... ja uwazam, ze ludzie powinni byc oceniani za czyny, nie za wyglad. Niestety to nie jest mozliwe. Kazdy mierzy sie z jakimis stereotypami czy uprzedzeniami dot plci, rasy, statusu materialnego, wygladu, pracy, itp itd. My po prostu nie umiemy zaakceptowac innosci i uwielbiamy narzucac innym swoje zdanie. To jest bardzo przykre i nie da sie tego zmienic w ciagu jednego pokolenia. Jednak w 2 strone- twierdzenie, ze konstruktywana krytyka to rasizm to juz duza przesada, a afroamerykanie graja ta karta non stop. Uwazam, ze azjaci sa bardziej dyskryminowani, ale jakos w kolko nie krzycza o rasizmie tylko biora sie do roboty i ciezka praca udowadniaja ile sa warci.</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Mlody</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">11 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">12</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">No akurat takie wsparcie Megan nie jest chyba na rękę, szlachetność w wykonaniu Sereny?? Wlasnie wiadac ja niejednokrotnie na koncie, gdy Serena przegrywa zachowuje się skandalicznie, wybija rywalki z rytmu czekając dlugo aby zaserwować albo wychodzi na przerwy, sędziowie juz przestali Serenie pobłażać i dostaje za to upomnienia i kary. O roztrzaskanych rakietach nie mówiąc. Wiec jesli uczy sie od Megan szlachtnosci, to obie są siebie warte. </div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 jMIqHl"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Mmm</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">11 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Wiecie co... ja uwazam, ze ludzie powinni byc oceniani za czyny, nie za wyglad. Niestety to nie jest mozliwe. Kazdy mierzy sie z jakimis stereotypami czy uprzedzeniami dot plci, rasy, statusu materialnego, wygladu, pracy, itp itd. My po prostu nie umiemy zaakceptowac innosci i uwielbiamy narzucac innym swoje zdanie. To jest bardzo przykre i nie da sie tego zmienic w ciagu jednego pokolenia. Jednak w 2 strone- twierdzenie, ze konstruktywana krytyka to rasizm to juz duza przesada, a afroamerykanie graja ta karta non stop. Uwazam, ze azjaci sa bardziej dyskryminowani, ale jakos w kolko nie krzycza o rasizmie tylko biora sie do roboty i ciezka praca udowadniaja ile sa warci.</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Jab</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">12 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">12</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Prawda jest niekiedy bolesna . Meghan nie poradziła sobie na królewskim dworze a Harry nie poradzi sobie w Ameryce . Kwestią czasu jest kiedy to małżeństwo przejdzie do historii .</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">PYTANIE</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">15 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">19</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Dlaczego murzyni nigdy nie stworzyli cywilizacji (nauka-kultura-sztuka)??</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 jMIqHl"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->3<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Mmm</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">17 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">3</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Wiecie co... ja uwazam, ze ludzie powinni byc oceniani za czyny, nie za wyglad. Niestety to nie jest mozliwe. Kazdy mierzy sie z jakimis stereotypami czy uprzedzeniami dot plci, rasy, statusu materialnego, wygladu, pracy, itp itd. My po prostu nie umiemy zaakceptowac innosci i uwielbiamy narzucac innym swoje zdanie. To jest bardzo przykre i nie da sie tego zmienic w ciagu jednego pokolenia. Jednak w 2 strone- twierdzenie, ze konstruktywana krytyka to rasizm to juz duza przesada, a afroamerykanie graja ta karta non stop. Uwazam, ze azjaci sa bardziej dyskryminowani, ale jakos w kolko nie krzycza o rasizmie tylko biora sie do roboty i ciezka praca udowadniaja ile sa warci.</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Gość</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">18 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">34</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Żałosny spektakl toksycznego narcyza. Meghan jest w siódmym niebie teraz bo o niej mówią. To jest zaburzona jednostka i to bardzo.</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Mag</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">18 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">13</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Czarna spolecznośc sie jednak bardziej wspiera jak biala</div></div></div><div class="sc-7hqr3i-0 gKYlmh"><div class="bDKoBPQb i2doh5-0 ihxMtY"><img class="bDKoCAPf" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlOj"/></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Amena</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">19 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">33</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Pamietam jak Serena trzaskała rakietą w jednym z meczów za co dostałą punkty karne a potem krzyczała do sędziego, że krytykuje jej CHARAKTER. To sam w wywiadzie gadała Markle kiedy ją oskarżona o mobbing wobec służby, że krytykuje się jej charakter. </div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 jMIqHl"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->2<!-- -->)</div></button></div><div data-st-area="st-komentarz-nowsze-starsze" class="sc-7hqr3i-0 sc-1spna0w-1 iSqSws"><div class="sc-7hqr3i-0 r7tdk8-1 iWoTOM"><div class="sc-7hqr3i-0 r7tdk8-3 jHUMyt"><div class="sc-7hqr3i-0 r7tdk8-5 ijwhYJ"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="gray500" font-size="xxs" font-weight="m" font-family="primary" disabled="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 XpqFA r7tdk8-4 isiAgP" type="button">1</button></div></div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 cHNsat r7tdk8-4 isiAgP" type="button">2</button></div></div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 cHNsat r7tdk8-4 isiAgP" type="button">3</button></div></div></div></div><div class="sc-7hqr3i-0 r7tdk8-2 gSBlEx"><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div font-weight="m" class="sc-7hqr3i-0 am69kv-0 r7tdk8-0 jxVDdc">...</div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 cHNsat r7tdk8-4 isiAgP" type="button">8</button></div></div></div><div><div color="primary" class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 epoieq"><div font-weight="m" class="sc-7hqr3i-0 am69kv-0 gAdUUU">Następna strona</div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="undefined" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hZqFwM"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></div></div></div></div></div></div></div><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 ccPAHu"><div class="sc-7hqr3i-0 dcNUUx"><div data-st-area="st-selected4you"><div height="700" class="sc-2eb9hd-0 oxYbL"></div></div></div><div class="skscdu-0 eNiprF"><div class="skscdu-1 jQWRmr"><div class="epwlln-0 fcZEpQ"><div class="bDKoBPQn i2doh5-0 jEJyIW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(37, '.bDKoBPQn'))</script></div><img class="bDKoCAPr" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlOv"/><div><div><div class="bDKoBeRj"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDKoBeRj', 37, '')</script></div></div></div></div></div></div></aside></div><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><div class="sc-7hqr3i-0 sc-19abynw-0 Zqypa"><div class="sc-7hqr3i-0 kHRwzc"><div data-st-area="st-recommended"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></div></div></div><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 ccPAHu"><div class="bDKoBPQl i2doh5-0 jEJyIW"><img class="bDKoCAPp" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlOt"/></div></aside></div></div></div></div><script>WP.push(function() { WP.gaf.addEnv("hasVideo", 1); });</script><div class="bDKoBPQD i2doh5-0 ihxMtY"><img class="bDKoCAPH" src="https://v.wpimg.pl/MjAyMTAzYgsgGztnbgFvHmNDbz0oWGFINFt3dm41Yl93AXlhbhNjHTFXPThuG2IDbgo5M24KJgxuGyp6MRQqSDw=" alt="bDKoDlOL"/></div></div></div></div><div></div></div></div><script>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</script><script>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</script><script>
WP.push(function() {
  WP.gaf.addEnv('siteVersion', 'B');
  WP.gaf.loadBunch(false, function () { loadScript(); }, true);
})</script><script src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script></body></html>