<!DOCTYPE html><html lang="pl"><head><meta charSet="utf-8" class="next-head"/><script>
          var rekid = 231994;
          var siteVersion = 'B';
          var wp_dot_type = 'time,click';
          var wp_ppg_id = '5c8f662e37cbb0000dc49dc9';
          var wp_ppg_key = 'BGiQ-ZgIIj6u6xzaNXwo7faPOu0p40BGkkCZBZSVbdXlKy0hUQvWoxB9sU2EIFT_nMGciD9III9wb5zRUoykRUQ';
          var wp_sn = 'pudelek';
          var wp_mobile = 0;
          var wp_dot_send = false;
          var wp_fb_id = '933316406876601';
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_abtest = {};
          
          
          var WP = [];
          </script><meta name="gaf" content="bgnydzcg"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://www","pudelek","pl/ZXA5M2g5dTkgVzsBSE54LGMPb0AMF3Z6Hhd3EDhqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm04agUHHmoSbThqBQceahJtOGoFBx5qEm1FGXgtYw9vHQBUPHYrRnJAEQhrfjJFJFxaVz02OFE3UQATKD0qXClBWgdpaXgMeRQXRz8-LUxwA0FUPi4SWSJGFAhqaHMQf3FXBWx9c3Z9A1cTKjA1WCEPEEItdjFAKVcLUDF2MVloAFIHHD02VGBRD1o-OSpaOkEMVHc3JVI_Sx1UdysoUGBTCVszPWxZKEUGWz43NkYmWwJfdyguRjdeCBg1dTFZLEEeGDQ5bFwjQRNUPSogWCRXSlkvOihQYEUeTzQ5Ik8sUUpbNS8kGDlAAls-IWwDdQBUBmpueAx9A1IDbGh5VG9P"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><title class="next-head">Ewa Chodakowska ODGRYZA SIĘ Annie Lewandowskiej?! Poszło o... pląsy na Instagramie. &quot;LUBIĘ WYZNACZAĆ NOWE TRENDY&quot; - Pudelek</title><meta name="description" content="Fanki Anny Lewandowskiej i fanki Ewy Chodakowskiej zaczęły spierać się, która fitness guru jako pierwsza wpadła na pomysł wprowadzenia do swojej oferty treningów tanecznych. Jedna z pań zdaje się nie mieć wątpliwości, że racja jest po jej stronie..." class="next-head"/><link rel="canonical" href="https://www.pudelek.pl/ewa-chodakowska-odgryza-sie-annie-lewandowskiej-poszlo-o-plasy-na-instagramie-lubie-wyznaczac-nowe-trendy-6823306990156608a" class="next-head"/><link rel="amphtml" href="https://www.pudelek.pl/ewa-chodakowska-odgryza-sie-annie-lewandowskiej-poszlo-o-plasy-na-instagramie-lubie-wyznaczac-nowe-trendy-6823306990156608a?amp=1" class="next-head"/><meta name="verify-v1" content="Sv/AFVSVBnYHGwqEpzvDf8NoWE8FoKVpy85UZG+Isuc=" class="next-head"/><meta name="google-site-verification" content="C3VYtP2DnAw1Nw5Bxw_qxrGL0IMMqJsNrGqIvb0ka3I" class="next-head"/><meta name="author" content="Wirtualna Polska Media S.A." class="next-head"/><meta property="fb:app_id" content="176505079170925" class="next-head"/><meta property="logo" content="https://www.pudelek.pl/MjAyMjEwYgsgGztZagxvH2NDb0UaGSgSNVY-HiQDJAluECALIhI-RS0WKgUBEj4BNRY9RyZGfVp0SC5fcEN5CCVPdQwnQX9ceRosXXBBel55TC4OawcjDWME" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><meta name="msapplication-TileColor" content="#da532c" class="next-head"/><meta name="msapplication-TileImage" content="/static/mstile-144x144.png" class="next-head"/><meta http-equiv="x-dns-prefetch-control" content="on" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><meta property="fb:pages" content="49400967381" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><meta name="robots" content="max-image-preview:large" class="next-head"/><meta property="og:url" content="https://www.pudelek.pl/ewa-chodakowska-odgryza-sie-annie-lewandowskiej-poszlo-o-plasy-na-instagramie-lubie-wyznaczac-nowe-trendy-6823306990156608a" class="next-head"/><meta property="twitter:url" content="https://www.pudelek.pl/ewa-chodakowska-odgryza-sie-annie-lewandowskiej-poszlo-o-plasy-na-instagramie-lubie-wyznaczac-nowe-trendy-6823306990156608a" class="next-head"/><meta property="og:title" content="Ewa Chodakowska ODGRYZA SIĘ Annie Lewandowskiej?! Poszło o... pląsy na Instagramie. &quot;LUBIĘ WYZNACZAĆ NOWE TRENDY&quot;" class="next-head"/><meta property="og:description" content="Fanki Anny Lewandowskiej i fanki Ewy Chodakowskiej zaczęły spierać się, która fitness guru jako pierwsza wpadła na pomysł wprowadzenia do swojej oferty treningów tanecznych. Jedna z pań zdaje się nie mieć wątpliwości, że racja jest po jej stronie..." class="next-head"/><meta property="og:image" content="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGpGf1pxAX1FIx4hDzMcPQVrED8fMRg6GmsHIUUgCSRFM0ZiDigKPQYkDmIPLBsoDmoTdFN1Gylaclp0DHgYYF53Fi9HIEl9WGhCdA51QXgJIE8rXiNbMA" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:site_name" content="pudelek.pl" class="next-head"/><meta property="og:locale" content="pl_PL" class="next-head"/><meta property="twitter:card" content="summary" class="next-head"/><meta property="twitter:site" content="@PudelekPl" class="next-head"/><meta property="twitter:image" content="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGpGf1pxAX1FIx4hDzMcPQVrED8fMRg6GmsHIUUgCSRFM0ZiDigKPQYkDmIPLBsoDmoTdFN1Gylaclp0DHgYYF53Fi9HIEl9WGhCdA51QXgJIE8rXiNbMA" class="next-head"/><meta property="twitter:description" content="Fanki Anny Lewandowskiej i fanki Ewy Chodakowskiej zaczęły spierać się, która fitness guru jako pierwsza wpadła na pomysł wprowadzenia do swojej oferty treningów tanecznych. Jedna z pań zdaje się nie mieć wątpliwości, że racja jest po jej stronie..." class="next-head"/><meta property="twitter:domain" content="pudelek.pl" class="next-head"/><script type="application/ld+json" class="next-head">{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.pudelek.pl/ewa-chodakowska-odgryza-sie-annie-lewandowskiej-poszlo-o-plasy-na-instagramie-lubie-wyznaczac-nowe-trendy-6823306990156608a"
	},
	"headline": "Ewa Chodakowska ODGRYZA SIĘ Annie Lewandowskiej?! Poszło o... pląsy na Instagramie. \"LUBIĘ WYZNACZAĆ NOWE TRENDY\"",
	"description": "Fanki Anny Lewandowskiej i fanki Ewy Chodakowskiej zaczęły spierać się, która fitness guru jako pierwsza wpadła na pomysł wprowadzenia do swojej oferty treningów tanecznych. Jedna z pań zdaje się nie mieć wątpliwości, że racja jest po jej stronie...",
	"image": {
		"@type": "ImageObject",
		"url": "https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGpAdV45TXlbahEkBiQLKBoqWSoYNAksHTVZPQZuGD0DagF8RSUQPhopFjRFJBQvDyFYKVN4TS8OdUBgUydALEdxRSwIbBh9WndaeFMlTXVfJhJ1DHUbbxc",
		"width": 784,
		"height": 441
	},
	"datePublished": "2022-10-15T16:00:00.000Z",
	"dateModified": "2022-10-15T15:47:42.000Z",
	"author": {
		"@type": "Person",
		"name": "Droppa"
	},
	"publisher": {
		"@type": "Organization",
		"logo": {
			"@type": "ImageObject",
			"height": 77,
			"width": 303,
			"url": "https://www.pudelek.pl/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png"
		},
		"name": "www.pudelek.pl"
	}
}</script><script class="next-head">var vhb = {}; var wp_dot_addparams = {"ver":"B","canonical":"https://www.pudelek.pl/ewa-chodakowska-odgryza-sie-annie-lewandowskiej-poszlo-o-plasy-na-instagramie-lubie-wyznaczac-nowe-trendy-6823306990156608a","ctype":"article","ccategory":"","ctags":"anna lewandowska,ewa chodakowska","layout":"b/d","csystem":"ncr","cid":"6823306990156608","cauto":0,"cpageno":1,"cpagemax":1,"cauthor":"Droppa","csource":"pudelek.pl","cdate":"2022-10-15","corigin":"","crepub":0}; window.wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"pudelek","bunches":{"index":231991,"article":231994,"article_stream":231994,"gallery":231995,"stream":231993,"quiz":236571,"search":231993,"category":231993,"other":231993,"archive":231992},"wp_dot_type":"time2,click","wp_dot_addparams":{"ctype":"article"}},"ga":{"gaid":"UA-4014444-52"},"gemius":{"hit":{"index":"ciWbG89hpCQj7iMWD7aZXMPcXkFWhwdHPoxZRgi1kwH.o7","article":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","article_stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","gallery":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","quiz":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","search":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","category":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","other":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","archive":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7"},"time":"zIs1vvfwOb_ON5CDaxZos8QK.s5WAEcK3o_.GxArQBf.f7"}}};
            try{
              var layout = window.matchMedia("(max-width: 1280px)").matches ? "narrow" : "wide"
              wp_dot_addparams.layout=layout
            }catch(e){}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/static/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><style>
  html, body, div, span, applet, object, iframe,
  h1, h2, h3, h4, h5, h6, p, blockquote, pre,
  a, abbr, acronym, address, big, cite, code,
  del, dfn, em, img, ins, kbd, q, s, samp,
  small, strike, strong, sub, sup, tt, var,
  b, u, i, center,
  dl, dt, dd, ol, ul, li,
  fieldset, form, label, legend,
  table, caption, tbody, tfoot, thead, tr, th, td,
  article, aside, canvas, details, embed,
  figure, figcaption, footer, header, hgroup,
  main, menu, nav, output, ruby, section, summary,
  time, mark, audio, video {
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    vertical-align: baseline;
  }
  /* HTML5 display-role reset for older browsers */
  article, aside, details, figcaption, figure,
  footer, header, hgroup, main, menu, nav, section {
    display: block;
  }
  /* HTML5 hidden-attribute fix for newer browsers */
  *[hidden] {
      display: none;
  }
  *,
  *:before,
  *:after {
    -webkit-box-sizing: border-box;
      -moz-box-sizing: border-box;
            box-sizing: border-box;
  }

  ol, ul {
    list-style: none;
  }
  blockquote, q {
    quotes: none;
  }
  blockquote:before, blockquote:after,
  q:before, q:after {
    content: '';
    content: none;
  }
  table {
    border-collapse: collapse;
    border-spacing: 0;
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    font-display: swap;    
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    line-height: 1;
  }

  input, textarea, select, button {
    font-family: Roboto, Helvetica, sans-serif;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }

  .grecaptcha-badge { visibility: hidden; }
</style><style data-styled="lgJFXl SGafT dUIeDj iNzats FNwcB nPznn EjARF GtfNQ jxqBEX bjAlta crRjm ezWBuS oqWDU kPvGog ezpfzv dJEhVJ hOCtRk jpoiuj dndViW bqsDKv bgopVo ixSwuX gSgPf gjuwNI ttyxG cnCnlR eVSlYL eRxjCk bmaDM GFOgc ejhKsC kLEDdL fhklgF zcKto lmjmcc dtACBD chyAuW kbhOso gkkYtM fXQVVN lGKvq gDxpjS bvQiLg iJXgTy kIDTyp cyRWhr fPouwg dVghKw Zqypa cqOCGs dxCRZS gTiUVs iLOiEu cRbWiB gCuZBH gLjySO fboZED eJRdby eSkKFD fZNGGB dWEDBI dOfyhm hrzalK kmtpHQ lisBIv cNUsuV dregNu eAQYGN cdEnMs kjjHjV gppxRV hhaYGD lmXeRI ktfUdb kQrSGi qhpQo bqRmBe fhhlxQ crMllg hbGhjw kshktW bfRITN iCHOZT gcIuaW gaQUpq iBRgdS FxoSQ gEnRqW hnmrGj hCnEUh jRNFRD irbVyK kpdEKK dmHtr ditele jaIpzV loUzTA cvLYdt fgsGgG fzEuXb cZyhXV fThMvt jzaoBd cUOaeP hgeMjy iwmsRW vkUGm hprAHy cyODPE fivIZo eFcgAW suVeR eeHsws gRbNZE ekMZRI hbffle irwxaU jjBIRG qpbmZ cONZBS ewtjAx honIfY hokaum bUlnVI beWiiX fadsKU itABIO inHTrP cLFpXf eVVsjl eszeoN bOBjWH iQZljW jPwRjQ gIsJPe hbmLRx cqmlGT hSdoeJ jEcFyS bsckSI oxYbL jBCCWY dwJxVK kxSVzo iLBxxj iMUgrz iAobcO knvdEM fsTqlT hLzzTu crJobg eHgpdz eDjgCB eHpTCT krCQLk jsIxsd bpVAUP bvZLez kXHzha hkmSaA bpbLvy eNMsk boOjVl dfDntK kgIvYB gbnwFE hgdAMr mrRmT chQWIh dTRuYO dGtRrL fekiUQ eTjyWH lkmPqn jspCBp hVCcDo crMPrf jdZLPD jAmqDl hZEUHj QmefS ktbksZ iXqrej cDVuRW gupGSX fOkiIv eExxcT cNrkAI kQYExB QciNf emLShn fzzpZl gWuDFJ cgUFfA ggnYxV eNXlPs wxkVR iAPQgP jrkwjr fOVhlZ fLRSri WKMzV biJcVB crlxx ekHxTM jhTFcf hDBcgF lpdzqE kOiZcu iTNqen cmteuH elKnOL fnRhFD dliBoo chyHLX bsTOXs jYCitD eSQaEx ceEiTA buhrMD hRvSYT jWTrXJ kzRqKA gVGpQS eWQGQV gmjiMV bpDmnb fuAofW hIonFM yCtOY pMVrc kGVuKp jWsLox gJiYlx cxdoFL yrSuw egUFNv bqSIAA hoseKv kqIBKp gSWdUh kcKnEH cFzciJ eQsIdS dXXVKh dFMiWy fnIcuX gqUUta ilQcxp gYggrE iHakQF davDqQ cnfjLU ejyOuz dTvZKg daUhxN hOQGe inikYg eEpwPY gyRYZG hNOorc dKTSgm iOFIHq dRLdQz cxliaQ iQwetF dMNaMw izzPfL LzXzj cFyOik eURMuU hRlmTy jSxPgI iWMCZN kYWgNC hogofn bOTNHU hVvfkd hbaiet cEdHXt DTVnR kCJbuo fZbtNb iptHrN hEXdoL leqDxX zxYyn hFrxyL uoSnq kRyBSt kYBuAn kOobmd fPGkXo fumlPy dXjljb nuLKU gmakQZ fiHsmM eScawK cuUNUR gTLcbc llMPNw lbNGwy hIEAUE focdZk kkMBYB dqJOOT eYOsqJ jYnNbQ htRBFD gnEWWx idYtTF NGSXB heNqyU lgRQnu iNmNnD OuoDI OvKIi eGIyGa kMWIpb gLgxRR gReIdq cIishM cbXMsA dfDntl hIqDHq eqookt rbxCZ hgJEZT bIaznQ dGaHgq gInoUA inVagv johYhm iUCUMN bcrgNY inZYjO iZStgW jkVGxh ckLauT juiYMN bBeRkT eEOuzR uPkgw cHkalz cBYCJu iKSqi eISBJR gFcBwn ctHhoI fzMknK kUwMay gfUFpj gYZsho cZqISl gsTiyg hAabYX epOYuw hHQhKl cYhWzx dqyMsg gspDfL FFqGp hBldyv ibNaFb dTpNxh gwNJwN ALpuH jThbjE frxSvC cSWNT eXJeLN fZGEsK koDCTe gbokwI dckmRE jRDACI jWifOW daNrok guChme cyNurK eManwC enBnVC ivaabM iSqSws hrLVxO frPFVx iCNjmH bXDfnW jJpBys bCABtr clQPln grwuAb ijAdQk kiCOUT" data-styled-version="4.4.1">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</style><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><script>if ('serviceWorker' in navigator) {
        window.addEventListener('load', function() {
          navigator.serviceWorker.register('/sw.js?423df874303e140b686e2ee1f8f00125').then(function (registration) {
            registration.update()
          }, function (err) {
            console.log('ServiceWorker registration failed: ', err.stack || err)
          })
        })
      }</script><link rel="preload" href="https://www.pudelek.pl/MjAyMjEwYgsgGztZagxvNWNDbzUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GlVhSDRbd0hqKCMPOQ1iGTEWOQMiVno_MR8EDjgjIh93EiE9NwckEDAUCkUxGCoPNlgsGDUQLgYgWScZYwQ" as="script"/></head><body><div style="color:#fefefe;position:absolute">Trwa ładowanie...</div><script>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</script><script id="wpjslib" crossorigin="true" src="https://www.pudelek.pl/ODExNzc5YCUkGjhJTE5tMGdCbBkTXRA3MRxsVkFqbX5nJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaJxElPGoQGxonESU8ahAbGicRJTxqEBsaWmJYFhd1ZmoPPhAQWSYmag8-EBBZJiZoCykbExslN2cF"></script><div id="__next"><div data-testid="container" class="kjdrxb-1 eScawK"><div class="sq0yoh-0 cuUNUR"><div class="bGnyJJvo"><div class="bGnyKuus"><div class="bGnyDZCI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGnyDZCI', 2, '', null, '')</script></div></div><div class="bGnyJJvs"><div class="bGnyKuuw"><div class="bGnyDZCM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGnyDZCM', 6, '', null, '')</script></div></div><div class="bGnyJJvw"><div class="bGnyKuuA"><div class="bGnyDZCQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGnyDZCQ', 10, '', null, '')</script></div></div><div class="bGnyJJwX"><div class="bGnyKuwb"><div class="bGnyDZEr"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGnyDZEr', 89, '', null, '')</script></div></div><div class="bgnydzcgh"></div><header data-st-area="st-header" id="page_header" class="sq0yoh-1 gTLcbc"><div class="sq0yoh-2 llMPNw"><div class="sq0yoh-3 lbNGwy"><div data-st-area="st-menu-top" class="sq0yoh-4 hIEAUE"><a href="/" class="undefined cHJldmVudENCCg=="><img src="https://www.pudelek.pl/MjAyMjEwYgsgGztZagxvH2NDb0UaGSgSNVY-HiQDJAluECALIhI-RTQSPyYqECIuJAomHioHYFhxQHQMIBV9XCRILFp3QXsPckB7CCBDfl94SH1dJkZ-RDEXKkg4" alt="Logo pudelek.pl" width="216" height="44"/></a></div><div data-st-area="st-menu-top" class="sc-1a9ij3u-0 focdZk"><a href="https://www.facebook.com/pudelek/" aria-label="facebook" class="sc-1a9ij3u-1 kkMBYB"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.07C24 5.405 18.627 0 12 0S0 5.404 0 12.07c0 6.026 4.388 11.02 10.125 11.925V15.56H7.078v-3.49h3.047V9.412c0-3.025 1.792-4.696 4.533-4.696 1.312 0 2.686.236 2.686.236v2.97H15.83c-1.491 0-1.956.93-1.956 1.885v2.265h3.328l-.532 3.489h-2.796v8.435C19.612 23.089 24 18.095 24 12.07" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a href="https://www.instagram.com/pudelek_pl/" aria-label="instagram" class="sc-1a9ij3u-1 kkMBYB"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.996.008c3.258 0 3.667.013 4.946.072 1.277.058 2.15.26 2.912.557a5.88 5.88 0 0 1 2.125 1.384 5.88 5.88 0 0 1 1.384 2.125c.296.763.499 1.635.557 2.912.059 1.28.072 1.688.072 4.946s-.013 3.666-.072 4.946c-.058 1.277-.26 2.149-.557 2.912a5.88 5.88 0 0 1-1.384 2.125 5.88 5.88 0 0 1-2.125 1.383c-.763.297-1.635.5-2.912.558-1.28.058-1.688.072-4.946.072s-3.666-.014-4.946-.072c-1.277-.058-2.149-.261-2.912-.558a5.88 5.88 0 0 1-2.125-1.383A5.88 5.88 0 0 1 .63 19.862c-.297-.763-.5-1.635-.558-2.912C.014 15.67 0 15.262 0 12.004s.014-3.667.072-4.946C.13 5.78.333 4.908.63 4.146A5.88 5.88 0 0 1 2.013 2.02 5.88 5.88 0 0 1 4.138.637C4.901.341 5.773.138 7.05.08 8.33.02 8.738.008 11.996.008zm0 2.161c-3.203 0-3.582.012-4.847.07-1.17.053-1.805.249-2.228.413-.56.218-.96.478-1.38.897-.419.42-.679.82-.897 1.38-.164.422-.36 1.058-.413 2.227-.057 1.265-.07 1.645-.07 4.848s.013 3.582.07 4.847c.054 1.17.25 1.805.413 2.228.218.56.478.96.898 1.38.42.419.82.679 1.38.897.422.164 1.057.36 2.227.413 1.265.057 1.644.07 4.847.07 3.204 0 3.583-.013 4.848-.07 1.17-.054 1.805-.25 2.227-.413.56-.218.96-.478 1.38-.898.42-.42.68-.82.897-1.38.164-.422.36-1.057.413-2.227.058-1.265.07-1.644.07-4.847 0-3.203-.012-3.583-.07-4.848-.053-1.17-.249-1.805-.413-2.227a3.716 3.716 0 0 0-.897-1.38c-.42-.42-.82-.68-1.38-.897-.422-.164-1.058-.36-2.227-.413-1.265-.058-1.645-.07-4.848-.07zm0 13.834a3.999 3.999 0 1 0 0-7.998 3.999 3.999 0 0 0 0 7.998zm0-10.16a6.16 6.16 0 1 1 0 12.32 6.16 6.16 0 0 1 0-12.32zM19.84 5.6a1.44 1.44 0 1 1-2.879 0 1.44 1.44 0 0 1 2.88 0z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a href="https://www.youtube.com/user/pudelektv" aria-label="youtube" class="sc-1a9ij3u-1 kkMBYB"><svg width="24" height="17" viewBox="0 0 24 17" xmlns="http://www.w3.org/2000/svg"><path d="M9.545 12.023V4.886l6.273 3.569-6.273 3.568zM23.498 2.64A3.015 3.015 0 0 0 21.377.505C19.505 0 12 0 12 0S4.495 0 2.623.505A3.015 3.015 0 0 0 .502 2.64C0 4.524 0 8.455 0 8.455s0 3.93.502 5.814a3.016 3.016 0 0 0 2.121 2.135c1.872.505 9.377.505 9.377.505s7.505 0 9.377-.505a3.016 3.016 0 0 0 2.121-2.135C24 12.385 24 8.455 24 8.455s0-3.93-.502-5.815z" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a></div><a href="/donosy/" class="sc-11tppvj-0 dqJOOT cHJldmVudENCCg==" title="Wyślij donos" data-st-area="st-menu-top">Wyślij donos</a></div><div class="sc-1tx8x06-0 eYOsqJ"><div class="sc-1syjbhk-0 jYnNbQ"><svg class="sc-1syjbhk-1 htRBFD" xmlns="http://www.w3.org/2000/svg" width="32" height="28" viewBox="0 0 32 28"><path d="M12.698 3.048c1.806 0 3.523.376 5.078 1.055-.168.484-.297.985-.383 1.5-1.426-.662-3.017-1.032-4.695-1.032-6.171 0-11.174 5.003-11.174 11.175 0 6.172 5.003 11.175 11.174 11.175 6.122 0 11.094-4.922 11.174-11.025.49.142.997.243 1.517.301-.237 6.804-5.828 12.247-12.69 12.247C5.684 28.444 0 22.76 0 15.746 0 8.733 5.685 3.048 12.698 3.048zm2.477 14.349c2.279 0 4.127 1.848 4.127 4.127 0 .456-.37.825-.826.825-.423 0-.772-.318-.82-.729l-.01-.242c-.072-1.251-1.074-2.254-2.326-2.326l-.145-.004h-4.953c-1.367 0-2.476 1.108-2.476 2.476 0 .456-.37.825-.825.825-.456 0-.826-.37-.826-.825 0-2.22 1.752-4.03 3.948-4.123l.18-.004h4.952zm-2.477-8.254c2.28 0 4.127 1.848 4.127 4.127 0 2.28-1.847 4.127-4.127 4.127-2.279 0-4.127-1.848-4.127-4.127 0-2.28 1.848-4.127 4.127-4.127zm0 1.65c-1.367 0-2.476 1.11-2.476 2.477 0 1.367 1.109 2.476 2.476 2.476 1.368 0 2.477-1.109 2.477-2.476 0-1.368-1.109-2.476-2.477-2.476z"></path><path d="M31.166 1.514c.739 0 1.342.601 1.342 1.336v10.037c0 .734-.603 1.335-1.342 1.335-.737 0-1.34-.601-1.34-1.335V6.164L28.084 7.89c-.54.493-1.386.456-1.882-.081-.495-.538-.458-1.381.082-1.874l3.89-4.016c.073-.067.152-.122.235-.169.216-.148.476-.235.756-.235zm-10.775 7.99c.31-.18.76-.079.937.245.59 1.09 1.434 1.917 2.553 2.477 1.059.53 2.356.717 3.56.499.365-.066.737.094.842.476.092.333-.114.773-.478.84-1.556.281-3.124.088-4.549-.604-1.317-.64-2.417-1.717-3.111-3-.176-.325-.083-.74.246-.932zm7.126.44c.35-.12.749.14.842.477.102.372-.129.718-.478.839-.617.213-1.29.293-1.939.216-.369-.043-.684-.277-.684-.681 0-.338.317-.726.684-.682.545.064 1.057.01 1.575-.169zm-1.171-7.278c.371-.012.685.321.685.682 0 .377-.315.67-.685.681-.343.013-.64.064-1.004.193-.135.048-.171.062-.345.156-.162.085-.318.182-.465.292l.028-.02c.005-.004-.002 0-.028.02l.027-.019-.036.03-.05.04-.015.012c-.068.06-.135.12-.2.184-.063.064-.125.13-.185.198l-.07.083-.01.012.008-.012-.01.013c-.002.004-.002.004 0 .002l-.087.12c-.067.1-.13.203-.188.308l-.093.18-.039.087c.002-.003-.006.019-.024.064-.215.648-.281 1.185-.123 1.829.176.714.56 1.274 1.158 1.748.29.232.239.727 0 .965-.282.281-.68.23-.969 0-.663-.526-1.148-1.246-1.42-2.044-.44-1.291-.223-2.81.58-3.917.84-1.157 2.126-1.84 3.56-1.887zM22.763 1c1.79-1.07 4.032-1.294 6.002-.61.35.121.582.463.478.839-.093.337-.493.597-.843.476-1.033-.359-2.145-.448-3.186-.22-.787.173-1.35.411-2.022.859-.305.203-.492.354-.79.646-.147.142-.286.293-.418.448-.028.033-.157.195-.105.127l-.01.01-.071.1-.079.11c-.207.298-.39.614-.543.943l-.045.098-.01.018-.012.034-.026.064c-.033.085-.064.17-.094.256-.06.175-.112.35-.156.528-.175.698-.21 1.406-.106 2.208.047.368-.351.682-.685.682-.404 0-.638-.317-.685-.682-.126-.978-.037-1.992.257-2.934.52-1.661 1.65-3.104 3.149-4z"></path></svg><div class="sc-1syjbhk-2 gnEWWx">Zaloguj</div></div><div class="sc-1tx8x06-1 idYtTF"></div></div></div><nav class="sc-1920g2j-0 NGSXB"><ul class="sc-1920g2j-1 heNqyU"><li><a href="/tag/hotnews/" class="sc-1920g2j-2 lgRQnu cHJldmVudENCCg==" data-st-area="st-menu-hot"><span>hot</span></a></li><li><a href="/article/" class="sc-1920g2j-2 lgRQnu cHJldmVudENCCg==" data-st-area="st-menu-newsy"><span>newsy</span></a></li><li><a href="/video/" class="sc-1920g2j-2 lgRQnu cHJldmVudENCCg==" data-st-area="st-menu-wideo"><span>wideo</span></a></li><li><a href="/gallery/" class="sc-1920g2j-2 lgRQnu cHJldmVudENCCg==" data-st-area="st-menu-galerie"><span>galerie</span></a></li><li><a href="/tag/paparazzi/" class="sc-1920g2j-2 lgRQnu cHJldmVudENCCg==" data-st-area="st-menu-paparazzi"><span>paparazzi</span></a></li><li><a href="https://open.fm/muzyka/pudelek-podcast-6778332400351968a" class="sc-1920g2j-2 lgRQnu cHJldmVudENCCg==" data-st-area="st-menu-podcast"><span>podcast</span></a></li><li><a href="/tag/lifestyle/" class="sc-1920g2j-2 lgRQnu cHJldmVudENCCg==" data-st-area="st-menu-lifeStyle"><span>lifestyle</span></a></li><li><div class="wslavu-7 iNmNnD"></div><button data-st-area="st-menu-more" class="wslavu-2 OuoDI"><span>więcej</span><div class="wslavu-1 OvKIi"><svg width="8" height="5" viewBox="0 0 8 5" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7 1L4 4 1 1" stroke="#000" stroke-width="1.2"></path></svg></div></button><nav style="max-height:0;visibility:hidden" class="wslavu-0 eGIyGa"><div><p class="wslavu-3 kMWIpb">celebryci</p><ul class="wslavu-4 gLgxRR"><li class="wslavu-5 gReIdq"><a href="/tag/malgorzata+rozenek/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-malgorzata-rozenek"><span>Małgorzata Rozenek</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/natalia+siwiec/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-natalia-siwiec"><span>Natalia Siwiec</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/katarzyna+cichopek/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-katarzyna-cichopek"><span>Katarzyna Cichopek</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/barbara+kurdej-szatan/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-barbara-kurdej-szatan"><span>Barbara Kurdej Szatan</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/doda/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-doda"><span>Doda</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/anna+przybylska/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-anna-przybylska"><span>Anna Przybylska</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/anna+mucha/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-anna-mucha"><span>Anna Mucha</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/kuba+wojew%C3%B3dzki/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-kuba-wojewodzki"><span>Kuba Wojewódzki</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/anna+lewandowska/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-anna-lewandowska"><span>Anna Lewandowska</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/kate+middleton/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-kate-middleton"><span>Kate Middleton</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/kim+kardashian/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-kim-kardashian"><span>Kim Kardashian</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/meghan+markle/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-meghan-markle"><span>Meghan Markle</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/agnieszka+wo%C5%BAniak-starak/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-agnieszka-wozniak-starak"><span>Agnieszka Woźniak-Starak</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/joanna+opozda/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-celebryci-joanna-opozda"><span>Joanna Opozda</span></a></li></ul></div><div><p class="wslavu-3 kMWIpb">programy</p><ul class="wslavu-4 gLgxRR"><li class="wslavu-5 gReIdq"><a href="/tag/%C5%9Blub+od+pierwszego+wejrzenia/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-slub-od-pierwszego-wejrzenia"><span>Ślub od pierwszego wejrzenia</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/top+model/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-top-model"><span>Top Model</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/m+jak+mi%C5%82o%C5%9B%C4%87/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-m-jak-milosc"><span>M jak miłość</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/rolnik+szuka+%C5%BCony/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-rolnik-szuka-zony"><span>Rolnik szuka żony</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/the+voice+of+poland/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-the-voice-of-poland"><span>The Voice of Poland</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/dzie%C5%84+dobry+tvn/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-dzien-dobry-tvn"><span>Dzień Dobry TVN</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/love+island/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-love-island"><span>Love Island</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/kr%C3%B3lowe+%C5%BCycia/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-krolowe-zycia"><span>Królowe Życia</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/warsaw+shore/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-warsaw-shore"><span>Warsaw Shore</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/taniec+z+gwiazdami/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-taniec-z-gwiazdami"><span>Taniec z Gwiazdami</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/kuchenne+rewolucje/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-programy-kuchenne-rewolucje"><span>Kuchenne Rewolucje</span></a></li></ul></div><div><p class="wslavu-3 kMWIpb">wydarzenia</p><ul class="wslavu-4 gLgxRR"><li class="wslavu-5 gReIdq"><a href="/tag/eurowizja/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-eurowizja"><span>Eurowizja</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/oscary/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-oscary"><span>Oscary</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/fame+mma/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-fame-mma"><span>Fame mma</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/sylwester+marze%C5%84/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-sylwester-marzen"><span>Sylwester Marzeń</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/telekamery/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-telekamery"><span>Telekamery</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/met+gala/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-met-gala"><span>Met Gala</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/grammy/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-grammy"><span>Grammy</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/orły" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-orly"><span>Orły</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/z%C5%82ote+maliny/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-zlote-maliny"><span>Złote Maliny</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/cannes/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-cannes"><span>Cannes</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/mtv+europe+music+awards/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-mtv-europe-music-awards"><span>MTV Europe Music Awards</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/bafta/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-bafta"><span>Bafta</span></a></li><li class="wslavu-5 gReIdq"><a href="/tag/viva+najpi%C4%99kniejsi/" class="wslavu-6 cIishM cHJldmVudENCCg==" data-st-area="header-wydarzenia-viva-najpiekniejsi"><span>Viva Najpiękniejsi</span></a></li></ul></div></nav></li></ul></nav></header></div><div class="bGnyHCyg"></div><div class="bGnyHCyd"></div><div><div class="bGnyGRyZ"></div></div><div class="kjdrxb-3 cbXMsA"><div class="aou0b7-1 loUzTA"><div class="sc-1qoxnlp-0 bmaDM"><div id="page_content" class="sc-1o2yipr-0 dUIeDj"><a data-st-area="gotosg" href="https://www.wp.pl/" class="ub91f2-2 gbnwFE"><span class="ub91f2-0 chQWIh"><svg class="ub91f2-1 fekiUQ" xmlns="http://www.w3.org/2000/svg" width="5" height="6" viewBox="0 0 5 6"><path fill="none" stroke="#003696" d="M1.01 0L4 2.995 1 6"></path></svg></span><span class="ub91f2-3 dTRuYO">Przejdź na</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="22" width="39"><path fill="#fff" d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"></path></svg></a><div font-family="primary" font-weight="m" font-size="m" class="sc-1mskw74-0 sc-7eqdwf-0 kLEDdL"><div data-st-area="st-article" class="sc-1mskw74-0 sc-1su7n3c-1 lkmPqn"><div class="sc-1mskw74-0 sc-gjrdwg-0 crMPrf sc-11339vk-0 jspCBp"><div class="sc-6eosvx-0 ktbksZ"><div class="sc-1mskw74-0 sc-19abynw-0 dxCRZS"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-2z1bd7-2 dfDntl"><div class="sc-1mskw74-0 sc-2z1bd7-1 hIqDHq"><span class="sc-1mskw74-0 sc-7eqdwf-0 chyAuW"><span class="sc-1mskw74-0 sc-7eqdwf-0 kbhOso sc-6fk6fo-0 eqookt" font-size="xxs" font-weight="m" color="black">Droppa</span></span><div class="sc-1mskw74-0 cdEnMs"><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 gkkYtM">|</span><time dateTime="2022-10-15T16:00:00.000Z" color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 sc-2z1bd7-0 rbxCZ">15.10.2022 18:00</time></div></div></div><div width="auto" class="sc-1mskw74-0 iCHOZT"><h1 font-size="[object Object]" font-weight="l" color="primary" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 fXQVVN">Ewa Chodakowska ODGRYZA SIĘ Annie Lewandowskiej?! Poszło o... pląsy na Instagramie. &quot;LUBIĘ WYZNACZAĆ NOWE TRENDY&quot;</h1></div></div><div class="sc-1mskw74-0 sc-gjrdwg-0 jdZLPD"><aside role="complementary" class="sc-1mskw74-0 sc-utz9qh-0 QmefS"><div data-st-area="st-article-reactions" class="sc-1mskw74-0 eJRdby"><div data-st-area="st-gallery-reactions"><div class="sc-1mskw74-0 sc-103i3db-0 QciNf"><div class="sc-1mskw74-0 sc-1pg2wu2-0 hgJEZT"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 ggnYxV sc-1pg2wu2-1 dGaHgq" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 jrkwjr"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 lGKvq">71</div></div><div class="sc-17g0an6-2 emLShn"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 ggnYxV sc-17g0an6-0 fzzpZl" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 jrkwjr"><circle cx="4.5" cy="7.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="2.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="12.5" r="2.5" fill="currentColor"></circle><path d="M3.8413 7.69252L12.6891 2.15881L12.1589 1.31097L3.31104 6.84469L3.8413 7.69252Z" fill="currentColor"></path><path d="M3.31104 8.16268L12.1592 13.689L12.6889 12.8408L3.84077 7.31451L3.31104 8.16268Z" fill="currentColor"></path></svg></button><div class="sc-17g0an6-1 gWuDFJ"><div class="sc-17g0an6-3 cgUFfA"><div color="black" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1kxisp5-0 gInoUA">Podziel się:</div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button></div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><div size="32" class="sc-1yp5bnw-0 johYhm"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#fff" viewBox="0 0 16 8" class="sc-1mskw74-0 sc-1qpvr68-0 fOVhlZ"><path fill="currentColor" d="M1.52 4C1.52 2.632 2.632 1.52 4 1.52H7.2V0H4C1.792 0 0 1.792 0 4C0 6.208 1.792 8 4 8H7.2V6.48H4C2.632 6.48 1.52 5.368 1.52 4ZM4.8 4.8H11.2V3.2H4.8V4.8ZM12 0H8.8V1.52H12C13.368 1.52 14.48 2.632 14.48 4C14.48 5.368 13.368 6.48 12 6.48H8.8V8H12C14.208 8 16 6.208 16 4C16 1.792 14.208 0 12 0Z"></path></svg></div></div></div></div></div></div></div></div></aside><div width="[object Object]" class="sc-1mskw74-0 sc-19abynw-0 gTiUVs"><div class="sc-1mskw74-0 sc-13par5w-0 eExxcT"><div class="sc-1mskw74-0 eJRdby"><div data-st-area="st-gallery-reactions"><div class="sc-1mskw74-0 sc-103i3db-0 kQYExB"><div class="sc-1mskw74-0 sc-1pg2wu2-0 bIaznQ"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 ggnYxV sc-1pg2wu2-1 dGaHgq" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 jrkwjr"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 lGKvq">71</div></div><div class="sc-17g0an6-2 emLShn"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 ggnYxV sc-17g0an6-0 fzzpZl" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 jrkwjr"><circle cx="4.5" cy="7.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="2.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="12.5" r="2.5" fill="currentColor"></circle><path d="M3.8413 7.69252L12.6891 2.15881L12.1589 1.31097L3.31104 6.84469L3.8413 7.69252Z" fill="currentColor"></path><path d="M3.31104 8.16268L12.1592 13.689L12.6889 12.8408L3.84077 7.31451L3.31104 8.16268Z" fill="currentColor"></path></svg></button><div class="sc-17g0an6-1 gWuDFJ"><div class="sc-17g0an6-3 cgUFfA"><div color="black" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1kxisp5-0 gInoUA">Podziel się:</div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button></div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><div size="32" class="sc-1yp5bnw-0 johYhm"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#fff" viewBox="0 0 16 8" class="sc-1mskw74-0 sc-1qpvr68-0 fOVhlZ"><path fill="currentColor" d="M1.52 4C1.52 2.632 2.632 1.52 4 1.52H7.2V0H4C1.792 0 0 1.792 0 4C0 6.208 1.792 8 4 8H7.2V6.48H4C2.632 6.48 1.52 5.368 1.52 4ZM4.8 4.8H11.2V3.2H4.8V4.8ZM12 0H8.8V1.52H12C13.368 1.52 14.48 2.632 14.48 4C14.48 5.368 13.368 6.48 12 6.48H8.8V8H12C14.208 8 16 6.208 16 4C16 1.792 14.208 0 12 0Z"></path></svg></div></div></div></div></div></div></div></div></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-24u8x8-0 iUCUMN"><p>Fanki Anny Lewandowskiej i fanki Ewy Chodakowskiej zaczęły spierać się, która fitness guru jako pierwsza wpadła na pomysł wprowadzenia do swojej oferty treningów tanecznych. Jedna z pań zdaje się nie mieć wątpliwości, że racja jest po jej stronie...</p></div><figure class="sc-1mskw74-0 sc-ah7wm2-1 bcrgNY"><div class="sc-1mskw74-0 sc-ah7wm2-2 inZYjO"><img width="784" height="441" srcSet="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGpBf145VisDKRI_DzEWYw03Aj0LNgljGilYLBooVjtbahMkGTEVLBNqEiAIJB1iDnxOeQglSXpHfBF0C2xNfwsnWixacUtgX3wTeVJ0GihSI0MvSDw 624w,https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGpAdV45VisDKRI_DzEWYw03Aj0LNgljGilYLBooVjtbahMkGTEVLBNqEiAIJB1iDnxOeQglSXpHfBF0C2xNfwsnWixacUtgX3wTeVJ0GihSI0MvSDw 784w" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGpAdV45VisDKRI_DzEWYw03Aj0LNgljGilYLBooVjtbahMkGTEVLBNqEiAIJB1iDnxOeQglSXpHfBF0C2xNfwsnWixacUtgX3wTeVJ0GihSI0MvSDw" alt="Ewa Chodakowska ODGRYZA SIĘ Annie Lewandowskiej?! Poszło o... pląsy na Instagramie. &quot;LUBIĘ WYZNACZAĆ NOWE TRENDY&quot;" class="sc-ah7wm2-3 iZStgW"/></div><figcaption font-size="xxs" color="black" font-family="primary" font-weight="m" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1ww1po7-0 jkVGxh"><div class="sc-1mskw74-0 gcIuaW">Ewa Chodakowska wbija szpilę Annie Lewandowskiej (fot. Instagram)</div></figcaption></figure></div></div></div><aside role="complementary" class="sc-1mskw74-0 sc-utz9qh-0 hZEUHj"><div class="sc-1mskw74-0 hrzalK"><style>.bGnyEKCZ{
      min-height: 40px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYxx{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKCZ sc-i2doh5-0 dndViW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(67, '.bGnyEKCZ' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGnyFvCd" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/><div class="bGnyIYxx"><style>.bGnyJJwB, .bGnyKuvF {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyJJwB"><div class="bGnyKuvF"><div class="bGnyDZDV"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGnyDZDV', 67, '', null, '')</script></div></div></div></div></div><div class="sc-1ajquzd-0 iXqrej"><div class="sc-epwlln-0 cDVuRW"><style>.bGnyEKCu{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYwS{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKCu sc-i2doh5-0 hOCtRk"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bGnyEKCu' , '{"fixed":true,"sticky":true,"durable":false}'))</script></div><img class="bGnyFvBy" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/><div class="bGnyIYwS"><style>.bGnyJJvW, .bGnyKuva {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyJJvW"><div class="bGnyKuva"><div class="bGnyDZDq"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGnyDZDq', 36, '', null, '')</script></div></div></div></div></div></div></aside></div><style>.bGnyEKBN{
      min-height: 300px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYwl{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKBN sc-i2doh5-0 dJEhVJ"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bGnyEKBN' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGnyFvAR" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/><div class="bGnyIYwl"><style>.bGnyJJvp, .bGnyKuut {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyJJvp"><div class="bGnyKuut"><div class="bGnyDZCJ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGnyDZCJ', 3, '.bGnyGRyZ', null, '')</script></div></div></div></div><div class="sc-1mskw74-0 sc-gjrdwg-0 hVCcDo"><div class="sc-1mskw74-0 sc-19abynw-0 sc-17cde11-1 jAmqDl"><div class="sc-1mskw74-0 sc-gjrdwg-0 crMPrf"><aside role="complementary" class="sc-1mskw74-0 sc-utz9qh-0 QmefS"><div class="sc-1ajquzd-0 iXqrej"><div width="160" class="sc-epwlln-0 gupGSX"><style>.bGnyEKCl{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYwJ{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKCl sc-i2doh5-0 hOCtRk"><img class="bGnyFvBp" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div></div><div height="0" class="sc-2eb9hd-0 bsckSI"></div></aside><div class="sc-1mskw74-0 sc-19abynw-0 cqOCGs"><article class="sc-1mskw74-0 sc-19abynw-0 Zqypa"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p>Doczekaliśmy się kolejnej dramy u&nbsp;naszych polskich fitnessiar. Tym razem poszło o&nbsp;tańce. Jak dobrze wiemy, <strong>Anna Lewandowska</strong> podzieliła się w&nbsp;sieci stymulującym zmysły nagraniem, na którym wywijała biodrami. Dumna ze swoich kocich ruchów trenerka oznajmiła, że "mężowi się podoba". Liczyła przy tym najwyraźniej, że spodoba się też jej fanom, których poinformowała, że być może wkrótce wprowadzi do swojej aplikacji treningi właśnie w&nbsp;formie tanecznej. Pech chciał, że chwilę wcześniej z&nbsp;takim samym zamiarem ogłosiła się <strong>Ewa Chodakowska.</strong></p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p><strong>Zobacz: <a href="https://www.pudelek.pl/anna-lewandowska-reaguje-na-oskarzenia-wielbicielek-ewy-chodakowskiej-fani-nie-maja-watpliwosci-ma-na-mysli-ciebie-6472130957817473a" rel="noopener noreferrer">Anna Lewandowska REAGUJE na "oskarżenia" wielbicielek Ewy Chodakowskiej. Fani nie mają wątpliwości: "MA NA MYŚLI CIEBIE"</a></strong></p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p>Biorąc pod uwagę przeszłość obu pań, faktycznie niektórzy mogliby pomyśleć, że trudno tu o&nbsp;czysty zbieg okoliczności. W&nbsp;sekcji komentarzy pod nagraniem z&nbsp;treningu Lewadnowskiej natychmiast uaktywniły się wierne wyznawczynie zakonu Ewy Chodakowskiej.</p></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGnyEKBP{
      min-height: 280px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYwn{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKBP sc-i2doh5-0 bgopVo"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bGnyEKBP' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGnyFvAT" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/><div class="bGnyIYwn"><style>.bGnyJJvr, .bGnyKuuv {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyJJvr"><div class="bGnyKuuv"><div class="bGnyDZCL"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGnyDZCL', 5, '', null, '')</script></div></div></div></div></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div><div class="sc-1mskw74-0 gaQUpq"><div class="sc-1mskw74-0 iBRgdS"><div color="gray200" font-size="[object Object]" font-weight="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 gDxpjS">Zobacz także: <!-- -->&quot;Kurzopki&quot; i kulisy rozstania Warnke ze Stramowskim</div></div><div class="sc-1mskw74-0 FxoSQ"><div height="342" class="sc-1mskw74-0 sc-1l4dpmr-0 bBeRkT"></div></div></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p><strong><em>Dziś to samo pojawiło się u&nbsp;Chody</em></strong><em>; Dopiero wymyśliła to </em><strong><em><a href="https://www.pudelek.pl/tag/ewa+chodakowska/" rel="noopener noreferrer">Choda</a></em></strong><em> te treningi taneczne; Bez kitu, ktoś tu od kogoś zgapia; Myślałam od dawna, że to przypadek, ale jednak…</em> -&nbsp;czytamy.</p></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGnyEKBV{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYwt{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKBV sc-i2doh5-0 oqWDU"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(11, '.bGnyEKBV' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGnyFvAZ" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/><div class="bGnyIYwt"><style>.bGnyJJvx, .bGnyKuuB {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyJJvx"><div class="bGnyKuuB"><div class="bGnyDZCR"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGnyDZCR', 11, '', null, '')</script></div></div></div></div></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p>Pojawiło się też co prawda kilka głosów zwracających uwagę na to, że Ewa ani nie wynalazła tańca, ani też go nie opatentowała, co więcej Lewa trenuje ponoć od dobrych paru miesięcy, trudno więc tu wyrokować, kto zgapił od kogo. Informacje o&nbsp;niefortunnym przypadku dotarły jednak najwyraźniej do samej Chody, która we właściwym swoim stylu postanowiła zareagować na plotki.</p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p><em>Wczoraj zapytałam Was, czy nagrać trening taneczny… Pod rolą zostawiłyście 1000 komentarzy na "tak". Postanowione, będzie FITDANCE. </em><strong><em>PS. Tak, tak, dotarły już do mnie wieści. I&nbsp;co ja na to? Lubię wyznaczać nowe trendy</em></strong> -&nbsp;napisała Ewa na InstaStories.</p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p>Później zrobiło się jeszcze ciekawiej. Okazuje się bowiem, że fanki Chody domagają się od niej rytmów hiszpańskich, które siłą rzeczy bliższe są obecnie sercu <strong><a href="https://www.pudelek.pl/tag/anna+lewandowska/" rel="noopener noreferrer">Lewandowskiej</a></strong>. Wygląda na to, że ani jedna, ani druga nie może teraz zboczyć z&nbsp;kursu kolizyjnego.</p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p><em>Kiedy wczoraj pytałam o&nbsp;styl taneczny, to </em><strong><em>49% osób zaznaczyło klimat hiszpański…</em></strong><em> "Nie umiem w&nbsp;hiszpański", ale mój freestyle leci tak</em> -&nbsp;pisze Chodakowska pod wideo ze swoich "freestylowych" pląsów.</p></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGnyEKBW{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYwu{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKBW sc-i2doh5-0 oqWDU"><img class="bGnyFvBa" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p><strong>Przypomnijmy: <a href="https://www.pudelek.pl/artykul/151824/ewa_chodakowska_docina_elitarnej_lewandowskiej_ja_nie_jestem_dla_elit_jestem_dla_kazdego/" rel="noopener noreferrer">Ewa Chodakowska docina "elitarnej" Lewandowskiej? "Ja nie jestem dla ELIT! Jestem dla KAŻDEGO"</a></strong></p></div><div class="sc-1mskw74-0 gEnRqW"><div height="400" class="sc-1mskw74-0 sc-1dok8kl-0 sc-wqf4yi-4 ctHhoI"><div class="sc-1mskw74-0 sc-1dok8kl-0 kXHzha"><div class="sc-1mskw74-0 sc-wqf4yi-5 fzMknK"></div><div class="sc-1mskw74-0 sc-1dok8kl-0 hkmSaA"><div class="sc-1mskw74-0 sc-wqf4yi-6 kUwMay"></div><div class="sc-1mskw74-0 sc-wqf4yi-7 gfUFpj"></div></div></div><div class="sc-1mskw74-0 sc-wqf4yi-8 gYZsho"></div></div></div><div class="sc-1mskw74-0 hnmrGj"><div height="1065.9450317124736" class="sc-1mskw74-0 sc-1l4dpmr-0 eEOuzR"></div></div><div class="sc-1mskw74-0 hCnEUh"><div height="1094.968287526427" class="sc-1mskw74-0 sc-1l4dpmr-0 uPkgw"></div></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGnyEKBX{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYwv{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKBX sc-i2doh5-0 oqWDU"><img class="bGnyFvBb" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div><div class="sc-1mskw74-0 jRNFRD"><div height="1026.367864693446" class="sc-1mskw74-0 sc-1l4dpmr-0 cHkalz"></div></div><div class="sc-1mskw74-0 irbVyK"><div height="1005.2600422832982" class="sc-1mskw74-0 sc-1l4dpmr-0 cBYCJu"></div></div><div class="sc-1mskw74-0 kpdEKK"><div height="379.94080338266383" class="sc-1mskw74-0 sc-1l4dpmr-0 iKSqi"></div></div><div class="sc-1mskw74-0 dmHtr"><div height="686.0042283298097" class="sc-1mskw74-0 sc-1l4dpmr-0 eISBJR"></div></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGnyEKBY{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYww{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKBY sc-i2doh5-0 oqWDU"><img class="bGnyFvBc" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div><div class="sc-1mskw74-0 ditele"><div height="791.5433403805497" class="sc-1mskw74-0 sc-1l4dpmr-0 gFcBwn"></div></div><style>.bGnyEKCq{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYwO{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKCq sc-i2doh5-0 oqWDU"><img class="bGnyFvBu" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div><div class="sc-1rtw176-0 cZqISl"><div class="sc-1rtw176-1 gsTiyg"><a href="/tag/Celebrity+Fan%2FGossip/" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-kzd9tc-0 hHQhKl sc-1rtw176-2 epOYuw" color="gray500">Celebrity Fan/Gossip</div></a></div><div class="sc-1rtw176-1 gsTiyg"><a href="/tag/anna+lewandowska/" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-kzd9tc-0 hHQhKl sc-1rtw176-2 epOYuw" color="gray500">anna lewandowska</div></a></div><div class="sc-1rtw176-1 gsTiyg"><a href="/tag/ewa+chodakowska/" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-kzd9tc-0 hHQhKl sc-1rtw176-2 epOYuw" color="gray500">ewa chodakowska</div></a></div></div><div class="sc-1mskw74-0 fboZED"><div class="sc-1mskw74-0 sc-hww9kk-0 cNrkAI"><div class="sc-1mskw74-0 sc-1dok8kl-0 eHpTCT"><div class="sc-1mskw74-0 sc-1dok8kl-0 krCQLk"><div class="sc-1mskw74-0 sc-1dok8kl-0 jsIxsd"><img src="https://www.pudelek.pl/MjAyMjEwYgsgGztZagxvH2NDb0UaGSgSNVY-HiQDJAluECALIhI-RS0WKgUGGCMeJBc5OzAWIQM1AGBZdBYoWyNKLlMgT39ZJU96XnBPL1h5QHwOdEF0WHNOeEQ1GSpIPA" alt="" width="43" height="43"/></div><div class="sc-1mskw74-0 cdEnMs"><div font-size="xs" font-weight="xl" class="sc-1mskw74-0 sc-7eqdwf-0 lmjmcc">Oceń jakość naszego artykułu:</div><div font-size="xxs" color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 dtACBD">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div></div><div class="sc-1mskw74-0 sc-1dok8kl-0 sc-mgz6os-0 iLBxxj"><button class="sc-4j6cs7-0 iMUgrz"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.7243 3.75618L20.4033 8.99371C20.5387 9.2631 20.738 9.49639 20.9844 9.67385C21.2308 9.8513 21.517 9.96769 21.8187 10.0132L27.6897 10.9484C28.0431 10.9958 28.3758 11.1402 28.6498 11.365C28.9238 11.5898 29.1281 11.886 29.2391 12.2197C29.3501 12.5535 29.3634 12.9112 29.2776 13.252C29.1917 13.5929 29.0101 13.903 28.7536 14.147L24.5262 18.3277C24.3109 18.5369 24.1494 18.7938 24.0552 19.0768C23.961 19.3599 23.9369 19.661 23.9847 19.9551L24.9347 25.7912C24.9995 26.1383 24.9633 26.4964 24.8301 26.8241C24.697 27.1518 24.4724 27.4358 24.1823 27.6431C23.8922 27.8505 23.5484 27.9728 23.1907 27.996C22.833 28.0191 22.4759 27.9422 22.1607 27.774L16.8978 25.0898C16.6253 24.9488 16.3221 24.8752 16.0143 24.8752C15.7065 24.8752 15.4033 24.9488 15.1308 25.0898L9.83939 27.7647C9.52421 27.9328 9.16711 28.0098 8.80939 27.9866C8.45167 27.9634 8.10792 27.8411 7.81782 27.6338C7.52773 27.4264 7.30312 27.1425 7.16998 26.8148C7.03684 26.4871 7.00062 26.129 7.06544 25.7818L8.01543 19.9458C8.0633 19.6516 8.03911 19.3505 7.94492 19.0675C7.85074 18.7844 7.68927 18.5276 7.47393 18.3184L3.24647 14.1377C2.98996 13.8937 2.80843 13.5835 2.72259 13.2427C2.63676 12.9018 2.65009 12.5441 2.76109 12.2104C2.8721 11.8766 3.07626 11.5804 3.35026 11.3556C3.62426 11.1308 3.95702 10.9864 4.31045 10.9391L10.1814 10.0038C10.4831 9.95833 10.7694 9.84194 11.0157 9.66449C11.2621 9.48703 11.4615 9.25374 11.5968 8.98435L14.2758 3.74682C14.429 3.42328 14.6731 3.14968 14.9792 2.95828C15.2852 2.76688 15.6405 2.66568 16.0031 2.66666C16.3657 2.66765 16.7204 2.77076 17.0254 2.96382C17.3304 3.15687 17.5729 3.43182 17.7243 3.75618Z" fill="#FFFFFF" stroke="#005599" stroke-miterlimit="10"></path></svg></button><button class="sc-4j6cs7-0 iMUgrz"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.7243 3.75618L20.4033 8.99371C20.5387 9.2631 20.738 9.49639 20.9844 9.67385C21.2308 9.8513 21.517 9.96769 21.8187 10.0132L27.6897 10.9484C28.0431 10.9958 28.3758 11.1402 28.6498 11.365C28.9238 11.5898 29.1281 11.886 29.2391 12.2197C29.3501 12.5535 29.3634 12.9112 29.2776 13.252C29.1917 13.5929 29.0101 13.903 28.7536 14.147L24.5262 18.3277C24.3109 18.5369 24.1494 18.7938 24.0552 19.0768C23.961 19.3599 23.9369 19.661 23.9847 19.9551L24.9347 25.7912C24.9995 26.1383 24.9633 26.4964 24.8301 26.8241C24.697 27.1518 24.4724 27.4358 24.1823 27.6431C23.8922 27.8505 23.5484 27.9728 23.1907 27.996C22.833 28.0191 22.4759 27.9422 22.1607 27.774L16.8978 25.0898C16.6253 24.9488 16.3221 24.8752 16.0143 24.8752C15.7065 24.8752 15.4033 24.9488 15.1308 25.0898L9.83939 27.7647C9.52421 27.9328 9.16711 28.0098 8.80939 27.9866C8.45167 27.9634 8.10792 27.8411 7.81782 27.6338C7.52773 27.4264 7.30312 27.1425 7.16998 26.8148C7.03684 26.4871 7.00062 26.129 7.06544 25.7818L8.01543 19.9458C8.0633 19.6516 8.03911 19.3505 7.94492 19.0675C7.85074 18.7844 7.68927 18.5276 7.47393 18.3184L3.24647 14.1377C2.98996 13.8937 2.80843 13.5835 2.72259 13.2427C2.63676 12.9018 2.65009 12.5441 2.76109 12.2104C2.8721 11.8766 3.07626 11.5804 3.35026 11.3556C3.62426 11.1308 3.95702 10.9864 4.31045 10.9391L10.1814 10.0038C10.4831 9.95833 10.7694 9.84194 11.0157 9.66449C11.2621 9.48703 11.4615 9.25374 11.5968 8.98435L14.2758 3.74682C14.429 3.42328 14.6731 3.14968 14.9792 2.95828C15.2852 2.76688 15.6405 2.66568 16.0031 2.66666C16.3657 2.66765 16.7204 2.77076 17.0254 2.96382C17.3304 3.15687 17.5729 3.43182 17.7243 3.75618Z" fill="#FFFFFF" stroke="#005599" stroke-miterlimit="10"></path></svg></button><button class="sc-4j6cs7-0 iMUgrz"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.7243 3.75618L20.4033 8.99371C20.5387 9.2631 20.738 9.49639 20.9844 9.67385C21.2308 9.8513 21.517 9.96769 21.8187 10.0132L27.6897 10.9484C28.0431 10.9958 28.3758 11.1402 28.6498 11.365C28.9238 11.5898 29.1281 11.886 29.2391 12.2197C29.3501 12.5535 29.3634 12.9112 29.2776 13.252C29.1917 13.5929 29.0101 13.903 28.7536 14.147L24.5262 18.3277C24.3109 18.5369 24.1494 18.7938 24.0552 19.0768C23.961 19.3599 23.9369 19.661 23.9847 19.9551L24.9347 25.7912C24.9995 26.1383 24.9633 26.4964 24.8301 26.8241C24.697 27.1518 24.4724 27.4358 24.1823 27.6431C23.8922 27.8505 23.5484 27.9728 23.1907 27.996C22.833 28.0191 22.4759 27.9422 22.1607 27.774L16.8978 25.0898C16.6253 24.9488 16.3221 24.8752 16.0143 24.8752C15.7065 24.8752 15.4033 24.9488 15.1308 25.0898L9.83939 27.7647C9.52421 27.9328 9.16711 28.0098 8.80939 27.9866C8.45167 27.9634 8.10792 27.8411 7.81782 27.6338C7.52773 27.4264 7.30312 27.1425 7.16998 26.8148C7.03684 26.4871 7.00062 26.129 7.06544 25.7818L8.01543 19.9458C8.0633 19.6516 8.03911 19.3505 7.94492 19.0675C7.85074 18.7844 7.68927 18.5276 7.47393 18.3184L3.24647 14.1377C2.98996 13.8937 2.80843 13.5835 2.72259 13.2427C2.63676 12.9018 2.65009 12.5441 2.76109 12.2104C2.8721 11.8766 3.07626 11.5804 3.35026 11.3556C3.62426 11.1308 3.95702 10.9864 4.31045 10.9391L10.1814 10.0038C10.4831 9.95833 10.7694 9.84194 11.0157 9.66449C11.2621 9.48703 11.4615 9.25374 11.5968 8.98435L14.2758 3.74682C14.429 3.42328 14.6731 3.14968 14.9792 2.95828C15.2852 2.76688 15.6405 2.66568 16.0031 2.66666C16.3657 2.66765 16.7204 2.77076 17.0254 2.96382C17.3304 3.15687 17.5729 3.43182 17.7243 3.75618Z" fill="#FFFFFF" stroke="#005599" stroke-miterlimit="10"></path></svg></button><button class="sc-4j6cs7-0 iMUgrz"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.7243 3.75618L20.4033 8.99371C20.5387 9.2631 20.738 9.49639 20.9844 9.67385C21.2308 9.8513 21.517 9.96769 21.8187 10.0132L27.6897 10.9484C28.0431 10.9958 28.3758 11.1402 28.6498 11.365C28.9238 11.5898 29.1281 11.886 29.2391 12.2197C29.3501 12.5535 29.3634 12.9112 29.2776 13.252C29.1917 13.5929 29.0101 13.903 28.7536 14.147L24.5262 18.3277C24.3109 18.5369 24.1494 18.7938 24.0552 19.0768C23.961 19.3599 23.9369 19.661 23.9847 19.9551L24.9347 25.7912C24.9995 26.1383 24.9633 26.4964 24.8301 26.8241C24.697 27.1518 24.4724 27.4358 24.1823 27.6431C23.8922 27.8505 23.5484 27.9728 23.1907 27.996C22.833 28.0191 22.4759 27.9422 22.1607 27.774L16.8978 25.0898C16.6253 24.9488 16.3221 24.8752 16.0143 24.8752C15.7065 24.8752 15.4033 24.9488 15.1308 25.0898L9.83939 27.7647C9.52421 27.9328 9.16711 28.0098 8.80939 27.9866C8.45167 27.9634 8.10792 27.8411 7.81782 27.6338C7.52773 27.4264 7.30312 27.1425 7.16998 26.8148C7.03684 26.4871 7.00062 26.129 7.06544 25.7818L8.01543 19.9458C8.0633 19.6516 8.03911 19.3505 7.94492 19.0675C7.85074 18.7844 7.68927 18.5276 7.47393 18.3184L3.24647 14.1377C2.98996 13.8937 2.80843 13.5835 2.72259 13.2427C2.63676 12.9018 2.65009 12.5441 2.76109 12.2104C2.8721 11.8766 3.07626 11.5804 3.35026 11.3556C3.62426 11.1308 3.95702 10.9864 4.31045 10.9391L10.1814 10.0038C10.4831 9.95833 10.7694 9.84194 11.0157 9.66449C11.2621 9.48703 11.4615 9.25374 11.5968 8.98435L14.2758 3.74682C14.429 3.42328 14.6731 3.14968 14.9792 2.95828C15.2852 2.76688 15.6405 2.66568 16.0031 2.66666C16.3657 2.66765 16.7204 2.77076 17.0254 2.96382C17.3304 3.15687 17.5729 3.43182 17.7243 3.75618Z" fill="#FFFFFF" stroke="#005599" stroke-miterlimit="10"></path></svg></button><button class="sc-4j6cs7-0 iMUgrz"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.7243 3.75618L20.4033 8.99371C20.5387 9.2631 20.738 9.49639 20.9844 9.67385C21.2308 9.8513 21.517 9.96769 21.8187 10.0132L27.6897 10.9484C28.0431 10.9958 28.3758 11.1402 28.6498 11.365C28.9238 11.5898 29.1281 11.886 29.2391 12.2197C29.3501 12.5535 29.3634 12.9112 29.2776 13.252C29.1917 13.5929 29.0101 13.903 28.7536 14.147L24.5262 18.3277C24.3109 18.5369 24.1494 18.7938 24.0552 19.0768C23.961 19.3599 23.9369 19.661 23.9847 19.9551L24.9347 25.7912C24.9995 26.1383 24.9633 26.4964 24.8301 26.8241C24.697 27.1518 24.4724 27.4358 24.1823 27.6431C23.8922 27.8505 23.5484 27.9728 23.1907 27.996C22.833 28.0191 22.4759 27.9422 22.1607 27.774L16.8978 25.0898C16.6253 24.9488 16.3221 24.8752 16.0143 24.8752C15.7065 24.8752 15.4033 24.9488 15.1308 25.0898L9.83939 27.7647C9.52421 27.9328 9.16711 28.0098 8.80939 27.9866C8.45167 27.9634 8.10792 27.8411 7.81782 27.6338C7.52773 27.4264 7.30312 27.1425 7.16998 26.8148C7.03684 26.4871 7.00062 26.129 7.06544 25.7818L8.01543 19.9458C8.0633 19.6516 8.03911 19.3505 7.94492 19.0675C7.85074 18.7844 7.68927 18.5276 7.47393 18.3184L3.24647 14.1377C2.98996 13.8937 2.80843 13.5835 2.72259 13.2427C2.63676 12.9018 2.65009 12.5441 2.76109 12.2104C2.8721 11.8766 3.07626 11.5804 3.35026 11.3556C3.62426 11.1308 3.95702 10.9864 4.31045 10.9391L10.1814 10.0038C10.4831 9.95833 10.7694 9.84194 11.0157 9.66449C11.2621 9.48703 11.4615 9.25374 11.5968 8.98435L14.2758 3.74682C14.429 3.42328 14.6731 3.14968 14.9792 2.95828C15.2852 2.76688 15.6405 2.66568 16.0031 2.66666C16.3657 2.66765 16.7204 2.77076 17.0254 2.96382C17.3304 3.15687 17.5729 3.43182 17.7243 3.75618Z" fill="#FFFFFF" stroke="#005599" stroke-miterlimit="10"></path></svg></button></div></div></div></div><div font-size="xs" color="gray500" class="sc-1mskw74-0 sc-7eqdwf-0 sc-11cd6ad-0 cYhWzx"><div class="sc-1mskw74-0 sc-11cd6ad-1 dqyMsg">Źródło:</div><div font-size="xs" color="gray500" class="sc-1mskw74-0 sc-7eqdwf-0 bvQiLg">pudelek.pl</div></div></article><div class="sc-1mskw74-0 sc-19abynw-0 Zqypa"><div class="sc-1mskw74-0 sc-1spna0w-0 gspDfL"><div data-comments="comments" class="sc-1mskw74-0 sc-s8lzah-0 FFqGp"><div font-weight="l" font-size="s" class="sc-1mskw74-0 sc-7eqdwf-0 sc-h52dkr-0 hBldyv">KOMENTARZE</div><div color="secondary" font-weight="l" font-size="s" class="sc-1mskw74-0 sc-7eqdwf-0 sc-h52dkr-0 ibNaFb">(<!-- -->71<!-- -->)</div></div><select font-size="xxs" width="125px" class="sc-1mskw74-0 sc-7eqdwf-0 sc-b4o9bp-0 dTpNxh"><option value="" hidden="">Sortuj według</option><option value="TOP_RATED">Popularne</option><option value="LATEST">Najnowsze</option><option value="CHRONOLOGIC">Najstarsze</option></select></div><form class="sc-1mskw74-0 sc-10fph3w-0 gwNJwN"><div class="sc-1mskw74-0 sc-10fph3w-1 ALpuH"><div width="100%" class="sc-1mskw74-0 kshktW"><div width="100%" class="sc-1mskw74-0 sc-if9pd8-0 jThbjE"><input type="text" width="100%" font-size="xs" placeholder="Skomentuj" data-comments="input" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1cmxf6t-0 frxSvC"/></div></div><button color="white" font-size="xxs" font-weight="l" font-family="primary" data-st-area="dodaj-komentarz" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 eNXlPs sc-10fph3w-2 cSWNT" shape="rounded" type="button">WYŚLIJ</button></div></form><div data-comments="post-form"></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 eXJeLN"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fLRSri"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">gosc</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">1 godz. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">214</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">8</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">powinny sobie zorganizować walkę w kisielu? Ann co ty na to - kisiel czelendż!</div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->7<!-- -->)</div></button></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 eXJeLN"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fLRSri"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">XD </div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">1 godz. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">205</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">3</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">No nie mogę, taniec wynalazły!!!</div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->5<!-- -->)</div></button></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 eXJeLN"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fLRSri"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Abc🌺☃️🌺☃️🌜...</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">1 godz. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">138</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">5</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Od dawna tańczę ćwicząc lub ćwiczę tańcząc … inaczej nie umiem. Od dziecka. Szkoda ze nie opatentowałam😂😂😂😂</div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div class="sc-1mskw74-0 jaIpzV"><style>.bGnyIYwP{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKCr sc-i2doh5-0 oqWDU"><img class="bGnyFvBv" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 eXJeLN"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fLRSri"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Aga</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">55 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">132</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">5</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Obie są mało odkrywcze. W gruncie rzeczy żadna z nich nie zaprezentowała nic innowacyjnego i trochę mnie dziwi, że ktoś płaci za ich sugestie. W Internecie można znaleźć miliony filmów z planem treningowym, złote rady ludzi, którzy nie są znani, ale o rzeźbieniu sylwetki wiedzą wszystko. Wystarczy chcieć </div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->2<!-- -->)</div></button></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 eXJeLN"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fLRSri"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">wiadomo</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">1 godz. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">131</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">27</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Lewa skseruje wszystko, żeby mieć biznes w każdym segmencie. Nigdy dość.</div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->6<!-- -->)</div></button></div><div font-size="xxs" color="gray400" data-comments="lastest-comments" class="sc-1mskw74-0 sc-7eqdwf-0 fPouwg">Najnowsze komentarze (71)</div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Inga</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">2 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Przecież treningi taneczne typu dance cardio,barre od dawna hulają po YT więc z Chody żadna prekursorka.</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">TakaPrawda🌸</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">6 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">1</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Lewa zaczęła naukę tańca już dawno. Były już na Pudlu artykuły o tym jak Anka tańczy. Team Anka👆</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Wers</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">7 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Ok, idę po chipsy... 😂</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Marta</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">9 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">    
 
        Wielkie                          DZIĘKUJE..         
 
      Ktos tu sie chwalil ze zarabia po 5000 dziennie na sposobie jakies blogerki. Na początku nie wierzylam ale wpisalam &quot;Awakowska blog﻿spot&quot; i jak poczytalam co o tym piszą i jakie sumy zarabiaja postanowilam sprobować. Nie żaluje... I z calego serca zycze każdemu odwagi aby probówac nowe rzeczy bo naprawde warto. Zastanawia mnie tylko dlaczego jeszcze ludzie pracuja na etacie? Komu by sie chcialo znajac takie sposoby</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Fit </div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">10 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">2</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Marta Kruk ma treningi taneczne od jakiegos czasu wiec chyba obie od niej zgapily </div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Marta</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">11 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Sama jestem szczupla I obiektywnie? Pelniejsze kobiety lepiej sie ruszaja.  </div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Rea</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">11 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">4</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Ewkę boli że Anka mogłaby ją kupić, jej greka i hotele za kieszonkowe Klary, boli ja tył przez to bo jest meega materialistka. Już ludzie zapomnieli jej historie o traktowaniu pracowników? 😁 To skrobiniara. Dlatego boli ją Anka I jej Robek. </div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Asta</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">12 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">4</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Jedna lepsza od drugiej. Wimaginowane insta życie i sztuczne botoksy tu i tam. Nie mogłam się przekonać ani do treningów u jednej ani u drugiej. Biła sztuczność. 
Zaczęłam treningi z Martą z kanału Codziennie Fit. Cudowna, mądra i naturalna wrocławianka sprawiła, że wzięłam się za siebie i zrzuciłam 8 kg. </div></div></div><div class="sc-1mskw74-0 jaIpzV"><style>.bGnyIYwH{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKCj sc-i2doh5-0 oqWDU"><img class="bGnyFvBn" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Reggie</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">15 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">10</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Pierwsze połączenie fitnessu i tańca w Polsce to siłownia Eguroli zrobiła.
Można się rozejść. </div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Asx</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">16 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">17</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Treningi taneczne u Pameli Reif są od lat… ale Choda jest przaśna, zero klasy</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Magda</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">17 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">3</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Pierwszy w te wasze nowe trendy był quczaj,  szach mat gdzie dwie się bije tam trzeci korzysta </div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Widać </div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">19 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">11</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">11</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Moim zdaniem Lewa lepiej wywija. Buja biodrami, głową . Bardzo to ładnie wygląda. Widać że nie trenuje od wczoraj . Pewnie przygotowywała się do tego pomysłu i dotarło do Chody i ta ją wyprzedziła z rzekomym pomysłem </div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Jam</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">19 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">8</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">9</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Obie mi są obojętne, ale wydaje mi się, że Ania nie skomentowałaby tak. Ma więcej klasy.</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Kola</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">19 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">6</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Nie wiem kto gorszy - one czy ich &quot;fanki&quot;, którym odbija na punkcie guru.....🤷</div></div></div><div data-st-area="st-komentarz-nowsze-starsze" class="sc-1mskw74-0 sc-1spna0w-1 iSqSws"><div class="sc-1mskw74-0 sc-16tcaf4-1 hrLVxO"><div class="sc-1mskw74-0 sc-16tcaf4-3 frPFVx"><div class="sc-1mskw74-0 sc-16tcaf4-5 iCNjmH"><div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 jJpBys"><button color="gray500" font-size="xxs" font-weight="m" font-family="primary" disabled="" shape="rounded" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 wxkVR sc-16tcaf4-4 clQPln" type="button">1</button></div></div></div><div class="sc-1mskw74-0 sc-16tcaf4-5 bXDfnW"><div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 jJpBys"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 iAPQgP sc-16tcaf4-4 clQPln" type="button">2</button></div></div></div><div class="sc-1mskw74-0 sc-16tcaf4-5 bXDfnW"><div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 jJpBys"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 iAPQgP sc-16tcaf4-4 clQPln" type="button">3</button></div></div></div></div><div class="sc-1mskw74-0 sc-16tcaf4-2 grwuAb"><div class="sc-1mskw74-0 sc-16tcaf4-5 bXDfnW"><div font-weight="m" class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-0 ijAdQk">...</div></div><div class="sc-1mskw74-0 sc-16tcaf4-5 bXDfnW"><div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 jJpBys"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 iAPQgP sc-16tcaf4-4 clQPln" type="button">6</button></div></div></div><div><div color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 bCABtr"><div font-weight="m" class="sc-1mskw74-0 sc-7eqdwf-0 dVghKw">Następna strona</div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="undefined" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 crlxx"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></div></div></div></div></div></div></div></div><aside role="complementary" class="sc-1mskw74-0 sc-utz9qh-0 hZEUHj"><div class="sc-1mskw74-0 cNUsuV"><div data-st-area="st-selected4you"><div height="700" class="sc-2eb9hd-0 oxYbL"></div></div></div><div class="sc-skscdu-0 bpbLvy"><div class="sc-skscdu-1 kiCOUT"><div class="sc-epwlln-0 cDVuRW"><style>.bGnyEKCv{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYwT{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKCv sc-i2doh5-0 hOCtRk"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(37, '.bGnyEKCv' , '{"fixed":true,"sticky":true,"durable":false}'))</script></div><img class="bGnyFvBz" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/><div class="bGnyIYwT"><style>.bGnyJJvX, .bGnyKuvb {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyJJvX"><div class="bGnyKuvb"><div class="bGnyDZDr"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGnyDZDr', 37, '', null, '')</script></div></div></div></div></div></div></div></aside></div><div class="sc-1mskw74-0 sc-gjrdwg-0 crMPrf"><div class="sc-1mskw74-0 sc-19abynw-0 Zqypa"><div class="sc-1mskw74-0 lisBIv"><div data-st-area="st-recommended"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></div></div></div><aside role="complementary" class="sc-1mskw74-0 sc-utz9qh-0 hZEUHj"><style>.bGnyEKCt{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYwR{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKCt sc-i2doh5-0 hOCtRk"><img class="bGnyFvBx" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></aside></div></div></div><div class="sc-1e9vll3-0 dfDntK"><div class="sc-1e9vll3-1 hgdAMr"><div class="j3qv8c-1 eTjyWH">Oferty dla Ciebie</div></div><style>.bGnyIYxA{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKDc sc-i2doh5-0 dJEhVJ"><img class="bGnyFvCg" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div><div class="sc-1e9vll3-2 mrRmT"><div class="sc-1e9vll3-3 dGtRrL"><style>.bGnyIYxB{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKDd sc-i2doh5-0 jpoiuj"><img class="bGnyFvCh" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div><div class="sc-1e9vll3-3 dGtRrL"><style>.bGnyIYxC{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKDe sc-i2doh5-0 jpoiuj"><img class="bGnyFvCi" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div><div class="sc-1e9vll3-3 dGtRrL"><style>.bGnyIYxD{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKDf sc-i2doh5-0 jpoiuj"><img class="bGnyFvCj" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div><div class="sc-1e9vll3-3 dGtRrL"><style>.bGnyIYxE{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKDg sc-i2doh5-0 jpoiuj"><img class="bGnyFvCk" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div></div></div></div><script>WP.push(function() { WP.gaf.addEnv("hasVideo", 1); });</script><style>.bGnyEKCL{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGnyIYxj{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGnyEKCL sc-i2doh5-0 oqWDU"><img class="bGnyFvBP" src="https://v.wpimg.pl/MjAyMjEwYgsgGztZagxvHmNDbwMsVWFINFt3SGo4Yl93AXlfah5jHTFXPQZqFmIDbgo5DWoHJgxuGypENRkqSDw"/></div></div></div></div><div></div></div></div><script>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</script><script>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</script><script>
WP.push(function() {
  WP.gaf.addEnv('siteVersion', 'B');
  WP.gaf.loadBunch(false, function () { loadScript(); }, true);
})</script><script async="" crossorigin="anonymous" type="module" src="https://www.pudelek.pl/MjAyMjEwYgsgGztZagxvHmNDbwk1HxIFLxwhBSIeI0htWxJIf1USNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSSGlVOEh7W2IFKxIhBSYQI0UqGzoDJR4oHmgHJgkkVygZc1knGWME"></script><script async="" crossorigin="anonymous" nomodule="" defer="" src="https://www.pudelek.pl/MjAyMjEwYgsgGztZagxvHmNDbwk1HxIFLxwhBSIeI0htWxJIf1USNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEjUeJhI1GigSNR4mEjUaKBI1HiYSNRooEkhtWzhIf1ViBS8cIQUiHiNFLhU6AyEQKB5sCSYJIFknGWME"></script></body></html>