<!DOCTYPE html><html lang="pl"><head><meta charSet="utf-8" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><script>
          var rekid = 231995;
          var siteVersion = 'B';
          var wp_dot_type = 'time,click';
          var wp_ppg_id = '5c8f662e37cbb0000dc49dc9';
          var wp_ppg_key = 'BGiQ-ZgIIj6u6xzaNXwo7faPOu0p40BGkkCZBZSVbdXlKy0hUQvWoxB9sU2EIFT_nMGciD9III9wb5zRUoykRUQ';
          var wp_sn = 'pudelek';
          var wp_mobile = 0;
          var wp_dot_send = false;
          var wp_fb_id = '176505079170925';
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_abtest = {"application":{"PRP-27":"C"}};
          var wp_abtest_programmatic = "PRP-27";
          
          var WP = [];
          </script><meta name="gaf" content="bgdnntyo"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://www","pudelek","pl/ZnRhamh0dQ8zChdeR0t4GnBSQx8DEnZMDUpbTzdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDTc-MjdvBTENNz4yN28FMQ03PjI3bwUxDUpNTx0SYEx9DwALRlopUSAeXFxOQyoHPFUDCgxeNBorB0cfDVszCiFVU15ZCWNbdBgTCA5cI1NjTgAJHmM2ASYbXF1YAn9cEVhRW00CGV5jWEcdAEQ3Am8fFhpGQC8KNwQEBkZANktgXVMrBVEoDTcECAMJHSAPJQkFFwNRdwozAgRABkUoD38YDglFWzUdKB0NBg0dLwU9CwkMBlU9AX8fGAoEUT4POAkCQBhCIBcwEQIECR0qATEBAAodHTQPfxgEHwdeMwt_EgUHDVMzD39eWV1fA2hdZF1RX14Db1tgD0MQ"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><title class="next-head">Marcelina Zawadzka DAJE NURA pod koszulkę ukochanego, wyglądając przybycia pociągu na peronie (ZDJĘCIA) - Pudelek</title><meta name="description" content="Marcelina Zawadzka i Max Gloeckner cudem zdążyli na dworzec w Sopocie. Gdy jednak udało im się już dotrzeć na miejsce, umilali sobie czas namiętnymi pocałunkami i czułymi gestami. Taka miłość się nie zdarza?" class="next-head"/><link rel="canonical" href="https://www.pudelek.pl/marcelina-zawadzka-daje-nura-pod-koszulke-ukochanego-wygladajac-przybycia-pociagu-na-peronie-zdjecia-6807323650263552g" class="next-head"/><link rel="amphtml" href="https://www.pudelek.pl/marcelina-zawadzka-daje-nura-pod-koszulke-ukochanego-wygladajac-przybycia-pociagu-na-peronie-zdjecia-6807323650263552g?amp=1" class="next-head"/><meta name="verify-v1" content="Sv/AFVSVBnYHGwqEpzvDf8NoWE8FoKVpy85UZG+Isuc=" class="next-head"/><meta name="google-site-verification" content="C3VYtP2DnAw1Nw5Bxw_qxrGL0IMMqJsNrGqIvb0ka3I" class="next-head"/><meta name="author" content="Wirtualna Polska Media S.A." class="next-head"/><meta property="fb:app_id" content="176505079170925" class="next-head"/><meta property="logo" content="https://www.pudelek.pl/MjAyMjA4YgsgGztZbk9vH2NDb0UeWigSNVY-HiBAJAluECALJlE-RS0WKgUFUT4BNRY9RyIFfVp0SC5fdAB5CCVPdQwjAn9ceRosXXQCel55TC4Ob0QjDWME" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><meta name="msapplication-TileColor" content="#da532c" class="next-head"/><meta name="msapplication-TileImage" content="/static/mstile-144x144.png" class="next-head"/><meta http-equiv="x-dns-prefetch-control" content="on" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><meta property="fb:pages" content="49400967381" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><meta property="og:url" content="https://www.pudelek.pl/marcelina-zawadzka-daje-nura-pod-koszulke-ukochanego-wygladajac-przybycia-pociagu-na-peronie-zdjecia-6807323650263552g" class="next-head"/><meta property="twitter:url" content="https://www.pudelek.pl/marcelina-zawadzka-daje-nura-pod-koszulke-ukochanego-wygladajac-przybycia-pociagu-na-peronie-zdjecia-6807323650263552g" class="next-head"/><meta property="og:title" content="Marcelina Zawadzka DAJE NURA pod koszulkę ukochanego, wyglądając przybycia pociągu na peronie (ZDJĘCIA)" class="next-head"/><meta property="og:description" content="Marcelina Zawadzka i Max Gloeckner cudem zdążyli na dworzec w Sopocie. Gdy jednak udało im się już dotrzeć na miejsce, umilali sobie czas namiętnymi pocałunkami i czułymi gestami. Taka miłość się nie zdarza?" class="next-head"/><meta property="og:image" content="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Ff1pxAX1FJ10hDzMcPQVvUz8fMRg6Gm9EIUUgCSRFNwViDigKPQYgTWIPLBsoDm4EdQlzTSgJcRksDHhPYF52VX9HIEgvWWxQfg8gTi9TJAAvWSBbMA" class="next-head"/><meta property="og:type" content="gallery" class="next-head"/><meta property="og:site_name" content="pudelek.pl" class="next-head"/><meta property="og:locale" content="pl_PL" class="next-head"/><meta property="twitter:card" content="summary" class="next-head"/><meta property="twitter:site" content="@PudelekPl" class="next-head"/><meta property="twitter:image" content="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Ff1pxAX1FJ10hDzMcPQVvUz8fMRg6Gm9EIUUgCSRFNwViDigKPQYgTWIPLBsoDm4EdQlzTSgJcRksDHhPYF52VX9HIEgvWWxQfg8gTi9TJAAvWSBbMA" class="next-head"/><meta property="twitter:description" content="Marcelina Zawadzka i Max Gloeckner cudem zdążyli na dworzec w Sopocie. Gdy jednak udało im się już dotrzeć na miejsce, umilali sobie czas namiętnymi pocałunkami i czułymi gestami. Taka miłość się nie zdarza?" class="next-head"/><meta property="twitter:domain" content="pudelek.pl" class="next-head"/><script type="application/ld+json" class="next-head">{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.pudelek.pl/marcelina-zawadzka-daje-nura-pod-koszulke-ukochanego-wygladajac-przybycia-pociagu-na-peronie-zdjecia-6807323650263552g"
	},
	"headline": "Marcelina Zawadzka DAJE NURA pod koszulkę ukochanego, wyglądając przybycia pociągu na peronie (ZDJĘCIA)",
	"description": "Marcelina Zawadzka i Max Gloeckner cudem zdążyli na dworzec w Sopocie. Gdy jednak udało im się już dotrzeć na miejsce, umilali sobie czas namiętnymi pocałunkami i czułymi gestami. Taka miłość się nie zdarza?",
	"image": {
		"@type": "ImageObject",
		"url": "https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45TXlbblIkBiQLKBouGioYNAksHTEaPQZuGD0DbkJ8RSUQPhotVTRFJBQvDyUbfVIiS3kPIgRgCydAe0d1AyxYbBh8CHIZKVkkGHoIeFF5CHIYbxc",
		"width": 784,
		"height": 441
	},
	"datePublished": "2022-08-31T16:30:00.000Z",
	"dateModified": "2022-08-31T14:53:41.000Z",
	"author": {
		"@type": "Person",
		"name": "Droppa"
	},
	"publisher": {
		"@type": "Organization",
		"logo": {
			"@type": "ImageObject",
			"height": 77,
			"width": 303,
			"url": "https://www.pudelek.pl/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png"
		},
		"name": "www.pudelek.pl"
	}
}</script><script class="next-head">var vhb = {}; var wp_dot_addparams = {"ver":"B","canonical":"https://www.pudelek.pl/marcelina-zawadzka-daje-nura-pod-koszulke-ukochanego-wygladajac-przybycia-pociagu-na-peronie-zdjecia-6807323650263552g","ctype":"gallery","ccategory":"","ctags":"marcelina zawadzka,paparazzi","layout":"b/d","csystem":"ncr","cid":"6807323650263552","cauto":0,"cpageno":1,"cpagemax":13,"cauthor":"Droppa","csource":"pudelek.pl","cdate":"2022-08-31"}; window.wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"pudelek","bunches":{"index":231991,"article":231994,"article_stream":231994,"gallery":231995,"stream":231993,"quiz":236571,"search":231993,"category":231993,"other":231993,"archive":231992},"wp_dot_type":"time2,click","wp_dot_addparams":{"ctype":"gallery"}},"ga":{"gaid":"UA-4014444-52"},"gemius":{"hit":{"index":"ciWbG89hpCQj7iMWD7aZXMPcXkFWhwdHPoxZRgi1kwH.o7","article":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","article_stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","gallery":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","quiz":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","search":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","category":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","other":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","archive":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7"},"time":"zIs1vvfwOb_ON5CDaxZos8QK.s5WAEcK3o_.GxArQBf.f7"}}};
            try{
              var layout = window.matchMedia("(max-width: 1280px)").matches ? "narrow" : "wide"
              wp_dot_addparams.layout=layout
            }catch(e){}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/static/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><style>
  html, body, div, span, applet, object, iframe,
  h1, h2, h3, h4, h5, h6, p, blockquote, pre,
  a, abbr, acronym, address, big, cite, code,
  del, dfn, em, img, ins, kbd, q, s, samp,
  small, strike, strong, sub, sup, tt, var,
  b, u, i, center,
  dl, dt, dd, ol, ul, li,
  fieldset, form, label, legend,
  table, caption, tbody, tfoot, thead, tr, th, td,
  article, aside, canvas, details, embed,
  figure, figcaption, footer, header, hgroup,
  main, menu, nav, output, ruby, section, summary,
  time, mark, audio, video {
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    vertical-align: baseline;
  }
  /* HTML5 display-role reset for older browsers */
  article, aside, details, figcaption, figure,
  footer, header, hgroup, main, menu, nav, section {
    display: block;
  }
  /* HTML5 hidden-attribute fix for newer browsers */
  *[hidden] {
      display: none;
  }
  *,
  *:before,
  *:after {
    -webkit-box-sizing: border-box;
      -moz-box-sizing: border-box;
            box-sizing: border-box;
  }

  ol, ul {
    list-style: none;
  }
  blockquote, q {
    quotes: none;
  }
  blockquote:before, blockquote:after,
  q:before, q:after {
    content: '';
    content: none;
  }
  table {
    border-collapse: collapse;
    border-spacing: 0;
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    font-display: swap;    
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    line-height: 1;
  }

  input, textarea, select, button {
    font-family: Roboto, Helvetica, sans-serif;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }

  .grecaptcha-badge { visibility: hidden; }
</style><style data-styled="loUzTA bmaDM SGafT dUIeDj lgJFXl iNzats oqWDU ezpfzv dJEhVJ jpoiuj hOCtRk dndViW kPvGog bqsDKv exdXjy eVVsjl eszeoN bOBjWH iQZljW kLEDdL fhklgF zcKto lmjmcc dtACBD chyAuW kbhOso gkkYtM fXQVVN lGKvq bOsvRB kLYMAy fmyObI iJXgTy kIDTyp cyRWhr fPouwg lbVAfz hyXpgZ iLOiEu gCuZBH cRbWiB Zqypa cqOCGs dxCRZS gTiUVs hqhloi gVhvdp eJRdby eSkKFD fZNGGB dWEDBI fboZED dOfyhm kjjHjV cdEnMs hrzalK gppxRV hhaYGD lmXeRI ktfUdb gLjySO lisBIv cNUsuV dregNu kQrSGi qhpQo bqRmBe fhhlxQ crMllg eAQYGN kmtpHQ ksMzcr iAoWde hbGhjw kshktW bfRITN lmgmqA hDiHeZ kFxuTm iBRgdS jaIpzV jPwRjQ ekMZRI qpbmZ cONZBS jjBIRG gRbNZE irwxaU hbffle cCkeOh ewtjAx cvLYdt fgsGgG cZyhXV fThMvt hprAHy vkUGm fzEuXb cyODPE fivIZo iwmsRW jzaoBd cUOaeP hgeMjy eFcgAW suVeR eeHsws jEcFyS bsckSI oxYbL jBCCWY dwJxVK kxSVzo iLBxxj iMUgrz ejhKsC GFOgc fsTqlT bpVAUP hLzzTu crJobg bvZLez eDjgCB eHgpdz eHpTCT krCQLk jsIxsd NzvZL ekHxTM iXqrej cUTeZI dfDntK kgIvYB gbnwFE hgdAMr mrRmT chQWIh dTRuYO dGtRrL fekiUQ eTjyWH lkmPqn jspCBp hVCcDo crMPrf jdZLPD jAmqDl hZEUHj QmefS ktbksZ bpbLvy ezWBuS ixSwuX gSgPf gjuwNI ttyxG cnCnlR eVSlYL eRxjCk hDBcgF cDVuRW gupGSX fOkiIv fEgAJn kOiZcu iTNqen cmteuH dvGtoL kXwfq elKnOL fnRhFD dliBoo chyHLX eRMywt hbDDUr bsTOXs eExxcT bCvlSs cNrkAI kQYExB QciNf emLShn fzzpZl gWuDFJ cgUFfA ggnYxV WXNzY iBWBGl daRZPw eNXlPs wxkVR iAPQgP hjsPZZ jrkwjr gxlxOk jNiIfR jtQtkp extxRq fLRSri WKMzV biJcVB honIfY hokaum bUlnVI beWiiX fadsKU itABIO inHTrP cLFpXf gIsJPe hbmLRx cqmlGT hSdoeJ fJLcla iAobcO knvdEM eNMsk boOjVl eHnlCB jYCitD eSQaEx ceEiTA eEEOWO buhrMD hrejDG hRvSYT jWTrXJ eWQGQV gmjiMV bpDmnb fuAofW kzRqKA gVGpQS hIonFM yCtOY pMVrc kGVuKp jWsLox FNwcB nPznn EjARF GtfNQ jxqBEX bjAlta crRjm cxdoFL yrSuw egUFNv bqSIAA hoseKv kqIBKp gSWdUh kcKnEH cFzciJ eQsIdS dXXVKh dFMiWy fnIcuX gqUUta ilQcxp gYggrE iHakQF davDqQ cnfjLU ejyOuz gJiYlx hnCTbe eyRNVG cmNTYm eyqjRG eREKrp bfiwaV izgoZc iVipYN cpucXX lkPdEc fspSxM buvrxN kEJTWi WUUKr cGYcAG iSZKFJ fujUgb egSlvO iXxbBI iWMCZN dKWlSs gloLNR ggONKF iQyXXj golpCD gcioBy kRyBSt UcnGQ hQIzfo fJrLYq ddnNXm dXjljb nuLKU gmakQZ fiHsmM eEpwPY inikYg cNNDoA ikqJtl hBYjfB gCrBls fqFtaC jLSTFy jRZuRX hYGFxt cmVoXF kwbAnM klECgl iZgRDK dPyYCI iHzOES gIiCOY gspDfL dprGIs bGfaXr ZphkD jXEfRS jRPjz FFqGp gwNJwN elPGqC cyjcWW gomxUo btPiFI gejiqy iVdmhc hBldyv ibNaFb dTpNxh ALpuH hDqqzv dmPoAV cSWNT Baciv beYelz jThbjE frxSvC gyRYZG hNOorc dKTSgm cxliaQ iQwetF LzXzj cFyOik eURMuU hRlmTy jSxPgI kYWgNC hogofn bOTNHU hVvfkd hbaiet cEdHXt DTVnR kCJbuo fZbtNb iptHrN hEXdoL leqDxX zxYyn hFrxyL uoSnq kYBuAn kOobmd fPGkXo fumlPy bsnFeO iMrdmZ jZmfgb gmMEdI doDbYp fraHsr higkLO bZYYsR FMXOw dTvZKg daUhxN hOQGe iNEIw cyImWb euMzRs izORmz cRVrSv egzpjm ekMjUt VhyId hmjjWn iOFIHq dRLdQz dMNaMw izzPfL houUSM kZqIyg cnBSOo iCLoUe fNizOj ddssLE hSxRto fKDLiH eScawK cCANGo eanfZO fNpVCf cIJyJK ftshzD fHaNMS ekrKHv mZWCj ukhjP cVghgv hvIgFc fdAApS iRaDUT sbHyK iRFwCN eULzlK lyBfm cbXMsA dfDntl hIqDHq eqookt rbxCZ hgJEZT icuuPf bIaznQ dGaHgq cjSAIq HKRvd bLdocA dlbHsn liYuuq eHQZeO hAabYX jtQcXe lnvkMM cshQbk iqdpXd hjfVsN eAOCSi gVrguE fwUDYH inZYjO qLdtx iZStgW lgIhAz cMMDll gVTzJa glNmho gJtzNR cSXwBh ivoUDP ckLauT juiYMN fZXvVw hyktck hHQhKl eXJeLN fZGEsK koDCTe gbokwI dckmRE jRDACI jWifOW daNrok guChme cyNurK eManwC enBnVC ivaabM iSqSws hrLVxO frPFVx iCNjmH bXDfnW jJpBys clQPln dCZnCh jOBsLu gfoBpR kNphHB bHROFJ hOrqOr kkXAAE yYYtU eOlAAd izclEg famjmc kyavBN cUbKlg hAoxHd jIMUBH bYIZSr fbRVra guyAYs DqEog drrynd dPEtjB gpDztD njdqm kieKqC guGUct" data-styled-version="4.4.1">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</style><style data-styled="dZAGmr" data-styled-version="4.4.1">
/* sc-component-id: sc-keyframes-dZAGmr */
@-webkit-keyframes dZAGmr{0%{stroke-dasharray:0,100;}} @keyframes dZAGmr{0%{stroke-dasharray:0,100;}}</style><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><script>if ('serviceWorker' in navigator) {
        window.addEventListener('load', function() {
          navigator.serviceWorker.register('/sw.js?1d77b052c5dc5d4f28487482d29c2d2e').then(function (registration) {
            registration.update()
          }, function (err) {
            console.log('ServiceWorker registration failed: ', err.stack || err)
          })
        })
      }</script><link rel="preload" href="https://www.pudelek.pl/MjAyMjA4YgsgGztZbk9vNWNDbzUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HhZhSDRbd0huayMPOQ1iGTVVOQMiVhovEnl1ABsRLzsxVzwDNwN0AAd3EkUxGCoPMhsqCy0VKBg4GicZYwQ" as="script"/></head><body><div style="color:#fefefe;position:absolute">Trwa ładowanie...</div><script>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</script><script id="wpjslib" crossorigin="true" src="https://www.pudelek.pl/NTUzMTkzYTU0GDtnRAFsIHdAbzcbEhEnIR5veEklbG53JRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKJRILNCURCwolEgs0JRELCiUSCzQlEQsKWGF2Hlh0dnoNPT4YFic2eg09PhgWJzZ4CSo1G1QkJ3cH"></script><div id="__next"><div data-testid="container" class="kjdrxb-1 eScawK"><div class="sq0yoh-0 cCANGo"><div class="bGdntdRw"><div class="bGdntOQA"><div class="bGdnntYQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGdnntYQ', 2, '', null, '')</script></div></div><div class="bGdntdRA"><div class="bGdntOQE"><div class="bGdnntYU"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGdnntYU', 6, '', null, '')</script></div></div><div class="bGdntdRE"><div class="bGdntOQI"><div class="bGdnntYY"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGdnntYY', 10, '', null, '')</script></div></div><div class="bGdntdTf"><div class="bGdntOSj"><div class="bGdnnuaz"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGdnnuaz', 89, '', null, '')</script></div></div><div class="bgdnntyoh"></div><div data-st-area="st-header" id="page_header" class="sq0yoh-1 eanfZO"><div data-st-area="header-logo" class="sq0yoh-2 fNpVCf"><a href="/" class="undefined cHJldmVudENCCg=="><img src="https://www.pudelek.pl/MjAyMjA4YgsgGztZbk9vH2NDb0UeWigSNVY-HiBAJAluECALJlE-RS0WKgUFUT4BNRY9PwAZf1okT34LJQB-WCRPLghzB3sII0AuXHYGf18iH35edQZjGi8ebxc" alt="Logo pudelek.pl" width="271" height="74"/></a></div><nav class="sq0yoh-3 cIJyJK"><a href="/scianki/" class="sq0yoh-4 ftshzD cHJldmVudENCCg==" title="ścianki" data-st-area="header-link1">ścianki</a><a href="/video/" class="sq0yoh-4 ftshzD cHJldmVudENCCg==" title="wideo" data-st-area="header-link2">wideo</a></nav><div class="rwdbos-0 fHaNMS"><form action="/szukaj/" method="get" class="sc-1q0yonm-0 ekrKHv"><input type="text" placeholder="Szukaj" name="szukaj" class="sc-1q0yonm-1 mZWCj"/><button type="submit" class="sc-1q0yonm-2 ukhjP"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="#003696" d="M13.148 10.969a7.116 7.116 0 0 0 1.116-3.83C14.264 3.197 11.072 0 7.134 0A7.136 7.136 0 0 0 0 7.14c0 3.941 3.192 7.138 7.13 7.138 1.43 0 2.76-.422 3.876-1.144l.324-.225L16.42 18 18 16.392l-5.086-5.09.234-.333zm-2.02-7.819a5.599 5.599 0 0 1 1.65 3.984c0 1.505-.586 2.92-1.65 3.985a5.599 5.599 0 0 1-3.984 1.65 5.599 5.599 0 0 1-3.985-1.65 5.599 5.599 0 0 1-1.65-3.985 5.6 5.6 0 0 1 1.65-3.984A5.599 5.599 0 0 1 7.144 1.5a5.6 5.6 0 0 1 3.984 1.65z"></path></svg></button></form></div><a data-st-area="header-fb" href="https://www.facebook.com/pudelek/" aria-label="facebook" class="sq0yoh-8 cVghgv"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.07C24 5.405 18.627 0 12 0S0 5.404 0 12.07c0 6.026 4.388 11.02 10.125 11.925V15.56H7.078v-3.49h3.047V9.412c0-3.025 1.792-4.696 4.533-4.696 1.312 0 2.686.236 2.686.236v2.97H15.83c-1.491 0-1.956.93-1.956 1.885v2.265h3.328l-.532 3.489h-2.796v8.435C19.612 23.089 24 18.095 24 12.07" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a data-st-area="header-insta" href="https://www.instagram.com/pudelek_pl/" aria-label="instagram" class="sq0yoh-8 cVghgv"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.996.008c3.258 0 3.667.013 4.946.072 1.277.058 2.15.26 2.912.557a5.88 5.88 0 0 1 2.125 1.384 5.88 5.88 0 0 1 1.384 2.125c.296.763.499 1.635.557 2.912.059 1.28.072 1.688.072 4.946s-.013 3.666-.072 4.946c-.058 1.277-.26 2.149-.557 2.912a5.88 5.88 0 0 1-1.384 2.125 5.88 5.88 0 0 1-2.125 1.383c-.763.297-1.635.5-2.912.558-1.28.058-1.688.072-4.946.072s-3.666-.014-4.946-.072c-1.277-.058-2.149-.261-2.912-.558a5.88 5.88 0 0 1-2.125-1.383A5.88 5.88 0 0 1 .63 19.862c-.297-.763-.5-1.635-.558-2.912C.014 15.67 0 15.262 0 12.004s.014-3.667.072-4.946C.13 5.78.333 4.908.63 4.146A5.88 5.88 0 0 1 2.013 2.02 5.88 5.88 0 0 1 4.138.637C4.901.341 5.773.138 7.05.08 8.33.02 8.738.008 11.996.008zm0 2.161c-3.203 0-3.582.012-4.847.07-1.17.053-1.805.249-2.228.413-.56.218-.96.478-1.38.897-.419.42-.679.82-.897 1.38-.164.422-.36 1.058-.413 2.227-.057 1.265-.07 1.645-.07 4.848s.013 3.582.07 4.847c.054 1.17.25 1.805.413 2.228.218.56.478.96.898 1.38.42.419.82.679 1.38.897.422.164 1.057.36 2.227.413 1.265.057 1.644.07 4.847.07 3.204 0 3.583-.013 4.848-.07 1.17-.054 1.805-.25 2.227-.413.56-.218.96-.478 1.38-.898.42-.42.68-.82.897-1.38.164-.422.36-1.057.413-2.227.058-1.265.07-1.644.07-4.847 0-3.203-.012-3.583-.07-4.848-.053-1.17-.249-1.805-.413-2.227a3.716 3.716 0 0 0-.897-1.38c-.42-.42-.82-.68-1.38-.897-.422-.164-1.058-.36-2.227-.413-1.265-.058-1.645-.07-4.848-.07zm0 13.834a3.999 3.999 0 1 0 0-7.998 3.999 3.999 0 0 0 0 7.998zm0-10.16a6.16 6.16 0 1 1 0 12.32 6.16 6.16 0 0 1 0-12.32zM19.84 5.6a1.44 1.44 0 1 1-2.879 0 1.44 1.44 0 0 1 2.88 0z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a data-st-area="header-yt" href="https://www.youtube.com/user/pudelektv" aria-label="youtube" class="sq0yoh-8 cVghgv"><svg width="24" height="17" viewBox="0 0 24 17" xmlns="http://www.w3.org/2000/svg"><path d="M9.545 12.023V4.886l6.273 3.569-6.273 3.568zM23.498 2.64A3.015 3.015 0 0 0 21.377.505C19.505 0 12 0 12 0S4.495 0 2.623.505A3.015 3.015 0 0 0 .502 2.64C0 4.524 0 8.455 0 8.455s0 3.93.502 5.814a3.016 3.016 0 0 0 2.121 2.135c1.872.505 9.377.505 9.377.505s7.505 0 9.377-.505a3.016 3.016 0 0 0 2.121-2.135C24 12.385 24 8.455 24 8.455s0-3.93-.502-5.815z" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a href="/donosy/" class="sq0yoh-7 hvIgFc cHJldmVudENCCg==" data-st-area="header-donos">Wyślij donos<svg class="sq0yoh-5 fdAApS" xmlns="http://www.w3.org/2000/svg" width="5" height="6" viewBox="0 0 5 6"><path fill="none" stroke="#003696" d="M1.01 0L4 2.995 1 6"></path></svg></a><div class="sc-1t8wyin-0 iRaDUT"><div class="sc-17uooi7-0 sbHyK"><svg class="sc-17uooi7-1 iRFwCN" xmlns="http://www.w3.org/2000/svg" width="32" height="28" viewBox="0 0 32 28"><path d="M12.698 3.048c1.806 0 3.523.376 5.078 1.055-.168.484-.297.985-.383 1.5-1.426-.662-3.017-1.032-4.695-1.032-6.171 0-11.174 5.003-11.174 11.175 0 6.172 5.003 11.175 11.174 11.175 6.122 0 11.094-4.922 11.174-11.025.49.142.997.243 1.517.301-.237 6.804-5.828 12.247-12.69 12.247C5.684 28.444 0 22.76 0 15.746 0 8.733 5.685 3.048 12.698 3.048zm2.477 14.349c2.279 0 4.127 1.848 4.127 4.127 0 .456-.37.825-.826.825-.423 0-.772-.318-.82-.729l-.01-.242c-.072-1.251-1.074-2.254-2.326-2.326l-.145-.004h-4.953c-1.367 0-2.476 1.108-2.476 2.476 0 .456-.37.825-.825.825-.456 0-.826-.37-.826-.825 0-2.22 1.752-4.03 3.948-4.123l.18-.004h4.952zm-2.477-8.254c2.28 0 4.127 1.848 4.127 4.127 0 2.28-1.847 4.127-4.127 4.127-2.279 0-4.127-1.848-4.127-4.127 0-2.28 1.848-4.127 4.127-4.127zm0 1.65c-1.367 0-2.476 1.11-2.476 2.477 0 1.367 1.109 2.476 2.476 2.476 1.368 0 2.477-1.109 2.477-2.476 0-1.368-1.109-2.476-2.477-2.476z"></path><path d="M31.166 1.514c.739 0 1.342.601 1.342 1.336v10.037c0 .734-.603 1.335-1.342 1.335-.737 0-1.34-.601-1.34-1.335V6.164L28.084 7.89c-.54.493-1.386.456-1.882-.081-.495-.538-.458-1.381.082-1.874l3.89-4.016c.073-.067.152-.122.235-.169.216-.148.476-.235.756-.235zm-10.775 7.99c.31-.18.76-.079.937.245.59 1.09 1.434 1.917 2.553 2.477 1.059.53 2.356.717 3.56.499.365-.066.737.094.842.476.092.333-.114.773-.478.84-1.556.281-3.124.088-4.549-.604-1.317-.64-2.417-1.717-3.111-3-.176-.325-.083-.74.246-.932zm7.126.44c.35-.12.749.14.842.477.102.372-.129.718-.478.839-.617.213-1.29.293-1.939.216-.369-.043-.684-.277-.684-.681 0-.338.317-.726.684-.682.545.064 1.057.01 1.575-.169zm-1.171-7.278c.371-.012.685.321.685.682 0 .377-.315.67-.685.681-.343.013-.64.064-1.004.193-.135.048-.171.062-.345.156-.162.085-.318.182-.465.292l.028-.02c.005-.004-.002 0-.028.02l.027-.019-.036.03-.05.04-.015.012c-.068.06-.135.12-.2.184-.063.064-.125.13-.185.198l-.07.083-.01.012.008-.012-.01.013c-.002.004-.002.004 0 .002l-.087.12c-.067.1-.13.203-.188.308l-.093.18-.039.087c.002-.003-.006.019-.024.064-.215.648-.281 1.185-.123 1.829.176.714.56 1.274 1.158 1.748.29.232.239.727 0 .965-.282.281-.68.23-.969 0-.663-.526-1.148-1.246-1.42-2.044-.44-1.291-.223-2.81.58-3.917.84-1.157 2.126-1.84 3.56-1.887zM22.763 1c1.79-1.07 4.032-1.294 6.002-.61.35.121.582.463.478.839-.093.337-.493.597-.843.476-1.033-.359-2.145-.448-3.186-.22-.787.173-1.35.411-2.022.859-.305.203-.492.354-.79.646-.147.142-.286.293-.418.448-.028.033-.157.195-.105.127l-.01.01-.071.1-.079.11c-.207.298-.39.614-.543.943l-.045.098-.01.018-.012.034-.026.064c-.033.085-.064.17-.094.256-.06.175-.112.35-.156.528-.175.698-.21 1.406-.106 2.208.047.368-.351.682-.685.682-.404 0-.638-.317-.685-.682-.126-.978-.037-1.992.257-2.934.52-1.661 1.65-3.104 3.149-4z"></path></svg><div class="sc-17uooi7-2 eULzlK">Zaloguj</div></div><div class="sc-1t8wyin-1 lyBfm"></div></div></div></div><div class="bGdnqWUo"></div><div class="bGdnqWUl"></div><div class="kjdrxb-3 cbXMsA"><div class="sc-1qoxnlp-0 bmaDM"><style>.bGdnoeXV{
      min-height: 300px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGdnssSt{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeXV sc-i2doh5-0 dJEhVJ sc-1pvsbkq-0 iAobcO"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bGdnoeXV' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGdnoPWZ" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/><div class="bGdnssSt"><style>.bGdntdRx, .bGdntOQB {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdntdRx"><div class="bGdntOQB"><div class="bGdnntYR"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGdnntYR', 3, '', null, '')</script></div></div></div></div><div id="page_content" class="sc-1o2yipr-0 dUIeDj"><div class="sc-1s2cq22-0 ejhKsC"><div font-family="primary" font-weight="m" font-size="m" class="sc-1mskw74-0 sc-7eqdwf-0 kLEDdL"><div class="sc-1mskw74-0 sc-1su7n3c-1 lkmPqn"><div class="sc-1mskw74-0 sc-gjrdwg-0 crMPrf sc-11339vk-0 jspCBp"><div class="sc-6eosvx-0 ktbksZ"><article class="sc-1mskw74-0 sc-19abynw-0 hqhloi"></article><div data-st-area="st-gallery"><article class="sc-1mskw74-0 sc-19abynw-0 hqhloi"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-2z1bd7-2 dfDntl"><div class="sc-1mskw74-0 sc-2z1bd7-1 hIqDHq"><span class="sc-1mskw74-0 sc-7eqdwf-0 chyAuW"><span class="sc-1mskw74-0 sc-7eqdwf-0 kbhOso sc-6fk6fo-0 eqookt" font-size="xxs" font-weight="m" color="black">Droppa</span></span><div class="sc-1mskw74-0 cdEnMs"><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 gkkYtM">|</span><time dateTime="2022-08-31T16:30:00.000Z" color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 sc-2z1bd7-0 rbxCZ">31.08.2022 18:30</time></div></div></div><h1 font-size="[object Object]" font-weight="l" color="primary" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 fXQVVN">Marcelina Zawadzka DAJE NURA pod koszulkę ukochanego, wyglądając przybycia pociągu na peronie (ZDJĘCIA)</h1></article><div class="sc-1mskw74-0 sc-gjrdwg-0 crMPrf"><aside role="complementary" class="sc-1mskw74-0 sc-utz9qh-0 QmefS"><div data-st-area="st-gallery-reactions"><div class="sc-1mskw74-0 sc-103i3db-0 QciNf"><div class="sc-1mskw74-0 sc-1pg2wu2-0 hgJEZT"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 ggnYxV sc-1pg2wu2-1 dGaHgq" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 jrkwjr"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 lGKvq">47</div></div><div class="sc-1mskw74-0 sc-1pg2wu2-0 icuuPf"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 ggnYxV sc-1pg2wu2-1 cjSAIq" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 gxlxOk"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 lGKvq"></div></div></div></div></aside><article class="sc-1mskw74-0 sc-19abynw-0 gVhvdp"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-24u8x8-0 HKRvd"><p>Marcelina Zawadzka i Max Gloeckner cudem zdążyli na dworzec w Sopocie. Gdy jednak udało im się już dotrzeć na miejsce, umilali sobie czas namiętnymi pocałunkami i czułymi gestami. Taka miłość się nie zdarza?</p></div><div class="sc-1mskw74-0 sc-13par5w-0 bCvlSs"><div data-st-area="st-gallery-reactions"><div class="sc-1mskw74-0 sc-103i3db-0 kQYExB"><div class="sc-1mskw74-0 sc-1pg2wu2-0 bIaznQ"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 ggnYxV sc-1pg2wu2-1 dGaHgq" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 jrkwjr"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 lGKvq">47</div></div><div class="sc-1mskw74-0 sc-1pg2wu2-0 icuuPf"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 ggnYxV sc-1pg2wu2-1 cjSAIq" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 gxlxOk"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 lGKvq"><div color="black" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 bOsvRB">Podziel się</div></div></div></div></div></div><div class="sc-1mskw74-0 sc-3ozek5-0 bLdocA"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1ckcopg-0 dlbHsn"><div font-size="xxs" font-weight="l" color="white" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1ckcopg-1 liYuuq">1<!-- --> z <!-- -->13</div><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 sc-fm4n0z-0 eHQZeO">Marcelina Zawadzka DAJE NURA pod koszulkę ukochanego, wyglądając przybycia pociągu na peronie (ZDJĘCIA)</div></div><a rel="next" href="/marcelina-zawadzka-daje-nura-pod-koszulke-ukochanego-wygladajac-przybycia-pociagu-na-peronie-zdjecia-6807323650263552g/2" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX cHJldmVudENCCg==" font-size="m" font-weight="m" color="primary"><button color="white" font-size="xxxs" font-weight="l" font-family="primary" shape="rounded" data-st-area="st-zobacz-nastepne" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 iBWBGl">dalej<div class="sc-1mskw74-0 sc-zsrfrq-0 jtQcXe"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="undefined" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 jNiIfR"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></button></a></div><div class="sc-1mskw74-0 sc-12dommg-0 cshQbk"><a rel="next" href="/marcelina-zawadzka-daje-nura-pod-koszulke-ukochanego-wygladajac-przybycia-pociagu-na-peronie-zdjecia-6807323650263552g/2" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX cHJldmVudENCCg==" font-size="m" font-weight="m" color="primary"><div data-st-area="st-slideshow-next" class="sc-12dommg-5 sc-12dommg-6 iqdpXd"><div class="sc-12dommg-2 sc-12dommg-4 hjfVsN"><div class="sc-1mskw74-0 sc-12dommg-8 eAOCSi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24px" width="24px" color="undefined" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 jtQtkp"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></div></div></a><div class="sc-1mskw74-0 hDiHeZ"><figure class="sc-1mskw74-0 sc-ah7wm2-1 gVrguE"><div class="sc-1mskw74-0 sc-ah7wm2-2 inZYjO"><img width="784" height="441" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iWnlXf14kGn1HIFJ0XGxNegtzGSxbI0pgDnJRLF0jQCheIwcsSDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iWnlXf14kGn1HIFJ0XGxNegtzGSxbI0pgDnJRLF0jQCheIwcsSDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iWnlXf14kGn1HIFJ0XGxNegtzGSxbI0pgDnJRLF0jQCheIwcsSDw" alt="Marcelina Zawadzka DAJE NURA pod koszulkę ukochanego, wyglądając przybycia pociągu na peronie (ZDJĘCIA)" class="sc-ah7wm2-3 iZStgW"/><div font-size="xxxs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-ah7wm2-0 lgIhAz">Marcelina Zawadzka i Max Gloeckner gnają na dworzec w Sopocie (fot. Pudelek Exclusive)</div></div></figure></div><div class="sc-1mskw74-0 sc-12dommg-1 cMMDll"><div class="sc-uqbpve-3 gVTzJa"><div data-st-area="st-galery-thumbup" class="sc-1mskw74-0 kFxuTm"><div class="sc-uqbpve-1 glNmho"><svg viewBox="0 0 36 36"><path color="positive" value="0" d="M18 2.0845 a 15.9155 15.9155 0 0 1 0 31.831 a 15.9155 15.9155 0 0 1 0 -31.831" class="sc-1mskw74-0 sc-uqbpve-0 gJtzNR"></path></svg><div class="sc-1mskw74-0 sc-uqbpve-2 ivoUDP"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24px" width="24px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 extxRq"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg></div><div color="positive" class="sc-1mskw74-0 sc-7eqdwf-0 kLYMAy">0</div></div></div><div data-st-area="st-galery-thumbdown"><div class="sc-uqbpve-1 glNmho"><svg viewBox="0 0 36 36"><path color="negative" value="0" d="M18 2.0845 a 15.9155 15.9155 0 0 1 0 31.831 a 15.9155 15.9155 0 0 1 0 -31.831" class="sc-1mskw74-0 sc-uqbpve-0 cSXwBh"></path></svg><div class="sc-1mskw74-0 sc-uqbpve-2 ivoUDP"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24px" width="24px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 extxRq"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg></div><div color="negative" class="sc-1mskw74-0 sc-7eqdwf-0 fmyObI">0</div></div></div></div></div></div><div class="sc-1mskw74-0 ksMzcr"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p>Rok po oficjalnym debiucie w&nbsp;mediach miłość <strong>Marceliny Zawadzkiej i&nbsp;Maxa Gloecknera </strong>nadal rozkwita w&nbsp;najlepsze. Paparazzi przyłapali ostatnio skazaną za "podatkowe niedociągnięcia" i&nbsp;jej lubego podczas wizyty w&nbsp;Sopocie. Z&nbsp;nietęgimi minami gnali oni akurat na dworzec kolejowy.</p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p><strong>Zobacz: <a href="https://www.pudelek.pl/rzeska-marcelina-zawadzka-zmierza-do-salonu-pieknosci-z-torebka-za-14-tysiecy-pod-pacha-zdjecia-6792052103514880g" rel="noopener noreferrer">Rześka Marcelina Zawadzka zmierza do salonu piękności z&nbsp;torebką za 14 tysięcy pod pachą (ZDJĘCIA)</a></strong></p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p>Gdy zakochanym udało się już dotrzeć na peron, oczom paparazzi ukazał się obraz prawdziwego, namiętnego uczucia. <strong><a href="https://www.pudelek.pl/tag/marcelina+zawadzka/" rel="noopener noreferrer">Marcelina</a></strong> <strong>wsunęła Maxowi rękę pod koszulkę. Ten objął czule jej twarz. Nie minęły sekundy, a&nbsp;ich usta już przywarły do siebie w&nbsp;rozpalającym zmysły pocałunku</strong>. A&nbsp;wszystko to w&nbsp;oczekiwaniu na pociąg. Ciekawe, co działo się później w&nbsp;przedziale.</p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p><strong>Przypomnijmy: <a href="https://www.pudelek.pl/marcelina-zawadzka-juz-przygruchala-sobie-nowego-przystojniaka-ponoc-przedstawila-go-rodzicom-zdjecia-6650152163928992a" rel="noopener noreferrer">TYLKO NA PUDELKU: Marcelina Zawadzka już ma NOWEGO PRZYSTOJNIAKA! "Przedstawiła go rodzinie" (ZDJĘCIA)</a></strong></p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 juiYMN sc-1kwzqcy-0 ckLauT"><p>Zobaczcie szaleńczy wyścig Zawadzkiej, jej głębokiego dekoltu i&nbsp;Maxa Gloecknera na sopocki dworzec. Niezłą mają kondycję?</p></div><a href="/marcelina-zawadzka-daje-nura-pod-koszulke-ukochanego-wygladajac-przybycia-pociagu-na-peronie-zdjecia-6807323650263552g/2" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX cHJldmVudENCCg==" font-size="m" font-weight="m" color="primary"><button color="white" font-size="xxs" font-weight="l" font-family="primary" shape="rounded" data-st-area="st-zobacz-nastepne" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 daRZPw sc-a1lb7d-0 fZXvVw" type="button">dalej<div class="sc-1mskw74-0 sc-zsrfrq-0 lnvkMM"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="undefined" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 jNiIfR"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></button></a><div data-st-area="st-gallery-tags" class="sc-1mskw74-0 sc-jzn8k8-0 hyktck"><a href="/tag/marcelina+zawadzka/" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX cHJldmVudENCCg==" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-kzd9tc-0 hHQhKl" color="gray500">marcelina zawadzka</div></a><a href="/tag/paparazzi/" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX cHJldmVudENCCg==" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-kzd9tc-0 hHQhKl" color="gray500">paparazzi</div></a></div><div class="sc-1mskw74-0 dWEDBI"><style>.bGdnoeYv{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGdnssST{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeYv sc-i2doh5-0 oqWDU"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(29, '.bGdnoeYv' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGdnoPXz" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/><div class="bGdnssST"><style>.bGdntdRX, .bGdntORb {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdntdRX"><div class="bGdntORb"><div class="bGdnntZr"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGdnntZr', 29, '', null, '')</script></div></div></div></div></div><div class="sc-1mskw74-0 sc-1spna0w-0 gspDfL"><div data-comments="comments" class="sc-1mskw74-0 sc-s8lzah-0 FFqGp"><div font-weight="l" font-size="s" class="sc-1mskw74-0 sc-7eqdwf-0 sc-h52dkr-0 hBldyv">KOMENTARZE</div><div color="secondary" font-weight="l" font-size="s" class="sc-1mskw74-0 sc-7eqdwf-0 sc-h52dkr-0 ibNaFb">(<!-- -->47<!-- -->)</div></div><select font-size="xxs" width="125px" class="sc-1mskw74-0 sc-7eqdwf-0 sc-b4o9bp-0 dTpNxh"><option value="" hidden="">Sortuj według</option><option value="TOP_RATED">Popularne</option><option value="LATEST">Najnowsze</option><option value="CHRONOLOGIC">Najstarsze</option></select></div><form class="sc-1mskw74-0 sc-10fph3w-0 gwNJwN"><div class="sc-1mskw74-0 sc-10fph3w-1 ALpuH"><div width="100%" class="sc-1mskw74-0 kshktW"><div width="100%" class="sc-1mskw74-0 sc-if9pd8-0 jThbjE"><input type="text" width="100%" font-size="xs" placeholder="Skomentuj" data-comments="input" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1cmxf6t-0 frxSvC"/></div></div><button color="white" font-size="xxs" font-weight="l" font-family="primary" data-st-area="dodaj-komentarz" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 eNXlPs sc-10fph3w-2 cSWNT" shape="rounded" type="button">WYŚLIJ</button></div></form><div data-comments="post-form"></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 eXJeLN"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fLRSri"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Ola</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">1 godz. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">249</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">14</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Czym ona się zajmuje zawodowo? Prócz robienia przekrętów na vacie i bywania?</div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->3<!-- -->)</div></button></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 eXJeLN"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fLRSri"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Jola</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">1 godz. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">202</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">10</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">A która to już taka milosc co się nie zdarza</div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->6<!-- -->)</div></button></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 eXJeLN"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fLRSri"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Werty</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">1 godz. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">193</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">10</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Przekręty robiła i dalej swobodnie może funkcjonować</div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->2<!-- -->)</div></button></div><div class="sc-1mskw74-0 jaIpzV"><style>.bGdnssSX{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeYz sc-i2doh5-0 oqWDU"><img class="bGdnoPXD" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 eXJeLN"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fLRSri"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Gość</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">1 godz. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">82</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">4</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Migdali się bo widzi że robią im zdjęcia.Kryminalistka z gościem sprzedającym amulety mocy.To się dobrali.</div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 eXJeLN"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fLRSri"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Lidka</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">1 godz. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">72</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">4</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Jak ziewamy to zasłaniany sobie usta! Czemu ludzie są tacy niewychowani?</div></div></div><div font-size="xxs" color="gray400" data-comments="lastest-comments" class="sc-1mskw74-0 sc-7eqdwf-0 fPouwg">Najnowsze komentarze (47)</div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">mczas</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">5 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Brzydka jest.  Ja osobiście wybrałbym Sarinę Valentinę sprzed 10 lat.  Youtube:  Gorgeous Sarina Valentina</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Gosc</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">10 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">2</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">To ona nie siedzi</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Ela</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">26 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">13</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">W tym artykuliku autor upatrzyl sobie slowo &quot; migdalą&quot; , coz za kunszt literacki zwlaszcza &quot; wyglądając&quot; pociagu</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Uuuu</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">27 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">20</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Pan od bransoletek  mocy i pani od Vatu </div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Anna</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">31 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">5</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">A kto to jest? Nie znam...</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">hunter</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">32 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">13</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Zapomnieliście dodać, że kupiła kawę i dwie szneki z glancem</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Gniezno </div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">39 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">4</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">6</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Ona jest w ciąży???</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Gniezno </div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">39 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">1</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">8</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Ona jest w ciąży???</div></div></div><div class="sc-1mskw74-0 jaIpzV"><style>.bGdnssSP{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeYr sc-i2doh5-0 oqWDU"><img class="bGdnoPXv" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Mama</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">39 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">12</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">3</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Kto ta panią promuje!!!!!</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">DajBoże</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">47 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">15</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">11</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">To jest petarda,wiec zasługuje na przystojniaka.Mam tylko nadzieje ,że poza tym błyszczy intelektem i jest dobrym człowiekiem…</div></div></div><div class="sc-1mskw74-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 sc-y3ijg6-0 enBnVC"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 biJcVB"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-y3ijg6-1 ivaabM">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Jfod</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">51 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">30</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">3</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Po co wy piszecie te głupie pytania w leadzie? Taka miłość się nie zdarza? Serio? Tak się pisze o tym, jak np. dziadkowie umarli godzinę po sobie, przeżywszy razem 60 lat małżeństwa, a nie jak jakaś była miss , zamieszana w dziwne sprawy sądowe o oszustwa podatkowe, obsciskuje się na ulicy z jakimś typem , a za kilka miesięcy zamieni go na innego. Nie możecie pisać dobrze, tylko ciągle jakieś błędy albo niepasujące sformułowania? Tego się nie da czytać. Szanujcie użytkownikow. </div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Pola</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">52 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">21</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">4</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Taki dekolt wygląda mega nieestetycznie, jak desperacka autoseksualizacja, a przecież jest śliczna i nie musi odwracać uwagi od twarzy</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Kokon</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">54 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">21</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Dwie salaterki w dużym odstępie przytwierdzone do piersi. Ale sztuczne! </div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 sc-f5f5sk-1 fZGEsK"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Sasiadka</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">54 min. temu</span></div><div class="sc-1mskw74-0 sc-f5f5sk-0 dckmRE"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">12</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 sc-s4i0b8-0 guChme"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jRDACI">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 sc-q1w81m-0 cyNurK">Ona pokazuje tylko c..Ce i nic więcej. Na balkonie bo taniej. </div></div></div><div data-st-area="st-komentarz-nowsze-starsze" class="sc-1mskw74-0 sc-1spna0w-1 iSqSws"><div class="sc-1mskw74-0 sc-16tcaf4-1 hrLVxO"><div class="sc-1mskw74-0 sc-16tcaf4-3 frPFVx"><div class="sc-1mskw74-0 sc-16tcaf4-5 iCNjmH"><div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 jJpBys"><button color="gray500" font-size="xxs" font-weight="m" font-family="primary" disabled="" shape="rounded" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 wxkVR sc-16tcaf4-4 clQPln" type="button">1</button></div></div></div><div class="sc-1mskw74-0 sc-16tcaf4-5 bXDfnW"><div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 jJpBys"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 iAPQgP sc-16tcaf4-4 clQPln" type="button">2</button></div></div></div><div class="sc-1mskw74-0 sc-16tcaf4-5 bXDfnW"><div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 jJpBys"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 iAPQgP sc-16tcaf4-4 clQPln" type="button">3</button></div></div></div></div></div></div></div></article></div></div><article class="sc-1mskw74-0 sc-19abynw-0 dxCRZS sc-1og7nim-0 eHnlCB"><div data-st-area="st-recommended"><div><ol class="sc-vah3q8-0 jYCitD"><li data-st-area="list-recommended4you-MainColumn-tab" class="sc-1c0rw2k-0 buhrMD">Polecane</li><li data-st-area="list-latest4you-MainColumn-tab" class="sc-1c0rw2k-0 hrejDG">Najnowsze</li><li data-st-area="list-popular4you-MainColumn-tab" class="sc-1c0rw2k-0 hrejDG">Popularne</li></ol><div class="sc-vah3q8-1 eSQaEx"><div class="sc-vah3q8-2 ceEiTA"><div class="sc-jnpaqy-4 kzRqKA"><div id="polecane-mainColumn" data-st-area="list-recommended4you-MainColumn"><div class="sc-1c7ka4h-0 dCZnCh"><div class="sc-1m5mzg5-0 jOBsLu"><div class="bGdntdSW"><div class="bGdntOSa"><div class="bGdnnuaq"></div></div><div></div></div></div><div class="sc-18htqit-0 gfoBpR"><div><a href="/maja-rutkowski-prawie-zemdlala-podczas-dyskusji-o-niewiernosci-krzysztofa-i-jego-slabosci-do-alkoholu-musielismy-przerwac-wywiad-wideo-6806930010303328a" class="sc-hfzlbj-0 bHROFJ sc-jewrzc-0 kNphHB" target="_self"><div type="material" class="sc-jewrzc-2 hOrqOr"><img class="sc-jewrzc-4 kkXAAE" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4GdF05SHhcblIkBiQLKBouGioYNAksHTEaPQZuGD0DbkJ8RSUQPhotVTRFJBQvDyUbdFskTHtadFVgUiVALkd1V3VbbBsvXXYZdVIkS39aJAZ5Wicdbxc" alt="Maja Rutkowski prawie ZEMDLAŁA podczas dyskusji o NIEWIERNOŚCI Krzysztofa i jego słabości do alkoholu. Musieliśmy przerwać wywiad (WIDEO)"/></div><div type="article" class="sc-jewrzc-1 yYYtU"><span type="material" class="sc-jewrzc-8 eOlAAd">Maja Rutkowski prawie ZEMDLAŁA podczas dyskusji o NIEWIERNOŚCI Krzysztofa i jego słabości do alkoholu. Musieliśmy przerwać wywiad (WIDEO)</span></div></a></div></div><div class="sc-18htqit-0 gfoBpR"><div><a href="/taniec-z-gwiazdami-widzowie-sa-wsciekli-juz-po-pierwszym-odcinku-to-nie-oni-powinni-odpasc-6806889083284288a" class="sc-hfzlbj-0 bHROFJ sc-jewrzc-0 kNphHB" target="_self"><div type="material" class="sc-jewrzc-2 hOrqOr"><img class="sc-jewrzc-4 kkXAAE" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4GdF05SHhcblIkBiQLKBouGioYNAksHTEaPQZuGD0DbkJ8RSUQPhotVTRFJBQvDyUbdFsjHH8JJ1FgWCBMdEd1BnRfbBt1CHIZeAlxHSxdIlV6WSBLbxc" alt="&quot;Taniec z Gwiazdami&quot;. Widzowie są WŚCIEKLI już po pierwszym odcinku: &quot;TO NIE ONI POWINNI ODPAŚĆ&quot;"/></div><div type="article" class="sc-jewrzc-1 yYYtU"><span type="material" class="sc-jewrzc-8 eOlAAd">&quot;Taniec z Gwiazdami&quot;. Widzowie są WŚCIEKLI już po pierwszym odcinku: &quot;TO NIE ONI POWINNI ODPAŚĆ&quot;</span></div></a></div></div><div class="sc-18htqit-0 gfoBpR"><div><a href="/filip-chajzer-wydal-oswiadczenie-6774169683909216a" class="sc-hfzlbj-0 bHROFJ sc-jewrzc-0 kNphHB" target="_self"><div type="material" class="sc-jewrzc-2 hOrqOr"><img class="sc-jewrzc-4 kkXAAE" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4GdF05SHhcblIkBiQLKBouGioYNAksHTEaPQZuGD0DbkJ8RSUQPhotVTRFJBQvDyUbfgggSHQMd1FgX3IcLkd1VysLbEF5DCAZL1JxSS4JJVZ-W3Ybbxc" alt="Filip Chajzer WYDAŁ OŚWIADCZENIE!"/></div><div type="article" class="sc-jewrzc-1 yYYtU"><span type="material" class="sc-jewrzc-8 eOlAAd">Filip Chajzer WYDAŁ OŚWIADCZENIE!</span></div></a></div></div><div class="sc-1m5mzg5-0 jOBsLu"><div class="bGdntdSX"><div class="bGdntOSb"><div class="bGdnnuar"></div></div><div></div></div></div><div class="sc-18htqit-0 gfoBpR"><div><a href="/krzysztof-ibisz-wystapil-na-scenie-z-22-letnim-synem-poszli-tez-razem-na-scianke-zdjecia-6774328520432224a" class="sc-hfzlbj-0 bHROFJ sc-jewrzc-0 kNphHB" target="_self"><div type="material" class="sc-jewrzc-2 hOrqOr"><img class="sc-jewrzc-4 kkXAAE" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4GdF05SHhcblIkBiQLKBouGioYNAksHTEaPQZuGD0DbkJ8RSUQPhotVTRFJBQvDyUbe1txTnhadgJgD3FNeEd1Bn4LbEF_WnUZeVIlSilbdVIuDHVObxc" alt="Krzysztof Ibisz wystąpił na scenie z 22-LETNIM SYNEM! Poszli też razem na ściankę (ZDJĘCIA)"/></div><div type="article" class="sc-jewrzc-1 yYYtU"><span type="material" class="sc-jewrzc-8 eOlAAd">Krzysztof Ibisz wystąpił na scenie z 22-LETNIM SYNEM! Poszli też razem na ściankę (ZDJĘCIA)</span></div></a></div></div><div class="sc-18htqit-0 gfoBpR"><div><a href="/jacek-kurski-ucisza-corke-na-mszy-z-okazji-rocznicy-smierci-matki-zdjecia-6806264420682496a" class="sc-hfzlbj-0 bHROFJ sc-jewrzc-0 kNphHB" target="_self"><div type="material" class="sc-jewrzc-2 hOrqOr"><img class="sc-jewrzc-4 kkXAAE" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4GdF05SHhcblIkBiQLKBouGioYNAksHTEaPQZuGD0DbkJ8RSUQPhotVTRFJBQvDyUbLl55QChdJFJgUnVNLkd1UCtabBt9U3UZfgklQSsIcgEpWnlAbxc" alt="Jacek Kurski ucisza córkę na mszy z okazji rocznicy śmierci matki (ZDJĘCIA)"/></div><div type="article" class="sc-jewrzc-1 yYYtU"><span type="material" class="sc-jewrzc-8 eOlAAd">Jacek Kurski ucisza córkę na mszy z okazji rocznicy śmierci matki (ZDJĘCIA)</span></div></a></div></div><div class="sc-18htqit-0 gfoBpR"><div><a href="/lukasz-ploszajski-pokazuje-kontuzje-z-ktora-borykal-sie-podczas-wystepu-w-tzg-a-jego-partnerka-apeluje-stworzcie-petycje-aby-lukasz-wrocil-do-programu-6807287766858656a" class="sc-hfzlbj-0 bHROFJ sc-jewrzc-0 kNphHB" target="_self"><div type="material" class="sc-jewrzc-2 hOrqOr"><img class="sc-jewrzc-4 kkXAAE" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4GdF05SHhcblIkBiQLKBouGioYNAksHTEaPQZuGD0DbkJ8RSUQPhotVTRFJBQvDyUbdFNxTytedFdgWngYL0d1UnUObBh6UyMZe1h4QHVTeQx0C3dIbxc" alt="Łukasz Płoszajski pokazuje KONTUZJĘ, z którą borykał się podczas występu w &quot;TzG&quot;, a jego partnerka apeluje: &quot;Stwórzcie PETYCJĘ, aby Łukasz wrócił do programu&quot;"/></div><div type="article" class="sc-jewrzc-1 yYYtU"><span type="material" class="sc-jewrzc-8 eOlAAd">Łukasz Płoszajski pokazuje KONTUZJĘ, z którą borykał się podczas występu w &quot;TzG&quot;, a jego partnerka apeluje: &quot;Stwórzcie PETYCJĘ, aby Łukasz wrócił do programu&quot;</span></div></a></div></div></div></div></div></div><div class="sc-vah3q8-2 eEEOWO"><div data-st-area="list-latest4you-MainColumn" class="sc-jnpaqy-0 gVGpQS"><div class="sc-jnpaqy-0 gVGpQS"><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div><div class="sc-vah3q8-2 eEEOWO"><div data-st-area="list-popular4you-MainColumn" class="sc-jnpaqy-0 gVGpQS"><div class="sc-jnpaqy-0 gVGpQS"><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-jnpaqy-1 pMVrc"><div class="sc-jnpaqy-2 kGVuKp"></div><div class="sc-jnpaqy-3 jWsLox"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div></div></div></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGdnoeYd{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGdnssSB{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeYd sc-i2doh5-0 oqWDU"><img class="bGdnoPXh" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/></div></div><div><div class="sc-1mskw74-0 sc-7eqdwf-0 lbVAfz">TOP<!-- -->10<!-- --> - najpopularniejsze galerie</div><div class="sc-1mskw74-0 cNUsuV"><div class="sc-1mskw74-0 sc-a538gg-0 izclEg"><a href="/antek-krolikowski-z-zegarkiem-za-27-tysiecy-zlotych-wymyka-sie-z-imprezy-zdjecia-6807373832915488g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-101fpob-0 kyavBN"><figure class="sc-1mskw74-0 sc-ah7wm2-1 fwUDYH sc-a538gg-1 famjmc"><div class="sc-1mskw74-0 sc-ah7wm2-2 qLdtx"><img class="sc-ah7wm2-3 iZStgW sc-a538gg-1 famjmc" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iX3gGL1MnGHhHdVB-XGxNfwxxGS9aJEBgXydVeQl2S3hScAQvSDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iX3gGL1MnGHhHdVB-XGxNfwxxGS9aJEBgXydVeQl2S3hScAQvSDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iX3gGL1MnGHhHdVB-XGxNfwxxGS9aJEBgXydVeQl2S3hScAQvSDw" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1vi2xlv-0 hAoxHd sc-a538gg-2 cUbKlg">10.</div></div></a><div class="sc-1mskw74-0 sc-a538gg-7 jIMUBH"><a href="/antek-krolikowski-z-zegarkiem-za-27-tysiecy-zlotych-wymyka-sie-z-imprezy-zdjecia-6807373832915488g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 hyXpgZ sc-a538gg-6 bYIZSr">Antek Królikowski z zegarkiem za 27 TYSIĘCY ZŁOTYCH wymyka się z imprezy (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-5ftklu-0 fbRVra"><div>Antek Królikowski po wielu miesiącach nieobecności wrócił na salony. Aktor pojawił się na premierze filmu "Kryptonim Polska", jednakże nie ogrzewał się zbyt długo w blasku fleszów, bo... jako pierwszy opuścił imprezę.</div></div><a href="/antek-krolikowski-z-zegarkiem-za-27-tysiecy-zlotych-wymyka-sie-z-imprezy-zdjecia-6807373832915488g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 hjsPZZ">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-1mskw74-0 cNUsuV"><div class="sc-1mskw74-0 sc-a538gg-0 izclEg"><a href="/swiezo-upieczona-mama-paulina-chapko-samotnie-spaceruje-z-pociecha-po-parku-zdjecia-6807354479094272g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-101fpob-0 kyavBN"><figure class="sc-1mskw74-0 sc-ah7wm2-1 fwUDYH sc-a538gg-1 famjmc"><div class="sc-1mskw74-0 sc-ah7wm2-2 qLdtx"><img class="sc-ah7wm2-3 iZStgW sc-a538gg-1 famjmc" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iXXUBdFgiSihHJ1Z5W2xNLA55GS8LI0BgWHQBegx4GH9ScAJ8SDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iXXUBdFgiSihHJ1Z5W2xNLA55GS8LI0BgWHQBegx4GH9ScAJ8SDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iXXUBdFgiSihHJ1Z5W2xNLA55GS8LI0BgWHQBegx4GH9ScAJ8SDw" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1vi2xlv-0 hAoxHd sc-a538gg-2 cUbKlg">9.</div></div></a><div class="sc-1mskw74-0 sc-a538gg-7 jIMUBH"><a href="/swiezo-upieczona-mama-paulina-chapko-samotnie-spaceruje-z-pociecha-po-parku-zdjecia-6807354479094272g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 hyXpgZ sc-a538gg-6 bYIZSr">Świeżo upieczona mama Paulina Chapko samotnie spaceruje z pociechą po parku (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-5ftklu-0 fbRVra"><div>Znaną z "Na Wspólnej" Paulinę Chapko, która pod koniec lipca po raz pierwszy została mamą, sfotografowano na przechadzce po parku z latoroślą na rękach. U boku aktorki na próżno było szukać ojca dziecka, ekwadorskiego piłkarza - Joela Valencii.</div></div><a href="/swiezo-upieczona-mama-paulina-chapko-samotnie-spaceruje-z-pociecha-po-parku-zdjecia-6807354479094272g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 hjsPZZ">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGdnssSC{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeYe sc-i2doh5-0 oqWDU"><img class="bGdnoPXi" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/></div></div><div class="sc-1mskw74-0 cNUsuV"><div class="sc-1mskw74-0 sc-a538gg-0 izclEg"><a href="/rozanielona-maffashion-szwenda-sie-po-lotnisku-z-nowym-ukochanym-wspolne-wakacje-sie-udaly-zdjecia-6807318070589984g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-101fpob-0 kyavBN"><figure class="sc-1mskw74-0 sc-ah7wm2-1 fwUDYH sc-a538gg-1 famjmc"><div class="sc-1mskw74-0 sc-ah7wm2-2 qLdtx"><img class="sc-ah7wm2-3 iZStgW sc-a538gg-1 famjmc" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iWCIMdFl1SixHJQMoWWxNfw52GS9beBpgWXYGdFMiSXsMcAQsSDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iWCIMdFl1SixHJQMoWWxNfw52GS9beBpgWXYGdFMiSXsMcAQsSDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iWCIMdFl1SixHJQMoWWxNfw52GS9beBpgWXYGdFMiSXsMcAQsSDw" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1vi2xlv-0 hAoxHd sc-a538gg-2 cUbKlg">8.</div></div></a><div class="sc-1mskw74-0 sc-a538gg-7 jIMUBH"><a href="/rozanielona-maffashion-szwenda-sie-po-lotnisku-z-nowym-ukochanym-wspolne-wakacje-sie-udaly-zdjecia-6807318070589984g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 hyXpgZ sc-a538gg-6 bYIZSr">Rozanielona Maffashion szwenda się po lotnisku z nowym ukochanym. Wspólne wakacje się udały? (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-5ftklu-0 fbRVra"><div>Mimo stosunkowo krótkiego stażu Maffashion już postanowiła wybrać się z "następcą" Sebastiana Fabijańskiego na wspólne wakacje. Po powrocie, czekając na taksówkę do domu, celebrytka i jej luby uraczyli się "dymkiem". Pasują do siebie?</div></div><a href="/rozanielona-maffashion-szwenda-sie-po-lotnisku-z-nowym-ukochanym-wspolne-wakacje-sie-udaly-zdjecia-6807318070589984g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 hjsPZZ">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-1mskw74-0 cNUsuV"><div class="sc-1mskw74-0 sc-a538gg-0 izclEg"><a href="/tak-mieszka-marcin-miller-ogromny-taras-pokoj-pelen-nagrod-garaz-z-autami-i-kremowa-sypialnia-zdjecia-6807307752287136g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-101fpob-0 kyavBN"><figure class="sc-1mskw74-0 sc-ah7wm2-1 fwUDYH sc-a538gg-1 famjmc"><div class="sc-1mskw74-0 sc-ah7wm2-2 qLdtx"><img class="sc-ah7wm2-3 iZStgW sc-a538gg-1 famjmc" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iDCIHKA4jT35HcAJ-U2xNK1IjGS9bJ0xgW3lWfAlzTXpdcgN4SDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iDCIHKA4jT35HcAJ-U2xNK1IjGS9bJ0xgW3lWfAlzTXpdcgN4SDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iDCIHKA4jT35HcAJ-U2xNK1IjGS9bJ0xgW3lWfAlzTXpdcgN4SDw" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1vi2xlv-0 hAoxHd sc-a538gg-2 cUbKlg">7.</div></div></a><div class="sc-1mskw74-0 sc-a538gg-7 jIMUBH"><a href="/tak-mieszka-marcin-miller-ogromny-taras-pokoj-pelen-nagrod-garaz-z-autami-i-kremowa-sypialnia-zdjecia-6807307752287136g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 hyXpgZ sc-a538gg-6 bYIZSr">Tak mieszka Marcin Miller: ogromny taras, pokój pełen nagród, garaż z autami i kremowa sypialnia (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-5ftklu-0 fbRVra"><div>Marcin Miller od wielu lat mieszka razem z żoną w Ełku. Większość spędzonych w domu chwil relacjonuje w social mediach, chwaląc się ogromnym tarasem, na który zaprasza najbliższych. Przytulnie?</div></div><a href="/tak-mieszka-marcin-miller-ogromny-taras-pokoj-pelen-nagrod-garaz-z-autami-i-kremowa-sypialnia-zdjecia-6807307752287136g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 hjsPZZ">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-1mskw74-0 cNUsuV"><div class="sc-1mskw74-0 sc-a538gg-0 izclEg"><a href="/skromne-grono-gwiazd-na-pokazie-gosi-baczynskiej-pierzasta-joanna-horodynska-michal-pirog-dawno-niewidziana-maria-sadowska-zdjecia-6807254921468832g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-101fpob-0 kyavBN"><figure class="sc-1mskw74-0 sc-ah7wm2-1 fwUDYH sc-a538gg-1 famjmc"><div class="sc-1mskw74-0 sc-ah7wm2-2 qLdtx"><img class="sc-ah7wm2-3 iZStgW sc-a538gg-1 famjmc" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iX3YMLlxxSn9HIgB9WmxNeF8gGSxfeBpgWnlXeQx0SH5cIgcrSDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iX3YMLlxxSn9HIgB9WmxNeF8gGSxfeBpgWnlXeQx0SH5cIgcrSDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iX3YMLlxxSn9HIgB9WmxNeF8gGSxfeBpgWnlXeQx0SH5cIgcrSDw" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1vi2xlv-0 hAoxHd sc-a538gg-2 cUbKlg">6.</div></div></a><div class="sc-1mskw74-0 sc-a538gg-7 jIMUBH"><a href="/skromne-grono-gwiazd-na-pokazie-gosi-baczynskiej-pierzasta-joanna-horodynska-michal-pirog-dawno-niewidziana-maria-sadowska-zdjecia-6807254921468832g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 hyXpgZ sc-a538gg-6 bYIZSr">Skromne grono gwiazd na pokazie Gosi Baczyńskiej: pierzasta Joanna Horodyńska, Michał Piróg, dawno niewidziana Maria Sadowska... (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-5ftklu-0 fbRVra"><div>We wtorek odbył się pokaz z okazji 25-lecia pracy artystycznej Gosi Baczyńskiej. Przez ściankę oprócz Agnieszki Woźniak-Starak przewinęło się jeszcze kilku sławnych znajomych projektantki. Reszta obraziła się za słowa o botoksie?</div></div><a href="/skromne-grono-gwiazd-na-pokazie-gosi-baczynskiej-pierzasta-joanna-horodynska-michal-pirog-dawno-niewidziana-maria-sadowska-zdjecia-6807254921468832g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 hjsPZZ">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGdnssSD{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeYf sc-i2doh5-0 oqWDU"><img class="bGdnoPXj" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/></div></div><div class="sc-1mskw74-0 cNUsuV"><div class="sc-1mskw74-0 sc-a538gg-0 izclEg"><a href="/gwiazdy-i-gwiazdki-na-premierze-kryptonim-polska-borys-szyc-z-zona-anita-werner-z-partnerem-cezary-i-edyta-pazurowie-zdjecia-6807094314916800g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-101fpob-0 kyavBN"><figure class="sc-1mskw74-0 sc-ah7wm2-1 fwUDYH sc-a538gg-1 famjmc"><div class="sc-1mskw74-0 sc-ah7wm2-2 qLdtx"><img class="sc-ah7wm2-3 iZStgW sc-a538gg-1 famjmc" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iXSdWdAxyTnRHeVJ0UmxNKwxwGXRSc0lgWnIHKw95GHQMIld_SDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iXSdWdAxyTnRHeVJ0UmxNKwxwGXRSc0lgWnIHKw95GHQMIld_SDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iXSdWdAxyTnRHeVJ0UmxNKwxwGXRSc0lgWnIHKw95GHQMIld_SDw" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1vi2xlv-0 hAoxHd sc-a538gg-2 cUbKlg">5.</div></div></a><div class="sc-1mskw74-0 sc-a538gg-7 jIMUBH"><a href="/gwiazdy-i-gwiazdki-na-premierze-kryptonim-polska-borys-szyc-z-zona-anita-werner-z-partnerem-cezary-i-edyta-pazurowie-zdjecia-6807094314916800g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 hyXpgZ sc-a538gg-6 bYIZSr">Gwiazdy i gwiazdki na premierze &quot;Kryptonim Polska&quot;: Borys Szyc z żoną, Anita Werner z partnerem, Cezary i Edyta Pazurowie (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-5ftklu-0 fbRVra"><div>Premiera filmu o polskich nacjonalistach była niewątpliwie najgorętszym wydarzeniem wtorkowego wieczoru. Na czerwonym dywanie pojawili się Maciej Musiałowski, Katarzyna Zielińska, Wojtek Łozowski i nawet Trybsonowie. </div></div><a href="/gwiazdy-i-gwiazdki-na-premierze-kryptonim-polska-borys-szyc-z-zona-anita-werner-z-partnerem-cezary-i-edyta-pazurowie-zdjecia-6807094314916800g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 hjsPZZ">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-1mskw74-0 cNUsuV"><div class="sc-1mskw74-0 sc-a538gg-0 izclEg"><a href="/nie-tylko-rutkowski-justyna-zyla-mariusz-pudzianowski-i-gimper-przypominamy-najgorsze-wystepy-w-historii-tanca-z-gwiazdami-zdjecia-6806952812596032g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-101fpob-0 kyavBN"><figure class="sc-1mskw74-0 sc-ah7wm2-1 fwUDYH sc-a538gg-1 famjmc"><div class="sc-1mskw74-0 sc-ah7wm2-2 qLdtx"><img class="sc-ah7wm2-3 iZStgW sc-a538gg-1 famjmc" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iUiJWKF0iSClHd1YuDGxNelgnGS9dc0tgXnFXKFxzHHsPJQZ9SDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iUiJWKF0iSClHd1YuDGxNelgnGS9dc0tgXnFXKFxzHHsPJQZ9SDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iUiJWKF0iSClHd1YuDGxNelgnGS9dc0tgXnFXKFxzHHsPJQZ9SDw" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1vi2xlv-0 hAoxHd sc-a538gg-2 cUbKlg">4.</div></div></a><div class="sc-1mskw74-0 sc-a538gg-7 jIMUBH"><a href="/nie-tylko-rutkowski-justyna-zyla-mariusz-pudzianowski-i-gimper-przypominamy-najgorsze-wystepy-w-historii-tanca-z-gwiazdami-zdjecia-6806952812596032g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 hyXpgZ sc-a538gg-6 bYIZSr">Nie tylko Rutkowski: Justyna Żyła, Mariusz Pudzianowski i Gimper. Przypominamy NAJGORSZE WYSTĘPY w historii &quot;Tańca z gwiazdami&quot; (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-5ftklu-0 fbRVra"><div>W historii 25. edycji "Tańca z Gwiazdami" udało się odkryć taneczne antytalenty wśród celebrytów. Wyjątkowo niskie noty otrzymali swego czasu między innymi Natalia Siwiec, Michał Szpak czy Oliwia Bieniuk. Byli gorsi od Rutkowskiego?</div></div><a href="/nie-tylko-rutkowski-justyna-zyla-mariusz-pudzianowski-i-gimper-przypominamy-najgorsze-wystepy-w-historii-tanca-z-gwiazdami-zdjecia-6806952812596032g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 hjsPZZ">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-1mskw74-0 cNUsuV"><div class="sc-1mskw74-0 sc-a538gg-0 izclEg"><a href="/kulisy-tanca-z-gwiazdami-przybity-lukasz-ploszajski-zadowolony-jacek-jelonek-calusny-krzysztof-rutkowski-zdjecia-6806953206057824g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-101fpob-0 kyavBN"><figure class="sc-1mskw74-0 sc-ah7wm2-1 fwUDYH sc-a538gg-1 famjmc"><div class="sc-1mskw74-0 sc-ah7wm2-2 qLdtx"><img class="sc-ah7wm2-3 iZStgW sc-a538gg-1 famjmc" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iCHAGdQ8gGy9Hcwd0UmxNeFt5GS9acEtgXnkDeF12QStTJ1ArSDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iCHAGdQ8gGy9Hcwd0UmxNeFt5GS9acEtgXnkDeF12QStTJ1ArSDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iCHAGdQ8gGy9Hcwd0UmxNeFt5GS9acEtgXnkDeF12QStTJ1ArSDw" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1vi2xlv-0 hAoxHd sc-a538gg-2 cUbKlg">3.</div></div></a><div class="sc-1mskw74-0 sc-a538gg-7 jIMUBH"><a href="/kulisy-tanca-z-gwiazdami-przybity-lukasz-ploszajski-zadowolony-jacek-jelonek-calusny-krzysztof-rutkowski-zdjecia-6806953206057824g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 hyXpgZ sc-a538gg-6 bYIZSr">Kulisy &quot;Tańca z Gwiazdami&quot;: przybity Łukasz Płoszajski, całuśny Krzysztof Rutkowski, czekająca Edyta Zając... (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-5ftklu-0 fbRVra"><div>Po premierowym odcinku "Tańca z Gwiazdami" sporo się działo. Na Michała Mikołajczaka czekała pod studiem... Edyta Zając. Już się nie ukrywają?</div></div><a href="/kulisy-tanca-z-gwiazdami-przybity-lukasz-ploszajski-zadowolony-jacek-jelonek-calusny-krzysztof-rutkowski-zdjecia-6806953206057824g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 hjsPZZ">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGdnssSE{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeYg sc-i2doh5-0 oqWDU"><img class="bGdnoPXk" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/></div></div><div class="sc-1mskw74-0 cNUsuV"><div class="sc-1mskw74-0 sc-a538gg-0 izclEg"><a href="/tak-ciezarna-zona-krzysztofa-ibisza-spedza-ostatnie-dni-przed-porodem-samotny-relaks-wylegiwanie-sie-w-parku-na-lezaku-zdjecia-6806924944366432g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-101fpob-0 kyavBN"><figure class="sc-1mskw74-0 sc-ah7wm2-1 fwUDYH sc-a538gg-1 famjmc"><div class="sc-1mskw74-0 sc-ah7wm2-2 qLdtx"><img class="sc-ah7wm2-3 iZStgW sc-a538gg-1 famjmc" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iCXEDLFlzT3VHIwwuXGxNLA4iGS8OI0lgUyRVdFt0Gn9ecAR8SDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iCXEDLFlzT3VHIwwuXGxNLA4iGS8OI0lgUyRVdFt0Gn9ecAR8SDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iCXEDLFlzT3VHIwwuXGxNLA4iGS8OI0lgUyRVdFt0Gn9ecAR8SDw" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1vi2xlv-0 hAoxHd sc-a538gg-2 cUbKlg">2.</div></div></a><div class="sc-1mskw74-0 sc-a538gg-7 jIMUBH"><a href="/tak-ciezarna-zona-krzysztofa-ibisza-spedza-ostatnie-dni-przed-porodem-samotny-relaks-wylegiwanie-sie-w-parku-na-lezaku-zdjecia-6806924944366432g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 hyXpgZ sc-a538gg-6 bYIZSr">Tak ciężarna żona Krzysztofa Ibisza spędza ostatnie dni przed porodem: samotny relaks, wylegiwanie się w parku na leżaku... (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-5ftklu-0 fbRVra"><div>W oczekiwaniu na rozwiązanie Joanna Kudzbalska postanowiła zaznać nieco ochłody i samotnie wybrać się do stołecznego parku, żeby wypocząć sobie na leżaku. Krzysztof Ibisz na szczęście już spakował ich do szpitala.</div></div><a href="/tak-ciezarna-zona-krzysztofa-ibisza-spedza-ostatnie-dni-przed-porodem-samotny-relaks-wylegiwanie-sie-w-parku-na-lezaku-zdjecia-6806924944366432g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 hjsPZZ">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-1mskw74-0 cNUsuV"><div class="sc-1mskw74-0 sc-a538gg-0 izclEg"><a href="/tak-wygladal-pierwszy-odcinek-tanca-z-gwiazdami-jestescie-ciekawi-kto-juz-odpadl-zdjecia-6806747089496832g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-101fpob-0 kyavBN"><figure class="sc-1mskw74-0 sc-ah7wm2-1 fwUDYH sc-a538gg-1 famjmc"><div class="sc-1mskw74-0 sc-ah7wm2-2 qLdtx"><img class="sc-ah7wm2-3 iZStgW sc-a538gg-1 famjmc" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4Cf145VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iD3VVew5wTy9Hdwd-CGxNdF4gGXRSc09gWCJVKFp0GHhecgB9SDw 624w,https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iD3VVew5wTy9Hdwd-CGxNdF4gGXRSc09gWCJVKFp0GHhecgB9SDw 784w" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DdV45VisDLVE_DzEWYw0zQT0LNgljGi0bLBooVjtbblAkGTEVLBNuUSAIJB1iD3VVew5wTy9Hdwd-CGxNdF4gGXRSc09gWCJVKFp0GHhecgB9SDw" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1vi2xlv-0 hAoxHd sc-a538gg-2 cUbKlg">1.</div></div></a><div class="sc-1mskw74-0 sc-a538gg-7 jIMUBH"><a href="/tak-wygladal-pierwszy-odcinek-tanca-z-gwiazdami-jestescie-ciekawi-kto-juz-odpadl-zdjecia-6806747089496832g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 hyXpgZ sc-a538gg-6 bYIZSr">Tak wyglądał pierwszy odcinek &quot;Tańca z Gwiazdami&quot;! Jesteście ciekawi, kto już odpadł? (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-1mskw74-0 sc-7eqdwf-0 sc-5ftklu-0 fbRVra"><div>W pierwszym odcinku nowej edycji "Tańca z Gwiazdami" swoje umiejętności taneczne zaprezentowali m.in. Krzysztof Rutkowski, Karolina Pisarek i Jacek Jelonek, który jako pierwszy uczestnik show występuje na scenie z partnerem. </div></div><a href="/tak-wygladal-pierwszy-odcinek-tanca-z-gwiazdami-jestescie-ciekawi-kto-juz-odpadl-zdjecia-6806747089496832g" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 hAabYX" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-1mskw74-0 sc-7eqdwf-0 sc-zsrfrq-1 hjsPZZ">ZOBACZ GALERIĘ</button></a></div></div></div></div></article></div><aside role="complementary" class="sc-1mskw74-0 sc-utz9qh-0 hZEUHj"><div class="sc-1mskw74-0 eJRdby"><div class="bGdntdSJ"><div class="bGdntORN"><div class="bGdnnuad"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGdnnuad', 67, '', null, '')</script></div></div></div><style>.bGdnoeYC{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGdnssTa{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeYC sc-i2doh5-0 hOCtRk"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bGdnoeYC' , '{"fixed":true,"sticky":true,"durable":false}'))</script></div><img class="bGdnoPXG" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/><div class="bGdnssTa"><style>.bGdntdSe, .bGdntORi {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdntdSe"><div class="bGdntORi"><div class="bGdnntZy"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGdnntZy', 36, '', null, '')</script></div></div></div></div><div data-st-area="st-selected4you" class="sc-1mskw74-0 dWEDBI"><div><ol class="sc-vah3q8-0 jYCitD"><li data-st-area="list-linked4you-rightColumn-tab" class="sc-1c0rw2k-0 buhrMD">Powiązane</li><li data-st-area="list-latest4you-rightColumn-tab" class="sc-1c0rw2k-0 hrejDG">Najnowsze</li><li data-st-area="list-popular4you-rightColumn-tab" class="sc-1c0rw2k-0 hrejDG">Popularne</li></ol><div class="sc-vah3q8-1 eSQaEx"><div class="sc-vah3q8-2 ceEiTA"><div data-st-area="list-linked4you-rightColumn" id="list-linked4you-RightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-5 guyAYs"><a href="/artykul/77264/marcelina_zawadzka_z_psem_pod_tvp_zdjecia/" class="sc-hfzlbj-0 bHROFJ sc-ein0x9-3 drrynd" target="_self"><div class="sc-ein0x9-1 dPEtjB"><img class="sc-ein0x9-0 gpDztD" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DfRJ2SWIaNFAoBiQSYx0xVykEbwkhRXEHfV95HH4MJAB7CCROeFsgUXRedRgrXHUFKAh5SngMdwN1WnMbLw9vXj0NYwQ" alt="article image"/></div><div class="sc-ein0x9-4 njdqm"><div title="Marcelina Zawadzka z psem pod TVP (ZDJĘCIA)" class="sc-ein0x9-2 kieKqC">Marcelina Zawadzka z psem pod TVP (ZDJĘCIA)</div><div class="sc-ein0x9-5 guGUct"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 guyAYs"><a href="/artykul/98098/marcelina_zawadzka_w_rozowym_kasku_na_motorze_zdjecia/" class="sc-hfzlbj-0 bHROFJ sc-ein0x9-3 drrynd" target="_self"><div class="sc-ein0x9-1 dPEtjB"><img class="sc-ein0x9-0 gpDztD" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DfRJ2SWIaNFAoBiQSYx0xVykEbwkhRXIHew4kT35adQx6CydLLl92A3UIdB1-W3YCLA95Hy8IJ1EoC3ZLflhvXj0NYwQ" alt="article image"/></div><div class="sc-ein0x9-4 njdqm"><div title="Marcelina Zawadzka w różowym kasku na motorze (ZDJĘCIA)" class="sc-ein0x9-2 kieKqC">Marcelina Zawadzka w różowym kasku na motorze (ZDJĘCIA)</div><div class="sc-ein0x9-5 guGUct"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 guyAYs"><a href="/artykul/69833/marcelina_zawadzka_z_chlopakiem_w_mcdonaldzie_zdjecia/" class="sc-hfzlbj-0 bHROFJ sc-ein0x9-3 drrynd" target="_self"><div class="sc-ein0x9-1 dPEtjB"><img class="sc-ein0x9-0 gpDztD" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DfRJ2SWIaNFAoBiQSYx0xVykEbwkhRXFWewx4Sn9ZdAQrXXVMdAggUHgLeUt6WCRXf14kHXhZcwEsCXEbflhjSQ" alt="article image"/></div><div class="sc-ein0x9-4 njdqm"><div title="Marcelina Zawadzka z chłopakiem w McDonaldzie (ZDJĘCIA)" class="sc-ein0x9-2 kieKqC">Marcelina Zawadzka z chłopakiem w McDonaldzie (ZDJĘCIA)</div><div class="sc-ein0x9-5 guGUct"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 guyAYs"><a href="/artykul/77175/marcelina_zawadzka_chwali_sie_zlotym_biustonoszem_zdjecia/" class="sc-hfzlbj-0 bHROFJ sc-ein0x9-3 drrynd" target="_self"><div class="sc-ein0x9-1 dPEtjB"><img class="sc-ein0x9-0 gpDztD" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG4DfRJ2SWIaNFAoBiQSYx0xVykEbwkhRSUCLgwkTC5SdgwsXCBNeVp1AykIeEh5X3UCLl4nSCxbdFJ9U3IfKAxvXj0NYwQ" alt="article image"/></div><div class="sc-ein0x9-4 njdqm"><div title="Marcelina Zawadzka chwali się złotym biustonoszem (ZDJĘCIA)" class="sc-ein0x9-2 kieKqC">Marcelina Zawadzka chwali się złotym biustonoszem (ZDJĘCIA)</div><div class="sc-ein0x9-5 guGUct"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-6 jWTrXJ"><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 hIonFM"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div></div></div></div><div class="sc-vah3q8-2 eEEOWO"><div data-st-area="list-latest4you-rightColumn" id="list-latest4you-rightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-6 jWTrXJ"><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 hIonFM"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div></div></div></div><div class="sc-vah3q8-2 eEEOWO"><div data-st-area="list-popular4you-rightColumn" id="list-popular4you-rightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-6 jWTrXJ"><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 hIonFM"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div></div></div></div></div></div></div><div class="sc-1ajquzd-0 iXqrej"><div class="sc-epwlln-0 cDVuRW"><style>.bGdnoeYD{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGdnssTb{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeYD sc-i2doh5-0 hOCtRk"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(37, '.bGdnoeYD' , '{"fixed":true,"sticky":true,"durable":false}'))</script></div><img class="bGdnoPXH" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/><div class="bGdnssTb"><style>.bGdntdSf, .bGdntORj {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdntdSf"><div class="bGdntORj"><div class="bGdnntZz"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGdnntZz', 37, '', null, '')</script></div></div></div></div></div></div></aside></div><div class="sc-1mskw74-0 sc-gjrdwg-0 crMPrf"><aside role="complementary" class="sc-1mskw74-0 sc-utz9qh-0 QmefS"></aside></div></div></div></div></div><style>.bGdnoeYT{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGdnssTr{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGdnoeYT sc-i2doh5-0 oqWDU"><img class="bGdnoPXX" src="https://v.wpimg.pl/MjAyMjA4YgsgGztZbk9vHmNDbwMoFmFINFt3SG57Yl93AXlfbl1jHTFXPQZuVWIDbgo5DW5EJgxuGypEMVoqSDw"/></div></div></div><div></div></div></div><script>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</script><script>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</script><script>
WP.push(function() {
  WP.gaf.addEnv('siteVersion', 'B');
  WP.gaf.loadBunch(false, function () { loadScript(); }, true);
})</script><script async="" crossorigin="anonymous" type="module" src="https://www.pudelek.pl/MjAyMjA4YgsgGztZbk9vHmNDbwkxXBIFLxwhBSZdI0htWxJIexYSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSSG0WOEh7W2IFL1EhBSYQI0UuWDoDJR4oHmxEJgkkVygZdxonGWME"></script><script async="" crossorigin="anonymous" nomodule="" defer="" src="https://www.pudelek.pl/MjAyMjA4YgsgGztZbk9vHmNDbwkxXBIFLxwhBSZdI0htWxJIexYSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEkhtWzhIexZiBS8cIQUmXSNFLhU6AyVTKB5sCSYJJBonGWME"></script></body></html>