<!DOCTYPE html><html lang="pl"><head><meta charSet="utf-8" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><script>
          var rekid = 231995;
          var siteVersion = 'B';
          var wp_dot_type = 'time,click';
          var wp_ppg_id = '5c8f662e37cbb0000dc49dc9';
          var wp_ppg_key = 'BGiQ-ZgIIj6u6xzaNXwo7faPOu0p40BGkkCZBZSVbdXlKy0hUQvWoxB9sU2EIFT_nMGciD9III9wb5zRUoykRUQ';
          var wp_sn = 'pudelek';
          var wp_mobile = 0;
          var wp_dot_send = false;
          var wp_fb_id = '176505079170925';
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_abtest = {};
          
          var WP = [];
          </script><meta name="gaf" content="beocbzds"/><script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://www.pudelek.pl/YnFzMXAxdg8nGDtrbgN7GmRAbyoqWnVMGVh3eh4nBjEZJRIHHicGMRklEgceJwYxGSUSBx4nBjEZJRIHHicGMRklEgceJwYxGSUSBx4nBjEZJRIHHicGMRklEgceJwYxGSUSBx4nBjEZJRIHHicGMRklEgceJwZMalg4entadgknHGMyMkcrGHtLaysxETdTJB8iOyMCPR1gCCgzKBwqU3RJfGF4TX8eNB8rNDhFaEgnHjsLLRctHXtKfWpkShpedkxoagJIaF5gCiUsLBRkGTENYyg0HDwCIxFjKC1da1t0PD45Mxl0DCkIODtsD3QeNBU-LCQSdB0yAyExOxk6BC9XJHUqFDgeLRsuMGwCOEN0V3h1NQEqBycZLHUlHTULLQ44MiRVKgcjVywiKxktFyURLHUqDToGKBMsdS8ZdAIzFC4wNFUjQzYINyErGToHIxYoNWwCPQQjGSQ5bE5vWHRIfmt5SWBddU95bXcfexM=",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><title class="next-head">Sara Boruc w prostej stylizacji i klapkach za 2,5 tysiąca delektuje się azjatycką kuchnią na lunchu z przyjacielem (ZDJĘCIA) - Pudelek</title><meta name="description" content="Sara Boruc postanowiła ostatnio wybrać się na obiad z przyjacielem. Celebrytka paradowała po Warszawie w klapkach Hermes, a do domu wróciła wartym ok. 750 tysięcy złotych Mercedesem. Fajnie?" class="next-head"/><link rel="canonical" href="https://www.pudelek.pl/sara-boruc-w-prostej-stylizacji-i-klapkach-za-2-5-tysiaca-delektuje-sie-azjatycka-kuchnia-na-lunchu-z-przyjacielem-zdjecia-6662233819335456g" class="next-head"/><link rel="amphtml" href="https://www.pudelek.pl/sara-boruc-w-prostej-stylizacji-i-klapkach-za-2-5-tysiaca-delektuje-sie-azjatycka-kuchnia-na-lunchu-z-przyjacielem-zdjecia-6662233819335456g?amp=1" class="next-head"/><meta name="verify-v1" content="Sv/AFVSVBnYHGwqEpzvDf8NoWE8FoKVpy85UZG+Isuc=" class="next-head"/><meta name="google-site-verification" content="C3VYtP2DnAw1Nw5Bxw_qxrGL0IMMqJsNrGqIvb0ka3I" class="next-head"/><meta name="author" content="Wirtualna Polska Media S.A." class="next-head"/><meta property="fb:app_id" content="176505079170925" class="next-head"/><meta property="logo" content="https://www.pudelek.pl/MjAyMTA3YgsgGztnbkhvNWNDbwsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNWNVbyFjCW9FHhcoLDUcPh4gDSQ3blogCyYcPnstXCoFBRw-PzVcPUciSH1kdAIuX3RNeTYlBXUMI09_YnlQLF10T3pgeQYuDm8JIzNjTg==" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><meta name="msapplication-TileColor" content="#da532c" class="next-head"/><meta name="msapplication-TileImage" content="/static/mstile-144x144.png" class="next-head"/><meta http-equiv="x-dns-prefetch-control" content="on" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><meta property="fb:pages" content="49400967381" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><meta property="og:url" content="https://www.pudelek.pl/sara-boruc-w-prostej-stylizacji-i-klapkach-za-2-5-tysiaca-delektuje-sie-azjatycka-kuchnia-na-lunchu-z-przyjacielem-zdjecia-6662233819335456g" class="next-head"/><meta property="twitter:url" content="https://www.pudelek.pl/sara-boruc-w-prostej-stylizacji-i-klapkach-za-2-5-tysiaca-delektuje-sie-azjatycka-kuchnia-na-lunchu-z-przyjacielem-zdjecia-6662233819335456g" class="next-head"/><meta property="og:title" content="Sara Boruc w prostej stylizacji i klapkach za 2,5 tysiąca delektuje się azjatycką kuchnią na lunchu z przyjacielem (ZDJĘCIA)" class="next-head"/><meta property="og:description" content="Sara Boruc postanowiła ostatnio wybrać się na obiad z przyjacielem. Celebrytka paradowała po Warszawie w klapkach Hermes, a do domu wróciła wartym ok. 750 tysięcy złotych Mercedesem. Fajnie?" class="next-head"/><meta property="og:image" content="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Cf1pxAX17Nx06GigUKnoxX2InKzg0GRVyfjMmCioTO0cjCCoROxwsfQkIO0kiERZ1BCQHDX4wLAcIDhdNeAAZXyEILSwmFihiASECKDgcElwUJAASPh07dik6ECM4EwUDdAgqL3UGEmYcOigoOQErYQsgAyg7GRJmLiEQDToHGVh8DwAjKgwJfQcOCRV8Fi8KGQgDEWAaKFAoIRdINAcvRyoJAAo_AS9mKQg4EnB2PA==" class="next-head"/><meta property="og:type" content="gallery" class="next-head"/><meta property="og:site_name" content="pudelek.pl" class="next-head"/><meta property="og:locale" content="pl_PL" class="next-head"/><meta property="twitter:card" content="summary" class="next-head"/><meta property="twitter:site" content="@PudelekPl" class="next-head"/><meta property="twitter:image" content="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Cf1pxAX17Nx06GigUKnoxX2InKzg0GRVyfjMmCioTO0cjCCoROxwsfQkIO0kiERZ1BCQHDX4wLAcIDhdNeAAZXyEILSwmFihiASECKDgcElwUJAASPh07dik6ECM4EwUDdAgqL3UGEmYcOigoOQErYQsgAyg7GRJmLiEQDToHGVh8DwAjKgwJfQcOCRV8Fi8KGQgDEWAaKFAoIRdINAcvRyoJAAo_AS9mKQg4EnB2PA==" class="next-head"/><meta property="twitter:description" content="Sara Boruc postanowiła ostatnio wybrać się na obiad z przyjacielem. Celebrytka paradowała po Warszawie w klapkach Hermes, a do domu wróciła wartym ok. 750 tysięcy złotych Mercedesem. Fajnie?" class="next-head"/><meta property="twitter:domain" content="pudelek.pl" class="next-head"/><script type="application/ld+json" class="next-head">{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://google.com/article"
	},
	"headline": "Sara Boruc w prostej stylizacji i klapkach za 2,5 tysiąca delektuje się azjatycką kuchnią na lunchu z przyjacielem (ZDJĘCIA)",
	"description": "Sara Boruc postanowiła ostatnio wybrać się na obiad z przyjacielem. Celebrytka paradowała po Warszawie w klapkach Hermes, a do domu wróciła wartym ok. 750 tysięcy złotych Mercedesem. Fajnie?",
	"image": {
		"@type": "ImageObject",
		"url": "https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45TXllblUkBiQLKCQuHSoYNAksIzEdPQZuGD09bkV8RSUQPiQtUjRFJBQvMSUcKQtwSXk1eAZgXHNJdHl1Bn9TbBh-NiceKV1ySntgcAsrUnUdbyk=",
		"width": 784,
		"height": 441
	},
	"datePublished": "2021-07-17T13:30:00.000Z",
	"dateModified": "2021-07-17T11:38:48.000Z",
	"author": {
		"@type": "Person",
		"name": "Unicorn"
	},
	"publisher": {
		"@type": "Organization",
		"logo": {
			"@type": "ImageObject",
			"height": 77,
			"width": 303,
			"url": "https://www.pudelek.pl/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png"
		},
		"name": "www.pudelek.pl"
	}
}</script><script class="next-head">var vhb = {}; var wp_dot_addparams = {"ver":"B","canonical":"https://www.pudelek.pl/sara-boruc-w-prostej-stylizacji-i-klapkach-za-2-5-tysiaca-delektuje-sie-azjatycka-kuchnia-na-lunchu-z-przyjacielem-zdjecia-6662233819335456g","ctype":"gallery","ccategory":"","ctags":"sara boruc","layout":"b/d","csystem":"ncr","cid":"6662233819335456","cauto":0,"cpageno":1,"cpagemax":13,"cauthor":"Unicorn","csource":"pudelek.pl","cdate":"2021-07-17"}; window.wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"pudelek","bunches":{"index":231991,"article":231994,"article_stream":231994,"gallery":231995,"stream":231993,"quiz":236571,"search":231993,"category":231993,"other":231993,"archive":231992},"wp_dot_type":"time2,click","wp_dot_addparams":{"ctype":"gallery"}},"ga":{"gaid":"UA-4014444-52"},"gemius":{"hit":{"index":"ciWbG89hpCQj7iMWD7aZXMPcXkFWhwdHPoxZRgi1kwH.o7","article":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","article_stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","gallery":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","quiz":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","search":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","category":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","other":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","archive":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7"},"time":"zIs1vvfwOb_ON5CDaxZos8QK.s5WAEcK3o_.GxArQBf.f7"}},"mobile":{"dot":{"base":"pudelek","bunches":{"index":232117,"article":235987,"article_stream":235987,"gallery":235950,"stream":232118,"quiz":236572,"search":232118,"category":232118,"other":232118,"archive":232118},"wp_dot_type":"time2,click","wp_dot_addparams":{"ctype":"gallery"}},"ga":{"gaid":"UA-4014444-52"},"gemius":{"hit":{"index":"ciWVfc9hSUCJl9.Zm.ogEMPcTBRWh_y13gf8jbicBtb..7","article":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","article_stream":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","gallery":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","stream":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","quiz":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","search":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","category":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","other":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","archive":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7"},"time":"zIs1vvfwOb_ON5CDaxZos8QK.s5WAEcK3o_.GxArQBf.f7"}}};
            try{
              var layout = window.matchMedia("(max-width: 1280px)").matches ? "narrow" : "wide"
              wp_dot_addparams.layout=layout
            }catch(e){}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/static/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><meta property="logo" content="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbzcxWxIHLgk-dm0ROEh7W2I4LlQiRS0WKjtvQyMNYwQ="/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><style>
  html, body, div, span, applet, object, iframe,
  h1, h2, h3, h4, h5, h6, p, blockquote, pre,
  a, abbr, acronym, address, big, cite, code,
  del, dfn, em, img, ins, kbd, q, s, samp,
  small, strike, strong, sub, sup, tt, var,
  b, u, i, center,
  dl, dt, dd, ol, ul, li,
  fieldset, form, label, legend,
  table, caption, tbody, tfoot, thead, tr, th, td,
  article, aside, canvas, details, embed,
  figure, figcaption, footer, header, hgroup,
  main, menu, nav, output, ruby, section, summary,
  time, mark, audio, video {
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    vertical-align: baseline;
  }
  /* HTML5 display-role reset for older browsers */
  article, aside, details, figcaption, figure,
  footer, header, hgroup, main, menu, nav, section {
    display: block;
  }
  /* HTML5 hidden-attribute fix for newer browsers */
  *[hidden] {
      display: none;
  }
  *,
  *:before,
  *:after {
    -webkit-box-sizing: border-box;
      -moz-box-sizing: border-box;
            box-sizing: border-box;
  }

  ol, ul {
    list-style: none;
  }
  blockquote, q {
    quotes: none;
  }
  blockquote:before, blockquote:after,
  q:before, q:after {
    content: '';
    content: none;
  }
  table {
    border-collapse: collapse;
    border-spacing: 0;
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    font-display: swap;    
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    line-height: 1;
  }

  input, textarea, select, button {
    font-family: Roboto, Helvetica, sans-serif;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }

  .grecaptcha-badge { visibility: hidden; }
</style><style data-styled="bmaDM loUzTA iAobcO dUIeDj SGafT iNzats lgJFXl iKtIQO iWIpni ivURvy inqNbJ jwWPbW hMZKgh hwsvnc dVcKbk bTSMbE dnvMrW kDTZIW cRvvsk bZJNxz fjWPDw eJgAiy dCQRlG bAjpvX jCuNqi kIfvZP kgBGxJ pMPsX ggbmzs bALPRp bQQhgV xxUvu kAOVpF cibNYJ fJEayh gyNbEO idmVJV hxJvCN lkmPqn bESIQD kxNZyS bIfUhL hVtJgT ktbksZ ftFVqZ ccPAHu dgyMbW iGyuIq fYvLhm eFHLdW eNiprF kgIvYB gbnwFE chQWIh dTRuYO fekiUQ hQdnei Zqypa cqOCGs dxCRZS jonApM gTiUVs hqhloi gVhvdp kHRwzc dcNUUx jerfjk kEaamt lipxfY iHwGib exSsFx jABJVr gcqupe cFHgIC dlphOX hJvtwi VnSBR RQrGy cBksZi hCqZcm dlOezm eEjJeK SuqAj gFcGdM gKYlmh iXqrej eVVsjl eszeoN bOBjWH iQZljW iLOiEu gCuZBH cRbWiB iCAitZ kNudSY GRqCj hrWjcu ifMbIp gceFNV dkCfGR eiiWXm ckVasf gDaOug ljrzTz iPFZvX fNXkNl gAQdws dyjQlw jXMack gGrLtk jPfXto nQCoD iQGnNW jDTxoF hoshxk cGPqpQ dhqkpn bsckSI oxYbL igkYvV eMgcQc foRbTP eNMsk fUMFfO dJJWpV dMsrxH gbVeie evmmzC buhrMD hrejDG boOjVl hRvSYT jWTrXJ iNNeCR dLkGby eWQGQV gmjiMV bpDmnb fuAofW hIonFM yCtOY fotPIw hSdoeJ hbmLRx cqmlGT fJLcla dAplGv eKuJln eiSVEn fcZEpQ eExxcT bCvlSs eHMAfy gjkWCH ftxluW hRmvIK kfdkE kIfGSo eMesrt huuHcZ deqGhf cYhYAU kBvBVy lWBpW XpqFA cHNsat iOThTL etTmNY iqlQuZ gcSGGj bitDyN enYCOI cpWgZx fhBOPj hluLZP eiGSUH ejhKsC GFOgc eHnlCB dyofoT cxdoFL yrSuw egUFNv bqSIAA hoseKv kqIBKp gSWdUh kcKnEH LFWDp cwzKwe dckPPs cIhVFi cgifyX cTiNTy LAdey bhzKYz eOJcLS cFzciJ eQsIdS dXXVKh dFMiWy fnIcuX gqUUta ilQcxp eVSlYL cnCnlR eRxjCk gYggrE iHakQF davDqQ cnfjLU kZMOCn ttyxG gjuwNI kAyVDQ ezWBuS ixSwuX gSgPf fsmaFT Uujhq ddNJJj ifXXLo kdwKVr kBwbfD laKik FNwcB nPznn EjARF GtfNQ jxqBEX bjAlta crRjm gyRYZG hNOorc dKTSgm cuNSt dyjsgo cxliaQ iQwetF LzXzj cFyOik eURMuU hRlmTy jSxPgI iWMCZN kYWgNC hogofn bOTNHU hVvfkd hbaiet cEdHXt DTVnR kCJbuo fZbtNb iptHrN hEXdoL leqDxX zxYyn hFrxyL uoSnq kRyBSt kYBuAn kOobmd fPGkXo fumlPy dXjljb nuLKU gmakQZ fiHsmM diXekB dTvZKg daUhxN hOQGe eREKrp bfiwaV izgoZc iVipYN cpucXX lkPdEc fspSxM buvrxN kEJTWi WUUKr cGYcAG iSZKFJ fujUgb egSlvO iXxbBI dKWlSs gloLNR ggONKF iQyXXj golpCD gcioBy UcnGQ hQIzfo fJrLYq ddnNXm dMNaMw izzPfL iAuJMh bjaRPg dSzoas gCrBls fqFtaC jLSTFy jRZuRX iXaAek jvCeGf AyvXI dDviGT clFkcT kbmnrq fKdrBb iZgRDK gIiCOY bGfaXr ZphkD iVdAOm elPGqC cyjcWW gomxUo gspDfL dprGIs kSzyuH jRPjz ilPaxv gwNJwN btPiFI fZmAly bpeEvX iDhID gIkiiY hnXcBn ALpuH hDqqzv dmPoAV iNEIw cSWNT Baciv beYelz cyImWb dpHjhW euMzRs izORmz cRVrSv AxkaY egzpjm ekMjUt VhyId bhQFJI bsnFeO iMrdmZ jZmfgb gmMEdI doDbYp fraHsr higkLO bZYYsR FMXOw houUSM kZqIyg cnBSOo iCLoUe fNizOj ddssLE hSxRto fKDLiH eScawK cCANGo eanfZO fNpVCf cIJyJK ftshzD ddyupj ekrKHv mZWCj ukhjP cVghgv hvIgFc fdAApS iRaDUT bEqOLY iRFwCN eULzlK lyBfm cbXMsA HNfCT hyOyEV eqookt iWBEYt jiaHZN bLdocA dlbHsn liYuuq iwFFgG gItUre gFlxCn geCdLM cshQbk iqdpXd hjfVsN eAOCSi dmMuCh bGodcf jqZZNm hFOTea dEVfZa hXGIW cMMDll fZpnik etCrVb kwwvfj fSsthI lcEuBy ckLauT jqOivO hKDdMy ejqGJA bHIez kvmdow gMAkWS koDCTe gbokwI dCMXmL hmQBpK bfCDqu gHTJvF kjQAYs LsrOO eManwC jMIqHl dMhcnn iSqSws iWoTOM jHUMyt ijwhYJ kbYxYE dpvdIr isiAgP dCZnCh jOBsLu gfoBpR dHokzC zGHzn hcarqn ewHTnc eLDcIS iogjQy dBiHpo gsMbjq ljBwXn klYEzU eNFvfn fdUAry eGtMgZ envfiT guyAYs DqEog kYKqxO henkmM cHQOyk xqfOc ehnuZT fAsyXh" data-styled-version="4.4.1">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</style><style data-styled="dZAGmr" data-styled-version="4.4.1">
/* sc-component-id: sc-keyframes-dZAGmr */
@-webkit-keyframes dZAGmr{0%{stroke-dasharray:0,100;}} @keyframes dZAGmr{0%{stroke-dasharray:0,100;}}</style><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><script>if ('serviceWorker' in navigator) {
        window.addEventListener('load', function() {
          navigator.serviceWorker.register('/sw.js?1d77b052c5dc5d4f28487482d29c2d2e').then(function (registration) {
            registration.update()
          }, function (err) {
            console.log('ServiceWorker registration failed: ', err.stack || err)
          })
        })
      }</script><link rel="preload" href="https://www.pudelek.pl/MjAyMTA3YgsgGztnbkhvNWNDbwsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeW2F2NBF3SG4mIzE5R2IZNRg5PSIcFVMEDX0RMQAEInUjfBgDYCE5eSZ_ezFSKg8yVio1LV8oGDhXJydjTg==" as="script"/></head><body><div style="color:#fefefe;position:absolute">Trwa ładowanie...</div><script>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</script><script id="wpjslib" crossorigin="true" src="https://www.pudelek.pl/MjAyMTA3YgsgGztnbkhvHmNDbzcxWxIZNR1veGNsb1BjJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx4RYUg0W3d2bkQ9ADIVJDZuRD0AMhUkNmxAKgsxVycnY04="></script><div id="__next"><div data-testid="container" class="kjdrxb-1 eScawK"><div class="sq0yoh-0 cCANGo"><div class="bEocHJwA"><div class="bEocIuvE"><div class="bEocBZDU"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEocBZDU', 2, '', null, '')</script></div></div><div class="bEocHJwE"><div class="bEocIuvI"><div class="bEocBZDY"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEocBZDY', 6, '', null, '')</script></div></div><div class="bEocHJwI"><div class="bEocIuvM"><div class="bEocBZEc"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEocBZEc', 10, '', null, '')</script></div></div><div class="beocbzdsh"></div><div data-st-area="st-header" id="page_header" class="sq0yoh-1 eanfZO"><div data-st-area="header-logo" class="sq0yoh-2 fNpVCf"><a href="/" class="undefined cHJldmVudENCCg=="><img src="https://www.pudelek.pl/MjAyMTA3YgsgGztnbkhvNWNDbwsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJhILHmwSNR4mEgsebBI1HiYSCx5sEjUeJm94Y0ZvUGNWEjokSzlFMg0sIChQYgMsGCoxMhwhBSYWCTEyWDkFMVR8YS1SOUcjTH03cFcrXiROeGN5Bn9eck11ZnAHegxzH3tjdwB1D28eJDJjTg==" alt="Logo pudelek.pl" width="303" height="77"/></a></div><nav class="sq0yoh-3 cIJyJK"><a href="/tag/hotel+paradise/" class="sq0yoh-4 ftshzD cHJldmVudENCCg==" title="hotel paradise" data-st-area="header-link1">hotel paradise</a><a href="/video/" class="sq0yoh-4 ftshzD cHJldmVudENCCg==" title="wideo" data-st-area="header-link2">wideo</a></nav><div class="rwdbos-0 ddyupj"><form action="/szukaj/" method="get" class="sc-1q0yonm-0 ekrKHv"><input type="text" placeholder="Szukaj" name="szukaj" class="sc-1q0yonm-1 mZWCj"/><button type="submit" class="sc-1q0yonm-2 ukhjP"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="#003696" d="M13.148 10.969a7.116 7.116 0 0 0 1.116-3.83C14.264 3.197 11.072 0 7.134 0A7.136 7.136 0 0 0 0 7.14c0 3.941 3.192 7.138 7.13 7.138 1.43 0 2.76-.422 3.876-1.144l.324-.225L16.42 18 18 16.392l-5.086-5.09.234-.333zm-2.02-7.819a5.599 5.599 0 0 1 1.65 3.984c0 1.505-.586 2.92-1.65 3.985a5.599 5.599 0 0 1-3.984 1.65 5.599 5.599 0 0 1-3.985-1.65 5.599 5.599 0 0 1-1.65-3.985 5.6 5.6 0 0 1 1.65-3.984A5.599 5.599 0 0 1 7.144 1.5a5.6 5.6 0 0 1 3.984 1.65z"></path></svg></button></form></div><a data-st-area="header-fb" href="https://www.facebook.com/pudelek/" aria-label="facebook" class="sq0yoh-8 cVghgv"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.07C24 5.405 18.627 0 12 0S0 5.404 0 12.07c0 6.026 4.388 11.02 10.125 11.925V15.56H7.078v-3.49h3.047V9.412c0-3.025 1.792-4.696 4.533-4.696 1.312 0 2.686.236 2.686.236v2.97H15.83c-1.491 0-1.956.93-1.956 1.885v2.265h3.328l-.532 3.489h-2.796v8.435C19.612 23.089 24 18.095 24 12.07" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a data-st-area="header-insta" href="https://www.instagram.com/pudelek_pl/" aria-label="instagram" class="sq0yoh-8 cVghgv"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.996.008c3.258 0 3.667.013 4.946.072 1.277.058 2.15.26 2.912.557a5.88 5.88 0 0 1 2.125 1.384 5.88 5.88 0 0 1 1.384 2.125c.296.763.499 1.635.557 2.912.059 1.28.072 1.688.072 4.946s-.013 3.666-.072 4.946c-.058 1.277-.26 2.149-.557 2.912a5.88 5.88 0 0 1-1.384 2.125 5.88 5.88 0 0 1-2.125 1.383c-.763.297-1.635.5-2.912.558-1.28.058-1.688.072-4.946.072s-3.666-.014-4.946-.072c-1.277-.058-2.149-.261-2.912-.558a5.88 5.88 0 0 1-2.125-1.383A5.88 5.88 0 0 1 .63 19.862c-.297-.763-.5-1.635-.558-2.912C.014 15.67 0 15.262 0 12.004s.014-3.667.072-4.946C.13 5.78.333 4.908.63 4.146A5.88 5.88 0 0 1 2.013 2.02 5.88 5.88 0 0 1 4.138.637C4.901.341 5.773.138 7.05.08 8.33.02 8.738.008 11.996.008zm0 2.161c-3.203 0-3.582.012-4.847.07-1.17.053-1.805.249-2.228.413-.56.218-.96.478-1.38.897-.419.42-.679.82-.897 1.38-.164.422-.36 1.058-.413 2.227-.057 1.265-.07 1.645-.07 4.848s.013 3.582.07 4.847c.054 1.17.25 1.805.413 2.228.218.56.478.96.898 1.38.42.419.82.679 1.38.897.422.164 1.057.36 2.227.413 1.265.057 1.644.07 4.847.07 3.204 0 3.583-.013 4.848-.07 1.17-.054 1.805-.25 2.227-.413.56-.218.96-.478 1.38-.898.42-.42.68-.82.897-1.38.164-.422.36-1.057.413-2.227.058-1.265.07-1.644.07-4.847 0-3.203-.012-3.583-.07-4.848-.053-1.17-.249-1.805-.413-2.227a3.716 3.716 0 0 0-.897-1.38c-.42-.42-.82-.68-1.38-.897-.422-.164-1.058-.36-2.227-.413-1.265-.058-1.645-.07-4.848-.07zm0 13.834a3.999 3.999 0 1 0 0-7.998 3.999 3.999 0 0 0 0 7.998zm0-10.16a6.16 6.16 0 1 1 0 12.32 6.16 6.16 0 0 1 0-12.32zM19.84 5.6a1.44 1.44 0 1 1-2.879 0 1.44 1.44 0 0 1 2.88 0z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a data-st-area="header-yt" href="https://www.youtube.com/user/pudelektv" aria-label="youtube" class="sq0yoh-8 cVghgv"><svg width="24" height="17" viewBox="0 0 24 17" xmlns="http://www.w3.org/2000/svg"><path d="M9.545 12.023V4.886l6.273 3.569-6.273 3.568zM23.498 2.64A3.015 3.015 0 0 0 21.377.505C19.505 0 12 0 12 0S4.495 0 2.623.505A3.015 3.015 0 0 0 .502 2.64C0 4.524 0 8.455 0 8.455s0 3.93.502 5.814a3.016 3.016 0 0 0 2.121 2.135c1.872.505 9.377.505 9.377.505s7.505 0 9.377-.505a3.016 3.016 0 0 0 2.121-2.135C24 12.385 24 8.455 24 8.455s0-3.93-.502-5.815z" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a href="/donosy/" class="sq0yoh-7 hvIgFc cHJldmVudENCCg==" data-st-area="header-donos">Wyślij donos<svg class="sq0yoh-5 fdAApS" xmlns="http://www.w3.org/2000/svg" width="5" height="6" viewBox="0 0 5 6"><path fill="none" stroke="#003696" d="M1.01 0L4 2.995 1 6"></path></svg></a><div class="sc-1t8wyin-0 iRaDUT"><div class="sc-17uooi7-0 bEqOLY"><svg class="sc-17uooi7-1 iRFwCN" xmlns="http://www.w3.org/2000/svg" width="32" height="28" viewBox="0 0 32 28"><path d="M12.698 3.048c1.806 0 3.523.376 5.078 1.055-.168.484-.297.985-.383 1.5-1.426-.662-3.017-1.032-4.695-1.032-6.171 0-11.174 5.003-11.174 11.175 0 6.172 5.003 11.175 11.174 11.175 6.122 0 11.094-4.922 11.174-11.025.49.142.997.243 1.517.301-.237 6.804-5.828 12.247-12.69 12.247C5.684 28.444 0 22.76 0 15.746 0 8.733 5.685 3.048 12.698 3.048zm2.477 14.349c2.279 0 4.127 1.848 4.127 4.127 0 .456-.37.825-.826.825-.423 0-.772-.318-.82-.729l-.01-.242c-.072-1.251-1.074-2.254-2.326-2.326l-.145-.004h-4.953c-1.367 0-2.476 1.108-2.476 2.476 0 .456-.37.825-.825.825-.456 0-.826-.37-.826-.825 0-2.22 1.752-4.03 3.948-4.123l.18-.004h4.952zm-2.477-8.254c2.28 0 4.127 1.848 4.127 4.127 0 2.28-1.847 4.127-4.127 4.127-2.279 0-4.127-1.848-4.127-4.127 0-2.28 1.848-4.127 4.127-4.127zm0 1.65c-1.367 0-2.476 1.11-2.476 2.477 0 1.367 1.109 2.476 2.476 2.476 1.368 0 2.477-1.109 2.477-2.476 0-1.368-1.109-2.476-2.477-2.476z"></path><path d="M31.166 1.514c.739 0 1.342.601 1.342 1.336v10.037c0 .734-.603 1.335-1.342 1.335-.737 0-1.34-.601-1.34-1.335V6.164L28.084 7.89c-.54.493-1.386.456-1.882-.081-.495-.538-.458-1.381.082-1.874l3.89-4.016c.073-.067.152-.122.235-.169.216-.148.476-.235.756-.235zm-10.775 7.99c.31-.18.76-.079.937.245.59 1.09 1.434 1.917 2.553 2.477 1.059.53 2.356.717 3.56.499.365-.066.737.094.842.476.092.333-.114.773-.478.84-1.556.281-3.124.088-4.549-.604-1.317-.64-2.417-1.717-3.111-3-.176-.325-.083-.74.246-.932zm7.126.44c.35-.12.749.14.842.477.102.372-.129.718-.478.839-.617.213-1.29.293-1.939.216-.369-.043-.684-.277-.684-.681 0-.338.317-.726.684-.682.545.064 1.057.01 1.575-.169zm-1.171-7.278c.371-.012.685.321.685.682 0 .377-.315.67-.685.681-.343.013-.64.064-1.004.193-.135.048-.171.062-.345.156-.162.085-.318.182-.465.292l.028-.02c.005-.004-.002 0-.028.02l.027-.019-.036.03-.05.04-.015.012c-.068.06-.135.12-.2.184-.063.064-.125.13-.185.198l-.07.083-.01.012.008-.012-.01.013c-.002.004-.002.004 0 .002l-.087.12c-.067.1-.13.203-.188.308l-.093.18-.039.087c.002-.003-.006.019-.024.064-.215.648-.281 1.185-.123 1.829.176.714.56 1.274 1.158 1.748.29.232.239.727 0 .965-.282.281-.68.23-.969 0-.663-.526-1.148-1.246-1.42-2.044-.44-1.291-.223-2.81.58-3.917.84-1.157 2.126-1.84 3.56-1.887zM22.763 1c1.79-1.07 4.032-1.294 6.002-.61.35.121.582.463.478.839-.093.337-.493.597-.843.476-1.033-.359-2.145-.448-3.186-.22-.787.173-1.35.411-2.022.859-.305.203-.492.354-.79.646-.147.142-.286.293-.418.448-.028.033-.157.195-.105.127l-.01.01-.071.1-.079.11c-.207.298-.39.614-.543.943l-.045.098-.01.018-.012.034-.026.064c-.033.085-.064.17-.094.256-.06.175-.112.35-.156.528-.175.698-.21 1.406-.106 2.208.047.368-.351.682-.685.682-.404 0-.638-.317-.685-.682-.126-.978-.037-1.992.257-2.934.52-1.661 1.65-3.104 3.149-4z"></path></svg><div class="sc-17uooi7-2 eULzlK">Zaloguj</div></div><div class="sc-1t8wyin-1 lyBfm"></div></div></div></div><div class="bEocFCzs"></div><div class="bEocFCzp"></div><div class="kjdrxb-3 cbXMsA"><div class="sc-1qoxnlp-0 bmaDM"><style>.bEocCKCZ{
      min-height: 300px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bEocGYxx{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKCZ i2doh5-0 iWIpni sc-1pvsbkq-0 iAobcO"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bEocCKCZ' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bEocDvCd" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgBh"/><div class="bEocGYxx"><style>.bEocHJwB, .bEocIuvF {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocHJwB"><div class="bEocIuvF"><div class="bEocBZDV"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEocBZDV', 3, '', null, '')</script></div></div></div></div><div id="page_content" class="sc-1o2yipr-0 dUIeDj"><div class="sc-1s2cq22-0 ejhKsC"><div font-family="primary" font-weight="m" font-size="m" class="sc-7hqr3i-0 am69kv-0 bTSMbE"><div class="sc-7hqr3i-0 sc-1su7n3c-1 lkmPqn"><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><div class="sc-7hqr3i-0 cFHgIC"><article class="sc-7hqr3i-0 sc-19abynw-0 hqhloi"></article><div data-st-area="st-gallery"><article class="sc-7hqr3i-0 sc-19abynw-0 hqhloi"><div data-testid="author" class="sc-7hqr3i-0 am69kv-0 px728r-2 HNfCT"><div class="sc-7hqr3i-0 px728r-1 hyOyEV"><span class="sc-7hqr3i-0 am69kv-0 kgBGxJ"><div class="sc-7hqr3i-0 am69kv-0 pMPsX sc-6fk6fo-0 eqookt" font-size="xxs" font-weight="m" color="black">Unicorn</div></span><div class="sc-7hqr3i-0 eEjJeK"><span color="gray400" class="sc-7hqr3i-0 am69kv-0 ggbmzs">|</span><time dateTime="2021-07-17T13:30:00.000Z" color="gray400" class="sc-7hqr3i-0 am69kv-0 px728r-0 iWBEYt">17.07.2021 15:30</time></div></div></div><h1 font-size="[object Object]" font-weight="l" color="primary" font-family="primary" class="sc-7hqr3i-0 am69kv-0 bALPRp">Sara Boruc w prostej stylizacji i klapkach za 2,5 tysiąca delektuje się azjatycką kuchnią na lunchu z przyjacielem (ZDJĘCIA)</h1></article><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><aside class="sc-7hqr3i-0 utz9qh-0 dgyMbW a1lb7d-1 dyofoT" role="complementary"><div data-st-area="st-gallery-reactions"><div class="sc-7hqr3i-0 sc-5d3f14-0 gjkWCH"><div class="sc-7hqr3i-0 sc-1hvn44f-0 hRmvIK"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 huuHcZ sc-1hvn44f-1 eMesrt" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 gcSGGj"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW">45</div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 ftxluW"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 huuHcZ sc-1hvn44f-1 kIfGSo" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 etTmNY"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW"></div></div></div></div></aside><article class="sc-7hqr3i-0 sc-19abynw-0 gVhvdp"><div class="sc-7hqr3i-0 am69kv-0 suku3l-0 jiaHZN"><p><p>Sara Boruc postanowiła ostatnio wybrać się na obiad z przyjacielem. Celebrytka paradowała po Warszawie w klapkach Hermes, a do domu wróciła wartym ok. 750 tysięcy złotych Mercedesem. Fajnie?</p></p></div><div class="sc-7hqr3i-0 sc-13par5w-0 bCvlSs"><div data-st-area="st-gallery-reactions"><div class="sc-7hqr3i-0 sc-5d3f14-0 eHMAfy"><div class="sc-7hqr3i-0 sc-1hvn44f-0 kfdkE"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 huuHcZ sc-1hvn44f-1 eMesrt" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 gcSGGj"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW">45</div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 ftxluW"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 huuHcZ sc-1hvn44f-1 kIfGSo" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 etTmNY"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW"><div color="black" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kDTZIW">Podziel się</div></div></div></div></div></div><div class="sc-7hqr3i-0 sc-3ozek5-0 bLdocA"><div class="sc-7hqr3i-0 am69kv-0 sc-1ckcopg-0 dlbHsn"><div font-size="xxs" font-weight="l" color="white" class="sc-7hqr3i-0 am69kv-0 sc-1ckcopg-1 liYuuq">1<!-- --> z <!-- -->13</div><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 fm4n0z-0 iwFFgG">Sara Boruc w prostej stylizacji i klapkach za 2,5 tysiąca delektuje się azjatycką kuchnią na lunchu z przyjacielem (ZDJĘCIA)</div></div><a rel="next" href="/sara-boruc-w-prostej-stylizacji-i-klapkach-za-2-5-tysiaca-delektuje-sie-azjatycka-kuchnia-na-lunchu-z-przyjacielem-zdjecia-6662233819335456g/2" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre cHJldmVudENCCg==" font-size="m" font-weight="m" color="primary"><button color="white" font-size="xxxs" font-weight="l" font-family="primary" shape="rounded" data-st-area="st-zobacz-nastepne" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 cYhYAU">dalej<div class="sc-7hqr3i-0 sc-1e1snaj-0 gFlxCn"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="undefined" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bitDyN"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></button></a></div><div class="sc-7hqr3i-0 sc-12dommg-0 cshQbk"><a rel="next" href="/sara-boruc-w-prostej-stylizacji-i-klapkach-za-2-5-tysiaca-delektuje-sie-azjatycka-kuchnia-na-lunchu-z-przyjacielem-zdjecia-6662233819335456g/2" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre cHJldmVudENCCg==" font-size="m" font-weight="m" color="primary"><div data-st-area="st-slideshow-next" class="sc-12dommg-5 sc-12dommg-6 iqdpXd"><div class="sc-12dommg-2 sc-12dommg-4 hjfVsN"><div class="sc-7hqr3i-0 sc-12dommg-8 eAOCSi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24px" width="24px" color="undefined" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 enYCOI"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></div></div></a><div class="sc-7hqr3i-0 SuqAj"><figure class="sc-7hqr3i-0 rdkre0-1 dmMuCh"><div class="sc-7hqr3i-0 rdkre0-2 jqZZNm"><img width="784" height="441" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMCACfV4gQHh5dwF9U2xNeGZ4HixZIx9gMHYAflx1SHUyeQcpSDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMCACfV4gQHh5dwF9U2xNeGZ4HixZIx9gMHYAflx1SHUyeQcpSDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMCACfV4gQHh5dwF9U2xNeGZ4HixZIx9gMHYAflx1SHUyeQcpSDw=" alt="Sara Boruc w prostej stylizacji i klapkach za 2,5 tysiąca delektuje się azjatycką kuchnią na lunchu z przyjacielem (ZDJĘCIA)" class="rdkre0-3 dEVfZa"/><div font-size="xxxs" class="sc-7hqr3i-0 am69kv-0 rdkre0-0 hXGIW">Sara Boruc ucztuje na mieście w klapkach Hermes za 2,5 tysiąca (Pudelek Exclusive)</div></div></figure></div><div class="sc-7hqr3i-0 sc-12dommg-1 cMMDll"><div class="uqbpve-3 fZpnik"><div data-st-area="st-galery-thumbup" class="sc-7hqr3i-0 cFHgIC"><div class="uqbpve-1 etCrVb"><svg viewBox="0 0 36 36"><path color="positive" value="0" d="M18 2.0845 a 15.9155 15.9155 0 0 1 0 31.831 a 15.9155 15.9155 0 0 1 0 -31.831" class="sc-7hqr3i-0 uqbpve-0 kwwvfj"></path></svg><div class="sc-7hqr3i-0 uqbpve-2 lcEuBy"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24px" width="24px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 cpWgZx"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg></div><div color="positive" class="sc-7hqr3i-0 am69kv-0 bQQhgV">0</div></div></div><div data-st-area="st-galery-thumbdown"><div class="uqbpve-1 etCrVb"><svg viewBox="0 0 36 36"><path color="negative" value="0" d="M18 2.0845 a 15.9155 15.9155 0 0 1 0 31.831 a 15.9155 15.9155 0 0 1 0 -31.831" class="sc-7hqr3i-0 uqbpve-0 fSsthI"></path></svg><div class="sc-7hqr3i-0 uqbpve-2 lcEuBy"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="24px" width="24px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 cpWgZx"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg></div><div color="negative" class="sc-7hqr3i-0 am69kv-0 xxUvu">0</div></div></div></div></div></div><div class="sc-7hqr3i-0 dlphOX"><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p><strong>Sara Boruc</strong> bez wątpienia należy do najpopularniejszych polskich WAGs. Żona Artura Boruca od jakiegoś czasu z&nbsp;powodzeniem spełnia się jako bizneswoman. Ubrania jej marki The Mannei wpadły już w&nbsp;oko kilku znanym na całym świecie gwiazdom. W&nbsp;ciuszkach Sary paradowały już m.in. <strong>Megan Fox, Hailey Bieber czy Kendall Jenner. </strong></p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p><strong><a href="https://www.pudelek.pl/tag/sara+boruc/" rel="noopener noreferrer" target="_blank">Sara Boruc</a></strong> nigdy nie ukrywała, że jest wielką miłośniczką mody. Właściwie każde kolejne wyjście z&nbsp;domu jest dla celebrytki okazją do zaprezentowania światu starannie dobranej stylizacji, nierzadko wzbogaconej designerskimi markowymi dodatkami. Sara traktuje kwestie stylu na tyle poważnie, że nawet śmieci wyrzuca w&nbsp;kapeluszu Chanel.</p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p><strong>Zobacz: <a href="https://www.pudelek.pl/swojska-sara-boruc-wyrzuca-smieci-w-kapelusiku-chanel-stylowa-foto-6625004864551520a" rel="noopener noreferrer" target="_blank">Swojska Sara Boruc WYRZUCA ŚMIECI w&nbsp;kapelusiku Chanel. Stylowa? (FOTO)</a></strong></p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p>Ostatnio Sara Boruc wraz z&nbsp;przyjacielem wybrała się do jednej z&nbsp;warszawskich restauracji, co rzecz jasna nie umknęło uwadze paparazzi. Celebrytka zaprezentowała dość zwyczajną, jak na nią, stylizację -&nbsp;<strong>dżinsową spódniczkę i&nbsp;prosty T-shirt. </strong>Całość uzupełniła jednak <strong>czarnymi klapkami Hermes wartymi prawie 2,5 tysiąca złotych.</strong></p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p>Gawędząc z&nbsp;przyjacielem, Sara beztrosko popijała zimny napój i&nbsp;pałaszowała danie kuchni azjatyckiej. Początkowo celebrytka wcinała obiad za pomocą pałeczek, <strong>w pewnym momencie zamieniła je jednak na zwykły widelec. </strong>Po skończonym posiłku Boruc i&nbsp;jej przyjaciel opuścili lokal w&nbsp;prawdziwie szampańskich nastrojach. Po chwili celebrytka wsiadła natomiast <strong>do wartego około 750 tysięcy złotych mercedesa</strong> i&nbsp;odjechała w&nbsp;siną dal. </p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p>Zobaczcie, jak Sara Boruc ucztuje z&nbsp;przyjacielem.</p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 jqOivO sc-1kwzqcy-0 ckLauT"><p><strong>Zobacz również: <a href="https://www.pudelek.pl/sara-boruc-wysmiewa-celebrytki-ktore-za-darmo-chca-wypozyczac-od-niej-ubrania-czaicie-to-ja-nie-ogarniam-6637893331155456a" rel="noopener noreferrer" target="_blank">Sara Boruc wyśmiewa celebrytki, które ZA DARMO chcą wypożyczać od niej ubrania: "Czaicie to? JA NIE OGARNIAM"</a></strong></p></div><a href="/sara-boruc-w-prostej-stylizacji-i-klapkach-za-2-5-tysiaca-delektuje-sie-azjatycka-kuchnia-na-lunchu-z-przyjacielem-zdjecia-6662233819335456g/2" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre cHJldmVudENCCg==" font-size="m" font-weight="m" color="primary"><button color="white" font-size="xxs" font-weight="l" font-family="primary" shape="rounded" data-st-area="st-zobacz-nastepne" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 kBvBVy a1lb7d-0 hKDdMy" type="button">dalej<div class="sc-7hqr3i-0 sc-1e1snaj-0 geCdLM"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="undefined" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 bitDyN"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></button></a><div data-st-area="st-gallery-tags" class="sc-7hqr3i-0 jzn8k8-0 ejqGJA"><a href="/tag/sara+boruc/" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre cHJldmVudENCCg==" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 bHIez" color="gray500">sara boruc</div></a></div><div class="sc-7hqr3i-0 iHwGib"><style>.bEocCKDz{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bEocGYxX{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKDz i2doh5-0 iKtIQO"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(29, '.bEocCKDz' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bEocDvCD" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgBH"/><div class="bEocGYxX"><style>.bEocHJxb, .bEocIuwf {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocHJxb"><div class="bEocIuwf"><div class="bEocBZEv"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEocBZEv', 29, '', null, '')</script></div></div></div></div></div><div class="sc-7hqr3i-0 sc-1spna0w-0 gspDfL"><div data-comments="comments" class="sc-7hqr3i-0 s8lzah-0 ilPaxv"><div font-weight="l" font-size="s" class="sc-7hqr3i-0 am69kv-0 h52dkr-0 iDhID">KOMENTARZE</div><div color="secondary" font-weight="l" font-size="s" class="sc-7hqr3i-0 am69kv-0 h52dkr-0 gIkiiY">(<!-- -->45<!-- -->)</div></div><select font-size="xxs" width="125px" class="sc-7hqr3i-0 am69kv-0 sc-1vppgwd-0 hnXcBn"><option value="" hidden="">Sortuj według</option><option value="TOP_RATED">Popularne</option><option value="LATEST">Najnowsze</option><option value="CHRONOLOGIC">Najstarsze</option></select></div><form class="sc-7hqr3i-0 sc-10fph3w-0 gwNJwN"><div class="sc-7hqr3i-0 sc-10fph3w-1 ALpuH"><div width="100%" class="sc-7hqr3i-0 hCqZcm"><div width="100%" class="sc-7hqr3i-0 sc-1y0ytgu-0 dpHjhW"><input type="text" width="100%" font-size="xs" placeholder="Skomentuj" data-comments="input" class="sc-7hqr3i-0 am69kv-0 igccxy-0 AxkaY"/></div></div><button color="white" font-size="xxs" font-weight="l" font-family="primary" data-st-area="dodaj-komentarz" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 lWBpW sc-10fph3w-2 cSWNT" shape="rounded" type="button">WYŚLIJ</button></div></form><div data-comments="post-form"></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kvmdow"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fhBOPj"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Randia</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">43 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">121</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">15</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Wait… czy ona wsiadła za kółko po tych napojach ?!</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 jMIqHl"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->12<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kvmdow"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fhBOPj"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">gość </div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">42 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">87</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">11</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Wygląda jak Viola Kołakowska </div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 jMIqHl"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->2<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kvmdow"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fhBOPj"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Aaaaaaa</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">43 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">65</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Gdzie zdjęcia Natalii z Simone ?</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 jMIqHl"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->4<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gKYlmh"><style>.bEocGYyb{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKDD i2doh5-0 iKtIQO"><img class="bEocDvCH" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgBL"/></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kvmdow"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fhBOPj"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Lol</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">43 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">62</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">4</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Gdzie foty Siwiec i aktora 365 dni ?</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 jMIqHl"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kvmdow"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fhBOPj"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">M.M.</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">43 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">62</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">12</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Ale chamskie zdjęcia, brak słów</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 jMIqHl"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div font-size="xxs" color="gray400" data-comments="lastest-comments" class="sc-7hqr3i-0 am69kv-0 gyNbEO">Najnowsze komentarze (45)</div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Abc</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">4 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">piękna kobieta, zdolna, dobra Mama.</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">NWO</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">8 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Maski na twarzach kelnerów i obsługi są początkiem przyzwolenia na społecznie akceptowalne podziały społeczne na panów i sługi. Czym różni się kelnerka od Sary Boruc? Tym, że musi mieć maskę. To jest nowy porządek świata.</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Wrrrr</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">9 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">A czym miała odjechać autobusem?? Do tych co uważają ze kobieta w pewnym wieku nie powinna chodzić ubrana jak nastolatka powiem tak : jedynie nadwaga robi z kobiety stara babę tudzież styl ubierania  się a’la księżna Kate </div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Moni</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">10 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">3</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Mega fajnie wyglada śliczna kobieta </div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 jMIqHl"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Na tak</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">11 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">4</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">3</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Super wygląda. Zawsze ma taki nie wymuszony styl. Bardzo w moim guście 😊</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">wasz</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">13 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">10</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">na insta szal a w realu smutne wlosy przyklapniete..</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Marek</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">13 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">biotad plus dla mnie to numer1 poczytaj sobie na alleg</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Kama</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">15 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Jakie wary.. dramat. </div></div></div><div class="sc-7hqr3i-0 gKYlmh"><style>.bEocGYxT{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKDv i2doh5-0 iKtIQO"><img class="bEocDvCz" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgBD"/></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Evcia</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">18 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">3</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Super wygląda.</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Kkkk</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">18 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">4</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">6</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Taka była ładna a widać że się obstrzykuje - okropnie wygląda. Kobietki naprawdę lepiej bez tych wypełniaczy wyglądacie</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">promile</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">19 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">13</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">czy ona wsiadła do auta i odjechała po kieliszku wina???????</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 jMIqHl"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->2<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Lila</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">19 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">10</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">3</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Styl i fryzura nastolatki na dorosłej kobiecie… bez szału</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Jakoś </div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">20 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Nie podobna do siebie</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Alk</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">20 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 bfCDqu"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">3</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 gHTJvF"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hmQBpK">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Od jakiegoś czasu jest bizneswomen, a co robiła do tej pory i jak dorobiła się fortuny? </div></div></div><div data-st-area="st-komentarz-nowsze-starsze" class="sc-7hqr3i-0 sc-1spna0w-1 iSqSws"><div class="sc-7hqr3i-0 r7tdk8-1 iWoTOM"><div class="sc-7hqr3i-0 r7tdk8-3 jHUMyt"><div class="sc-7hqr3i-0 r7tdk8-5 ijwhYJ"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="gray500" font-size="xxs" font-weight="m" font-family="primary" disabled="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 XpqFA r7tdk8-4 isiAgP" type="button">1</button></div></div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 cHNsat r7tdk8-4 isiAgP" type="button">2</button></div></div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 cHNsat r7tdk8-4 isiAgP" type="button">3</button></div></div></div></div></div></div></div></article></div></div><article class="sc-7hqr3i-0 sc-19abynw-0 dxCRZS sc-1og7nim-0 eHnlCB"><div data-st-area="st-recommended"><div><ol class="vah3q8-0 igkYvV"><li data-st-area="list-recommended4you-MainColumn-tab" class="sc-1c0rw2k-0 buhrMD">Polecane</li><li data-st-area="list-latest4you-MainColumn-tab" class="sc-1c0rw2k-0 hrejDG">Najnowsze</li><li data-st-area="list-popular4you-MainColumn-tab" class="sc-1c0rw2k-0 hrejDG">Popularne</li></ol><div class="vah3q8-1 eMgcQc"><div class="vah3q8-2 fUMFfO"><div class="jnpaqy-4 iNNeCR"><div id="polecane-mainColumn" data-st-area="list-recommended4you-MainColumn"><div class="sc-1c7ka4h-0 dCZnCh"><div class="sc-1m5mzg5-0 jOBsLu"><div class="bEocHJya"><div class="bEocIuxe"><div class="bEocBZFu"></div></div><div></div></div></div><div class="sc-18htqit-0 gfoBpR"><a href="/tylko-na-pudelku-martyna-wojciechowska-i-przemyslaw-kossakowski-rozstali-sie-wyprowadzil-sie-z-domu-niedlugo-po-slubie-6661186719505024a" class="hfzlbj-0 zGHzn jewrzc-0 dHokzC" target="_self"><div type="material" class="jewrzc-2 hcarqn"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4BdF05SHhiblUkBiQLKCQuHSoYNAksIzEdPQZuGD09bkV8RSUQPiQtUjRFJBQvMSUcdQkiT381IldgWyJNdHl1UCgPbEEvN3UefgxzH3gxIAp4XXAfbyk=" alt="TYLKO NA PUDELKU: Martyna Wojciechowska i Przemysław Kossakowski ROZSTALI SIĘ! &quot;Wyprowadził się z domu niedługo po ślubie&quot;"/></div><div type="article" class="jewrzc-1 eLDcIS"><span type="material" class="jewrzc-8 iogjQy">TYLKO NA PUDELKU: Martyna Wojciechowska i Przemysław Kossakowski ROZSTALI SIĘ! &quot;Wyprowadził się z domu niedługo po ślubie&quot;</span></div></a></div><div class="sc-18htqit-0 gfoBpR"><a href="/martyna-wojciechowska-przerywa-milczenie-z-dnia-na-dzien-nastapil-koniec-mojego-malzenstwa-6661621549017856a" class="hfzlbj-0 zGHzn jewrzc-0 dHokzC" target="_self"><div type="material" class="jewrzc-2 hcarqn"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4BdF05SHhiblUkBiQLKCQuHSoYNAksIzEdPQZuGD09bkV8RSUQPiQtUjRFJBQvMSUcfFpyG30wJFdgXnVMdHl1UnkLbEF4YnkedAl3SihiJQB7WyNPbyk=" alt="Martyna Wojciechowska PRZERYWA MILCZENIE: &quot;Z DNIA NA DZIEŃ nastąpił koniec mojego małżeństwa&quot;"/></div><div type="article" class="jewrzc-1 eLDcIS"><span type="material" class="jewrzc-8 iogjQy">Martyna Wojciechowska PRZERYWA MILCZENIE: &quot;Z DNIA NA DZIEŃ nastąpił koniec mojego małżeństwa&quot;</span></div></a></div><div class="sc-18htqit-0 gfoBpR"><a href="/martyna-wojciechowska-komentuje-rozstanie-z-przemkiem-kossakowskim-jednym-slowem-6661255175596800a" class="hfzlbj-0 zGHzn jewrzc-0 dHokzC" target="_self"><div type="material" class="jewrzc-2 hcarqn"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4BdF05SHhiblUkBiQLKCQuHSoYNAksIzEdPQZuGD09bkV8RSUQPiQtUjRFJBQvMSUcLlJxGCxiJQpgWnAff3l1UC4JbBh6YXgeeQt5Sy4wdAp_XScabyk=" alt="Martyna Wojciechowska &quot;komentuje&quot; rozstanie z Przemkiem Kossakowskim JEDNYM SŁOWEM"/></div><div type="article" class="jewrzc-1 eLDcIS"><span type="material" class="jewrzc-8 iogjQy">Martyna Wojciechowska &quot;komentuje&quot; rozstanie z Przemkiem Kossakowskim JEDNYM SŁOWEM</span></div></a></div><div class="sc-1m5mzg5-0 jOBsLu"><div class="bEocHJyb"><div class="bEocIuxf"><div class="bEocBZFv"></div></div><div></div></div></div><div class="sc-18htqit-0 gfoBpR"><a href="/przemyslaw-kossakowski-rozplywal-sie-nad-martyna-wojciechowska-nawet-po-rozstaniu-to-jest-plus-pandemii-cieszymy-sie-soba-6661823310379776a" class="hfzlbj-0 zGHzn jewrzc-0 dHokzC" target="_self"><div type="material" class="jewrzc-2 hcarqn"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4BdF05SHhiblUkBiQLKCQuHSoYNAksIzEdPQZuGD09bkV8RSUQPiQtUjRFJBQvMSUceVonHS5ldlJgXXAdK3l1Cn9abEB-YyUeLFN2TitidFd9WiRMbyk=" alt="Przemysław Kossakowski ROZPŁYWAŁ SIĘ nad Martyną Wojciechowską nawet PO ROZSTANIU?! &quot;To jest plus pandemii. CIESZYMY SIĘ SOBĄ&quot;"/></div><div type="article" class="jewrzc-1 eLDcIS"><span type="material" class="jewrzc-8 iogjQy">Przemysław Kossakowski ROZPŁYWAŁ SIĘ nad Martyną Wojciechowską nawet PO ROZSTANIU?! &quot;To jest plus pandemii. CIESZYMY SIĘ SOBĄ&quot;</span></div></a></div><div class="sc-18htqit-0 gfoBpR"><a href="/przemek-kossakowski-przerywa-milczenie-i-komentuje-rozstanie-z-martyna-wojciechowska-bolesne-decyzje-nie-sa-podejmowane-z-dnia-na-dzien-6661966020197120a" class="hfzlbj-0 zGHzn jewrzc-0 dHokzC" target="_self"><div type="material" class="jewrzc-2 hcarqn"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4BdF05SHhiblUkBiQLKCQuHSoYNAksIzEdPQZuGD09bkV8RSUQPiQtUjRFJBQvMSUcfA8gQH1mIwFgCSdNf3l1B3pcbEEuYXEeeVJxTiwxJVV6WnVJbyk=" alt="Przemek Kossakowski PRZERYWA MILCZENIE i komentuje rozstanie z Martyną Wojciechowską: &quot;BOLESNE DECYZJE nie są podejmowane z dnia na dzień&quot;"/></div><div type="article" class="jewrzc-1 eLDcIS"><span type="material" class="jewrzc-8 iogjQy">Przemek Kossakowski PRZERYWA MILCZENIE i komentuje rozstanie z Martyną Wojciechowską: &quot;BOLESNE DECYZJE nie są podejmowane z dnia na dzień&quot;</span></div></a></div><div class="sc-18htqit-0 gfoBpR"><a href="/tylko-na-pudelku-martyna-wojciechowska-celowo-nie-komentuje-rozstania-nie-chce-aby-prywatne-sprawy-przyslonily-wazne-wydarzenie-6661481284365088a" class="hfzlbj-0 zGHzn jewrzc-0 dHokzC" target="_self"><div type="material" class="jewrzc-2 hcarqn"><img class="jewrzc-4 ewHTnc" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4BdF05SHhiblUkBiQLKCQuHSoYNAksIzEdPQZuGD09bkV8RSUQPiQtUjRFJBQvMSUcKV54QSw1eFdgDnRJKHl1B3sObBh6ZnIedFlxHC9jcgIrXXQYbyk=" alt="TYLKO NA PUDELKU: Martyna Wojciechowska CELOWO nie komentuje rozstania? &quot;Nie chce, aby prywatne sprawy przysłoniły WAŻNE WYDARZENIE&quot;"/></div><div type="article" class="jewrzc-1 eLDcIS"><span type="material" class="jewrzc-8 iogjQy">TYLKO NA PUDELKU: Martyna Wojciechowska CELOWO nie komentuje rozstania? &quot;Nie chce, aby prywatne sprawy przysłoniły WAŻNE WYDARZENIE&quot;</span></div></a></div></div></div></div></div><div class="vah3q8-2 dJJWpV"><div data-st-area="list-latest4you-MainColumn" class="jnpaqy-0 dLkGby"><div class="jnpaqy-0 dLkGby"><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div><div class="vah3q8-2 dJJWpV"><div data-st-area="list-popular4you-MainColumn" class="jnpaqy-0 dLkGby"><div class="jnpaqy-0 dLkGby"><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><style>.bEocCKDh{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bEocGYxF{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKDh i2doh5-0 iKtIQO"><img class="bEocDvCl" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgBp"/></div></div><div><div class="sc-7hqr3i-0 am69kv-0 idmVJV">TOP<!-- -->10<!-- --> - najpopularniejsze galerie</div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 dBiHpo"><a href="/dzieci-hollywoodzkich-gwiazd-podbija-czerwony-dywan-w-cannes-zdjecia-6661877120981792g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 ijcztd-0 ljBwXn"><figure class="sc-7hqr3i-0 rdkre0-1 bGodcf sc-3heggx-1 gsMbjq"><div class="sc-7hqr3i-0 rdkre0-2 hFOTea"><img class="rdkre0-3 dEVfZa sc-3heggx-1 gsMbjq" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iYSIFelxwG3p5dwN9XmxNeTYlHnRacklgYXkLK1NwGHgxdVUrSDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iYSIFelxwG3p5dwN9XmxNeTYlHnRacklgYXkLK1NwGHgxdVUrSDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iYSIFelxwG3p5dwN9XmxNeTYlHnRacklgYXkLK1NwGHgxdVUrSDw=" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3xr1wt-0 eNFvfn sc-3heggx-2 klYEzU">10.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-7 fdUAry"><a href="/dzieci-hollywoodzkich-gwiazd-podbija-czerwony-dywan-w-cannes-zdjecia-6661877120981792g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-7hqr3i-0 am69kv-0 hxJvCN sc-3heggx-6 eGtMgZ">Dzieci hollywoodzkich gwiazd podbiją czerwony dywan w Cannes! (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 envfiT"><div>Podczas festiwalu filmowego w Cannes uwagę fotoreporterów skupiły córki Jude'a Law, Tildy Swinton, Julii Roberts oraz Seana Penna. Podobne do rodziców?</div></div><a href="/dzieci-hollywoodzkich-gwiazd-podbija-czerwony-dywan-w-cannes-zdjecia-6661877120981792g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 iOThTL">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 dBiHpo"><a href="/zachwycona-ostrygami-za-700-zlotych-julia-wieniawa-konczy-uczte-i-bierze-przysmaki-na-wynos-zdjecia-6661959663119104g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 ijcztd-0 ljBwXn"><figure class="sc-7hqr3i-0 rdkre0-1 bGodcf sc-3heggx-1 gsMbjq"><div class="sc-7hqr3i-0 rdkre0-2 hFOTea"><img class="rdkre0-3 dEVfZa sc-3heggx-1 gsMbjq" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iN3QFLFN2Tit5JFV1XmxNeTUlHnVZcE1gbXJVL150TX1geQQrSDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iN3QFLFN2Tit5JFV1XmxNeTUlHnVZcE1gbXJVL150TX1geQQrSDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iN3QFLFN2Tit5JFV1XmxNeTUlHnVZcE1gbXJVL150TX1geQQrSDw=" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3xr1wt-0 eNFvfn sc-3heggx-2 klYEzU">9.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-7 fdUAry"><a href="/zachwycona-ostrygami-za-700-zlotych-julia-wieniawa-konczy-uczte-i-bierze-przysmaki-na-wynos-zdjecia-6661959663119104g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-7hqr3i-0 am69kv-0 hxJvCN sc-3heggx-6 eGtMgZ">Zachwycona ostrygami za 700 złotych Julia Wieniawa kończy ucztę i bierze przysmaki na wynos (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 envfiT"><div>Julia Wieniawa postanowiła rozpieścić swe kubki smakowe, fundując sobie wykwintną ucztę z ostrygami za 700 złotych w rolach głównych. Po skończonej biesiadzie celebrytka wzięła torbę przysmaków do domu.</div></div><a href="/zachwycona-ostrygami-za-700-zlotych-julia-wieniawa-konczy-uczte-i-bierze-przysmaki-na-wynos-zdjecia-6661959663119104g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 iOThTL">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><style>.bEocGYxG{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKDi i2doh5-0 iKtIQO"><img class="bEocDvCm" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgBq"/></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 dBiHpo"><a href="/58-letnia-demi-moore-w-bikini-dokazuje-na-plazy-z-corka-i-czworonogami-zdjecia-6661825936288544g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 ijcztd-0 ljBwXn"><figure class="sc-7hqr3i-0 rdkre0-1 bGodcf sc-3heggx-1 gsMbjq"><div class="sc-7hqr3i-0 rdkre0-2 hFOTea"><img class="rdkre0-3 dEVfZa sc-3heggx-1 gsMbjq" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iZiRRKwgkGnt5IgF7W2xNemVzHnRacR9gNXMBKVtyQSlnJwcuSDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iZiRRKwgkGnt5IgF7W2xNemVzHnRacR9gNXMBKVtyQSlnJwcuSDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iZiRRKwgkGnt5IgF7W2xNemVzHnRacR9gNXMBKVtyQSlnJwcuSDw=" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3xr1wt-0 eNFvfn sc-3heggx-2 klYEzU">8.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-7 fdUAry"><a href="/58-letnia-demi-moore-w-bikini-dokazuje-na-plazy-z-corka-i-czworonogami-zdjecia-6661825936288544g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-7hqr3i-0 am69kv-0 hxJvCN sc-3heggx-6 eGtMgZ">58-letnia Demi Moore W BIKINI dokazuje na plaży z córką i czworonogami (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 envfiT"><div>Demi Moore i jej najstarsza pociecha, Rumer Willis, wypoczywają aktualnie na Mykonos. Mama i córka to zapalone plażowiczki, które całe dnie spędzają na zarumienianiu ciała greckim słońcem.</div></div><a href="/58-letnia-demi-moore-w-bikini-dokazuje-na-plazy-z-corka-i-czworonogami-zdjecia-6661825936288544g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 iOThTL">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 dBiHpo"><a href="/zamyslona-marta-wierzbicka-spaceruje-z-pieskiem-w-towarzystwie-partnera-zdjecia-6661461030034208g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 ijcztd-0 ljBwXn"><figure class="sc-7hqr3i-0 rdkre0-1 bGodcf sc-3heggx-1 gsMbjq"><div class="sc-7hqr3i-0 rdkre0-2 hFOTea"><img class="rdkre0-3 dEVfZa sc-3heggx-1 gsMbjq" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iYCMEe192Tnh5dVF8X2xNeWIiHnUOJBxgMCMDdF5wQH0wJAF1SDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iYCMEe192Tnh5dVF8X2xNeWIiHnUOJBxgMCMDdF5wQH0wJAF1SDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iYCMEe192Tnh5dVF8X2xNeWIiHnUOJBxgMCMDdF5wQH0wJAF1SDw=" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3xr1wt-0 eNFvfn sc-3heggx-2 klYEzU">7.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-7 fdUAry"><a href="/zamyslona-marta-wierzbicka-spaceruje-z-pieskiem-w-towarzystwie-partnera-zdjecia-6661461030034208g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-7hqr3i-0 am69kv-0 hxJvCN sc-3heggx-6 eGtMgZ">Zamyślona Marta Wierzbicka spaceruje z pieskiem w towarzystwie partnera (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 envfiT"><div>Marta Wierzbicka stroni od pokazywania partnera w mediach społecznościowych. Na romantycznym spacerze w stolicy "przyłapali" ich tamtejsi paparazzi.</div></div><a href="/zamyslona-marta-wierzbicka-spaceruje-z-pieskiem-w-towarzystwie-partnera-zdjecia-6661461030034208g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 iOThTL">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 dBiHpo"><a href="/agnieszka-dygant-w-bikini-plasa-po-goracym-piasku-na-plazy-w-juracie-zdjecia-6661575671548672g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 ijcztd-0 ljBwXn"><figure class="sc-7hqr3i-0 rdkre0-1 bGodcf sc-3heggx-1 gsMbjq"><div class="sc-7hqr3i-0 rdkre0-2 hFOTea"><img class="rdkre0-3 dEVfZa sc-3heggx-1 gsMbjq" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iYSBVeQh0SS95JwV6WWxNdWJ4HnQJcUxgMiUBLgt4S3phJwZ8SDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iYSBVeQh0SS95JwV6WWxNdWJ4HnQJcUxgMiUBLgt4S3phJwZ8SDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iYSBVeQh0SS95JwV6WWxNdWJ4HnQJcUxgMiUBLgt4S3phJwZ8SDw=" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3xr1wt-0 eNFvfn sc-3heggx-2 klYEzU">6.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-7 fdUAry"><a href="/agnieszka-dygant-w-bikini-plasa-po-goracym-piasku-na-plazy-w-juracie-zdjecia-6661575671548672g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-7hqr3i-0 am69kv-0 hxJvCN sc-3heggx-6 eGtMgZ">Agnieszka Dygant W BIKINI pląsa po gorącym piasku na plaży w Juracie (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 envfiT"><div>Paparazzi wypatrzyli Agnieszkę Dygant z synem nad polskim morzem. 48-letnia aktorka przechadzała się po plaży ubrana w dwuczęściowy kostium, który odsłonił jej zgrabną sylwetkę.</div></div><a href="/agnieszka-dygant-w-bikini-plasa-po-goracym-piasku-na-plazy-w-juracie-zdjecia-6661575671548672g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 iOThTL">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><style>.bEocGYxH{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKDj i2doh5-0 iKtIQO"><img class="bEocDvCn" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgBr"/></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 dBiHpo"><a href="/huczna-osiemnastka-corki-mai-rutkowski-pietrowy-tort-zyczenia-od-patrolu-i-kosztowne-prezenty-zdjecia-6661560823117441g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 ijcztd-0 ljBwXn"><figure class="sc-7hqr3i-0 rdkre0-1 bGodcf sc-3heggx-1 gsMbjq"><div class="sc-7hqr3i-0 rdkre0-2 hFOTea"><img class="rdkre0-3 dEVfZa sc-3heggx-1 gsMbjq" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMXIHK193TCt5JwJ6CWxNLmMlHnUIIExgMSQGewtzGCtgdQYrSDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMXIHK193TCt5JwJ6CWxNLmMlHnUIIExgMSQGewtzGCtgdQYrSDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMXIHK193TCt5JwJ6CWxNLmMlHnUIIExgMSQGewtzGCtgdQYrSDw=" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3xr1wt-0 eNFvfn sc-3heggx-2 klYEzU">5.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-7 fdUAry"><a href="/huczna-osiemnastka-corki-mai-rutkowski-pietrowy-tort-zyczenia-od-patrolu-i-kosztowne-prezenty-zdjecia-6661560823117441g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-7hqr3i-0 am69kv-0 hxJvCN sc-3heggx-6 eGtMgZ">Huczna osiemnastka córki Mai Rutkowski: piętrowy tort, życzenia od Patrolu i kosztowne PREZENTY (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 envfiT"><div>Z okazji 18. urodzin Kai Bajor, córki Mai Rutkowski, rodzina zorganizowała dla jubilatki imprezę ze ścianką i fotoreporterami. Goście bawili się w dwóch salach bankietowych - perłowej i bursztynowej, nie zabrakło przemówień i prezentów.</div></div><a href="/huczna-osiemnastka-corki-mai-rutkowski-pietrowy-tort-zyczenia-od-patrolu-i-kosztowne-prezenty-zdjecia-6661560823117441g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 iOThTL">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 dBiHpo"><a href="/15-urodziny-pudelka-tak-wygladal-rok-2013-w-pigulce-dramatyczne-rozstanie-piotra-zelta-zmierzch-kariery-pikeja-slub-lewandowskich-stare-zdjecia-6629659234703489g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 ijcztd-0 ljBwXn"><figure class="sc-7hqr3i-0 rdkre0-1 bGodcf sc-3heggx-1 gsMbjq"><div class="sc-7hqr3i-0 rdkre0-2 hFOTea"><img class="rdkre0-3 dEVfZa sc-3heggx-1 gsMbjq" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iZHYGfQtzSnR5dFEsX2xNLm0kHi8MdhpgMCMKe1gnTngyJVEpSDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iZHYGfQtzSnR5dFEsX2xNLm0kHi8MdhpgMCMKe1gnTngyJVEpSDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iZHYGfQtzSnR5dFEsX2xNLm0kHi8MdhpgMCMKe1gnTngyJVEpSDw=" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3xr1wt-0 eNFvfn sc-3heggx-2 klYEzU">4.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-7 fdUAry"><a href="/15-urodziny-pudelka-tak-wygladal-rok-2013-w-pigulce-dramatyczne-rozstanie-piotra-zelta-zmierzch-kariery-pikeja-slub-lewandowskich-stare-zdjecia-6629659234703489g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-7hqr3i-0 am69kv-0 hxJvCN sc-3heggx-6 eGtMgZ">15. urodziny Pudelka! Tak wyglądał rok 2013 w pigułce: dramatyczne rozstanie Piotra Zelta, zmierzch kariery PiKeja, ślub Lewandowskich (STARE ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 envfiT"><div>15. urodziny Pudelka są dla nas idealną okazją do przypomnienia Wam najciekawszych, najważniejszych i najbardziej skandalicznych wydarzeń, którymi Pudelkowicze żyli przed ośmioma laty. Zobaczcie, co działo się w 2013 roku.</div></div><a href="/15-urodziny-pudelka-tak-wygladal-rok-2013-w-pigulce-dramatyczne-rozstanie-piotra-zelta-zmierzch-kariery-pikeja-slub-lewandowskich-stare-zdjecia-6629659234703489g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 iOThTL">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 dBiHpo"><a href="/bohaterska-joanna-moro-oporzadza-trojke-pociech-podczas-wakacji-nad-baltykiem-zdjecia-6661503919057664g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 ijcztd-0 ljBwXn"><figure class="sc-7hqr3i-0 rdkre0-1 bGodcf sc-3heggx-1 gsMbjq"><div class="sc-7hqr3i-0 rdkre0-2 hFOTea"><img class="rdkre0-3 dEVfZa sc-3heggx-1 gsMbjq" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMHBSfVx5G3l5JVcrD2xNeWEjHnVbdk9gYCUBdA94TXpjIwQrSDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMHBSfVx5G3l5JVcrD2xNeWEjHnVbdk9gYCUBdA94TXpjIwQrSDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMHBSfVx5G3l5JVcrD2xNeWEjHnVbdk9gYCUBdA94TXpjIwQrSDw=" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3xr1wt-0 eNFvfn sc-3heggx-2 klYEzU">3.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-7 fdUAry"><a href="/bohaterska-joanna-moro-oporzadza-trojke-pociech-podczas-wakacji-nad-baltykiem-zdjecia-6661503919057664g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-7hqr3i-0 am69kv-0 hxJvCN sc-3heggx-6 eGtMgZ">Joanna Moro oporządza trójkę pociech podczas wakacji nad Bałtykiem (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 envfiT"><div>Znana z publikowania na Instagramie osobliwego "parentingowego" kontentu Joanna Moro wybrała się z rodziną nad morze. Matka trójki dzieci nie mogła sobie pozwolić na typowy "plażing"...</div></div><a href="/bohaterska-joanna-moro-oporzadza-trojke-pociech-podczas-wakacji-nad-baltykiem-zdjecia-6661503919057664g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 iOThTL">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><style>.bEocGYxI{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKDk i2doh5-0 iKtIQO"><img class="bEocDvCo" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgBs"/></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 dBiHpo"><a href="/tak-mieszka-andrzej-piaseczny-rozowy-dom-ogrod-warzywny-i-panele-sloneczne-zdjecia-6661105966365344g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 ijcztd-0 ljBwXn"><figure class="sc-7hqr3i-0 rdkre0-1 bGodcf sc-3heggx-1 gsMbjq"><div class="sc-7hqr3i-0 rdkre0-2 hFOTea"><img class="rdkre0-3 dEVfZa sc-3heggx-1 gsMbjq" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMScDewkjTCh5IlZ9CGxNdWFzHixbdUxgMXNQeg50QSk2JwAvSDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMScDewkjTCh5IlZ9CGxNdWFzHixbdUxgMXNQeg50QSk2JwAvSDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iMScDewkjTCh5IlZ9CGxNdWFzHixbdUxgMXNQeg50QSk2JwAvSDw=" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3xr1wt-0 eNFvfn sc-3heggx-2 klYEzU">2.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-7 fdUAry"><a href="/tak-mieszka-andrzej-piaseczny-rozowy-dom-ogrod-warzywny-i-panele-sloneczne-zdjecia-6661105966365344g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-7hqr3i-0 am69kv-0 hxJvCN sc-3heggx-6 eGtMgZ">Tak mieszka Andrzej Piaseczny: różowy dom, ogród warzywny i panele słoneczne (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 envfiT"><div>Piosenkarz osiedlił się w Górach Świętokrzyskich, a swój azyl regularnie remontuje i unowocześnia. Chcielibyście wypić herbatkę u Andrzeja Piasecznego?</div></div><a href="/tak-mieszka-andrzej-piaseczny-rozowy-dom-ogrod-warzywny-i-panele-sloneczne-zdjecia-6661105966365344g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 iOThTL">ZOBACZ GALERIĘ</button></a></div></div></div><div class="sc-7hqr3i-0 dcNUUx"><div class="sc-7hqr3i-0 sc-3heggx-0 dBiHpo"><a href="/natalia-siwiec-jak-beatrycze-dantego-oprowadza-simona-susinne-po-piekle-nocnej-warszawy-zdjecia-6661183469439648g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><div class="sc-7hqr3i-0 ijcztd-0 ljBwXn"><figure class="sc-7hqr3i-0 rdkre0-1 bGodcf sc-3heggx-1 gsMbjq"><div class="sc-7hqr3i-0 rdkre0-2 hFOTea"><img class="rdkre0-3 dEVfZa sc-3heggx-1 gsMbjq" width="NaN" height="NaN" srcSet="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4Ff145Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iZ3QLeFoiQH95IlEuDGxNeGJwHnUJJ01gYHkGL1gnQCk2I1J9SDw= 624w,https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iZ3QLeFoiQH95IlEuDGxNeGJwHnUJJ01gYHkGL1gnQCk2I1J9SDw= 784w" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EdV45Vis9LVY_DzEWYzMzRj0LNgljJC0cLBooVjtlblckGTEVLC1uViAIJB1iZ3QLeFoiQH95IlEuDGxNeGJwHnUJJ01gYHkGL1gnQCk2I1J9SDw=" alt=""/></div></figure><div width="64" height="64" font-size="xl" font-weight="l" data-testid="top" color="black" class="sc-7hqr3i-0 am69kv-0 sc-3xr1wt-0 eNFvfn sc-3heggx-2 klYEzU">1.</div></div></a><div class="sc-7hqr3i-0 sc-3heggx-7 fdUAry"><a href="/natalia-siwiec-jak-beatrycze-dantego-oprowadza-simona-susinne-po-piekle-nocnej-warszawy-zdjecia-6661183469439648g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><h2 font-size="[object Object]" class="sc-7hqr3i-0 am69kv-0 hxJvCN sc-3heggx-6 eGtMgZ">Natalia Siwiec jak Beatrycze Dantego: oprowadza Simona Susinnę po piekle nocnej Warszawy (ZDJĘCIA)</h2></a><div font-weight="m" font-size="[object Object]" color="black" class="sc-7hqr3i-0 am69kv-0 sc-12unxi-0 envfiT"><div>Miło widzieć, gdy Natalia Siwiec, chociaż studiów nie skończyła, czerpie z klasyki literatury. Ofiarnie zajmowała się przystojnym Włochem podczas wycieczki po stolicy.</div></div><a href="/natalia-siwiec-jak-beatrycze-dantego-oprowadza-simona-susinne-po-piekle-nocnej-warszawy-zdjecia-6661183469439648g" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gItUre" font-size="m" font-weight="m" color="primary"><button color="primary" font-size="xxxs" font-weight="l" font-family="primary" muted="" shape="rounded" type="button" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 iOThTL">ZOBACZ GALERIĘ</button></a></div></div></div></div></article></div><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 fYvLhm"><div class="sc-7hqr3i-0 jerfjk"><div class="bEocHJxN"><div class="bEocIuwR"><div class="bEocBZFh"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEocBZFh', 67, '', null, '')</script></div></div></div><style>.bEocCKDG{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bEocGYye{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKDG i2doh5-0 ivURvy"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bEocCKDG' , '{"fixed":true,"sticky":true,"durable":false}'))</script></div><img class="bEocDvCK" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgBO"/><div class="bEocGYye"><style>.bEocHJxi, .bEocIuwm {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocHJxi"><div class="bEocIuwm"><div class="bEocBZEC"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEocBZEC', 36, '', null, '')</script></div></div></div></div><div data-st-area="st-selected4you" class="sc-7hqr3i-0 iHwGib"><div><ol class="vah3q8-0 igkYvV"><li data-st-area="list-linked4you-rightColumn-tab" class="sc-1c0rw2k-0 buhrMD">Powiązane</li><li data-st-area="list-latest4you-rightColumn-tab" class="sc-1c0rw2k-0 hrejDG">Najnowsze</li><li data-st-area="list-popular4you-rightColumn-tab" class="sc-1c0rw2k-0 hrejDG">Popularne</li></ol><div class="vah3q8-1 eMgcQc"><div class="vah3q8-2 fUMFfO"><div data-st-area="list-linked4you-rightColumn" id="list-linked4you-RightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-5 guyAYs"><a href="/artykul/97022/sara_boruc_w_klapkach_za_4_tysiace_idzie_do_teatru_zdjecia/" class="hfzlbj-0 zGHzn ein0x9-3 kYKqxO" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EfRJ2SWIkNFcoBiQSYyMxUCkEbwkhe3YCdAt1T3sydwQuXnlOdTJ5A3laIhovNSBVfFMkQC41cgd1DnZMeTdvWT0NYwQ=" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Sara Boruc w klapkach za 4 tysiące idzie do teatru (ZDJĘCIA)" class="ein0x9-2 ehnuZT">Sara Boruc w klapkach za 4 tysiące idzie do teatru (ZDJĘCIA)</div><div class="ein0x9-5 fAsyXh"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 guyAYs"><a href="/artykul/91237/sara_boruc_w_codziennej_stylizacji_za_20_tysiecy_zlotych_foto/" class="hfzlbj-0 zGHzn ein0x9-3 kYKqxO" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EfRJ2SWIkNFcoBiQSYyMxUCkEbwkhe3lSfQtzTi5kcgIvWnIaK2ZzAHxTdxt9MnELLFp2SC9heAV-C3JLKzJvWT0NYwQ=" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Sara Boruc w CODZIENNEJ stylizacji za... 20 tysięcy złotych! (FOTO)" class="ein0x9-2 ehnuZT">Sara Boruc w CODZIENNEJ stylizacji za... 20 tysięcy złotych! (FOTO)</div><div class="ein0x9-5 fAsyXh"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 guyAYs"><a href="/artykul/72126/sara_boruc_i_marina_na_trybunach_zdjecia/" class="hfzlbj-0 zGHzn ein0x9-3 kYKqxO" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EfRJ2SWIkNFcoBiQSYyMxUCkEbwkhe3RRK1IkHHRscVJ6DHMfK2EgUHVZIh98YHVSel15TSk3IgF4WXMdLjEeBX9ZOU14ZGNO" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Sara Boruc i Marina na trybunach! (ZDJĘCIA)" class="ein0x9-2 ehnuZT">Sara Boruc i Marina na trybunach! (ZDJĘCIA)</div><div class="ein0x9-5 fAsyXh"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 guyAYs"><a href="/artykul/77119/sara_boruc_bawi_sie_z_siostra_w_paryzu_zdjecia/" class="hfzlbj-0 zGHzn ein0x9-3 kYKqxO" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm4EfRJ2SWIkNFcoBiQSYyMxUCkEbwkheyRWdFh0SCgyJAF_CyQfdTEgBysIdhx-MndXfVtwS3s3JFIrXHNIeWBvWT0NYwQ=" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Sara Boruc bawi się z siostrą w Paryżu (ZDJĘCIA)" class="ein0x9-2 ehnuZT">Sara Boruc bawi się z siostrą w Paryżu (ZDJĘCIA)</div><div class="ein0x9-5 fAsyXh"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-6 jWTrXJ"><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 hIonFM"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div></div></div></div><div class="vah3q8-2 dJJWpV"><div data-st-area="list-latest4you-rightColumn" id="list-latest4you-rightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-6 jWTrXJ"><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 hIonFM"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div></div></div></div><div class="vah3q8-2 dJJWpV"><div data-st-area="list-popular4you-rightColumn" id="list-popular4you-rightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-3 eWQGQV"><div class="sc-17mnt2r-2 bpDmnb"></div><div class="sc-17mnt2r-4 fuAofW"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hSdoeJ"></p></div></div><div class="sc-17mnt2r-6 jWTrXJ"><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 hIonFM"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div></div></div></div></div></div></div><div class="sc-1ajquzd-0 iXqrej"><div class="epwlln-0 fcZEpQ"><style>.bEocCKDH{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bEocGYyf{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKDH i2doh5-0 ivURvy"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(37, '.bEocCKDH' , '{"fixed":true,"sticky":true,"durable":false}'))</script></div><img class="bEocDvCL" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgBP"/><div class="bEocGYyf"><style>.bEocHJxj, .bEocIuwn {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocHJxj"><div class="bEocIuwn"><div class="bEocBZED"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEocBZED', 37, '', null, '')</script></div></div></div></div></div></div></aside></div><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 dgyMbW"></aside></div></div></div></div></div><style>.bEocCKDX{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bEocGYyv{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEocCKDX i2doh5-0 iKtIQO"><img class="bEocDvDb" src="https://v.wpimg.pl/MjAyMTA3YgsgGztnbkhvHmNDbz0oEWFINFt3dm58Yl93AXlhblpjHTFXPThuUmIDbgo5M25DJgxuGyp6MV0qSDw=" alt="bEocEgCf"/></div></div></div><div></div></div></div><script>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</script><script>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</script><script>
WP.push(function() {
  WP.gaf.addEnv('siteVersion', 'B');
  WP.gaf.loadBunch(false, function () { loadScript(); }, true);
})</script><script src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script></body></html>