<!DOCTYPE html><html lang="pl"><head><meta charSet="utf-8" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><title class="next-head">Paulina Krupińska też broni Annę Lewandowską: &quot;Mnie to nie oburza, znam POCZUCIE HUMORU Ani&quot; - Pudelek</title><meta name="description" content="&quot;Wiem, ile robi dla innych kobiet&quot; - argumentuje koleżanka trenerki. " class="next-head"/><link rel="canonical" href="https://www.pudelek.pl/paulina-krupinska-tez-broni-anne-lewandowska-mnie-to-nie-oburza-znam-poczucie-humoru-ani-6550790738406208a" class="next-head"/><link rel="amphtml" href="https://www.pudelek.pl/paulina-krupinska-tez-broni-anne-lewandowska-mnie-to-nie-oburza-znam-poczucie-humoru-ani-6550790738406208a?amp=1" class="next-head"/><meta name="verify-v1" content="Sv/AFVSVBnYHGwqEpzvDf8NoWE8FoKVpy85UZG+Isuc=" class="next-head"/><meta name="google-site-verification" content="C3VYtP2DnAw1Nw5Bxw_qxrGL0IMMqJsNrGqIvb0ka3I" class="next-head"/><meta name="author" content="Wirtualna Polska Media S.A." class="next-head"/><meta property="fb:app_id" content="176505079170925" class="next-head"/><meta property="logo" content="/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png" class="next-head"/><link rel="shortcut icon" href="/static/favicon.ico" class="next-head"/><link rel="search" type="application/opensearchdescription+xml" title="Pudelek" href="/static/opensearch.xml" class="next-head"/><link rel="apple-touch-icon" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-touch-icon-57x57.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-touch-icon-114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-touch-icon-72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-touch-icon-144x144.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-touch-icon-60x60.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-touch-icon-120x120.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-touch-icon-76x76.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-touch-icon-152x152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon-180x180.png" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-160x160.png" sizes="160x160" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32" class="next-head"/><link rel="icon" type="image/png" href="/static/favicon-512x512.png" sizes="512x512" class="next-head"/><meta name="msapplication-TileColor" content="#da532c" class="next-head"/><meta name="msapplication-TileImage" content="/static/mstile-144x144.png" class="next-head"/><meta http-equiv="x-dns-prefetch-control" content="on" class="next-head"/><link rel="dns-prefetch" href="//v.wpimg.pl" class="next-head"/><link rel="dns-prefetch" href="//www.google-analytics.com" class="next-head"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl" class="next-head"/><link rel="dns-prefetch" href="//s372.meetrics.net" class="next-head"/><link rel="dns-prefetch" href="//www.facebook.com" class="next-head"/><link rel="dns-prefetch" href="//www.googletagservices.com" class="next-head"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com" class="next-head"/><link rel="dns-prefetch" href="//bidder.criteo.com" class="next-head"/><link rel="dns-prefetch" href="//ib.adnxs.com" class="next-head"/><link rel="dns-prefetch" href="//adx.adform.net" class="next-head"/><link rel="dns-prefetch" href="//i.connectad.io" class="next-head"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" class="next-head"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com" class="next-head"/><link rel="dns-prefetch" href="//prg.smartadserver.com" class="next-head"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" class="next-head"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net" class="next-head"/><link rel="dns-prefetch" href="//ap.lijit.com" class="next-head"/><link rel="dns-prefetch" href="//ads.businessclick.com" class="next-head"/><link rel="dns-prefetch" href="//dmx.districtm.io" class="next-head"/><meta property="fb:pages" content="49400967381" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><link rel="alternate" type="application/rss+xml" title="Pudelek RSS" href="https://www.pudelek.pl/rss2.xml" class="next-head"/><meta property="og:url" content="https://www.pudelek.pl/paulina-krupinska-tez-broni-anne-lewandowska-mnie-to-nie-oburza-znam-poczucie-humoru-ani-6550790738406208a" class="next-head"/><meta property="twitter:url" content="https://www.pudelek.pl/paulina-krupinska-tez-broni-anne-lewandowska-mnie-to-nie-oburza-znam-poczucie-humoru-ani-6550790738406208a" class="next-head"/><meta property="og:title" content="Paulina Krupińska też broni Annę Lewandowską: &quot;Mnie to nie oburza, znam POCZUCIE HUMORU Ani&quot;" class="next-head"/><meta property="og:description" content="&quot;Wiem, ile robi dla innych kobiet&quot; - argumentuje koleżanka trenerki. " class="next-head"/><meta property="og:image" content="https://i.wpimg.pl/1200x0/filerepo.grupawp.pl/api/v1/display/embed/ac716403-5ba8-4d0d-afe6-ba48f01898f0" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:site_name" content="pudelek.pl" class="next-head"/><meta property="og:locale" content="pl_PL" class="next-head"/><meta property="twitter:card" content="summary" class="next-head"/><meta property="twitter:site" content="@PudelekPl" class="next-head"/><meta property="twitter:image" content="https://i.wpimg.pl/1200x0/filerepo.grupawp.pl/api/v1/display/embed/ac716403-5ba8-4d0d-afe6-ba48f01898f0" class="next-head"/><meta property="twitter:description" content="&quot;Wiem, ile robi dla innych kobiet&quot; - argumentuje koleżanka trenerki. " class="next-head"/><meta property="twitter:domain" content="pudelek.pl" class="next-head"/><script type="application/ld+json" class="next-head">{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://google.com/article"
	},
	"headline": "Paulina Krupińska też broni Annę Lewandowską: \"Mnie to nie oburza, znam POCZUCIE HUMORU Ani\"",
	"description": "\"Wiem, ile robi dla innych kobiet\" - argumentuje koleżanka trenerki. ",
	"image": "https://i.wpimg.pl/1200x0/filerepo.grupawp.pl/api/v1/display/embed/ac716403-5ba8-4d0d-afe6-ba48f01898f0",
	"datePublished": "2020-09-06T06:30:00.000Z",
	"dateModified": "2020-09-05T13:55:45.000Z",
	"author": {
		"@type": "Person",
		"name": "Tiga"
	},
	"publisher": {
		"@type": "Organization",
		"logo": {
			"@type": "ImageObject",
			"height": 77,
			"width": 303,
			"url": "https://www.pudelek.pl/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png"
		},
		"name": "www.pudelek.pl"
	}
}</script><script class="next-head">var vhb = {}; var wp_dot_addparams = {"ver":"B","canonical":"https://www.pudelek.pl/paulina-krupinska-tez-broni-anne-lewandowska-mnie-to-nie-oburza-znam-poczucie-humoru-ani-6550790738406208a","ctype":"article","ccategory":"","ctags":"anna lewandowska,paulina krupińska","layout":"b/d","csystem":"ncr","cid":"6550790738406208","cauto":0,"cpageno":1,"cpagemax":1,"cauthor":"Tiga","csource":"pudelek.pl","cdate":"2020-09-06"}; window.wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"pudelek","bunches":{"index":231991,"article":231994,"article_stream":231994,"gallery":231995,"stream":231993,"quiz":236571,"search":231993,"category":231993,"other":231993,"archive":231992},"wp_dot_type":"time2,click","wp_dot_addparams":{"ctype":"article"}},"ga":{"gaid":"UA-4014444-52"},"gemius":{"hit":{"index":"ciWbG89hpCQj7iMWD7aZXMPcXkFWhwdHPoxZRgi1kwH.o7","article":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","article_stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","gallery":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","stream":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","quiz":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","search":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","category":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","other":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7","archive":"zIGVfvhjSXcoJApdYtxVKZaG.jgpPEcW_d4Js8KgEx..K7"},"time":"zIs1vvfwOb_ON5CDaxZos8QK.s5WAEcK3o_.GxArQBf.f7"}},"mobile":{"dot":{"base":"pudelek","bunches":{"index":232117,"article":235987,"article_stream":235987,"gallery":235950,"stream":232118,"quiz":236572,"search":232118,"category":232118,"other":232118,"archive":232118},"wp_dot_type":"time2,click","wp_dot_addparams":{"ctype":"article"}},"ga":{"gaid":"UA-4014444-52"},"gemius":{"hit":{"index":"ciWVfc9hSUCJl9.Zm.ogEMPcTBRWh_y13gf8jbicBtb..7","article":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","article_stream":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","gallery":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","stream":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","quiz":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","search":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","category":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","other":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7","archive":"cns7Wc9ElDTpokk_cDEUsXYX7MpZAixlg2TsiZcwfi..r7"},"time":"zIs1vvfwOb_ON5CDaxZos8QK.s5WAEcK3o_.GxArQBf.f7"}}};
            try{
              var layout = window.matchMedia("(max-width: 1280px)").matches ? "narrow" : "wide"
              wp_dot_addparams.layout=layout
            }catch(e){}</script><script class="next-head">WP.gaf.addEnv('hasVideo', 1);</script><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/static/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><meta property="logo" content="https://v.wpimg.pl/MjAyMDA5YgsgGzt3bk5vHmNDbycxXRIHLgk-Zm0XOEh7W2IoLlIiRS0WKitvRSMNYwQ="/><meta name="gaf" content="mOBycwnK"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><style>
  html, body, div, span, applet, object, iframe,
  h1, h2, h3, h4, h5, h6, p, blockquote, pre,
  a, abbr, acronym, address, big, cite, code,
  del, dfn, em, img, ins, kbd, q, s, samp,
  small, strike, strong, sub, sup, tt, var,
  b, u, i, center,
  dl, dt, dd, ol, ul, li,
  fieldset, form, label, legend,
  table, caption, tbody, tfoot, thead, tr, th, td,
  article, aside, canvas, details, embed,
  figure, figcaption, footer, header, hgroup,
  main, menu, nav, output, ruby, section, summary,
  time, mark, audio, video {
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    vertical-align: baseline;
  }
  /* HTML5 display-role reset for older browsers */
  article, aside, details, figcaption, figure,
  footer, header, hgroup, main, menu, nav, section {
    display: block;
  }
  /* HTML5 hidden-attribute fix for newer browsers */
  *[hidden] {
      display: none;
  }
  *,
  *:before,
  *:after {
    -webkit-box-sizing: border-box;
      -moz-box-sizing: border-box;
            box-sizing: border-box;
  }

  ol, ul {
    list-style: none;
  }
  blockquote, q {
    quotes: none;
  }
  blockquote:before, blockquote:after,
  q:before, q:after {
    content: '';
    content: none;
  }
  table {
    border-collapse: collapse;
    border-spacing: 0;
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    font-display: swap;    
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    line-height: 1;
  }

  input, textarea, select, button {
    font-family: Roboto, Helvetica, sans-serif;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }

  .grecaptcha-badge { visibility: hidden; }
</style><style data-styled="bmaDM iAobcO ihxMtY jEJyIW hjBkgp jMwpJn hBFNZu ejhKsC fzdciB dnvMrW kDTZIW TwpGU fegCdK eolTLF dBOsOw jCuNqi kIfvZP dCQRlG bAjpvX bFJBwl ggbmzs haMoKs kAOVpF cibNYJ fJEayh gyNbEO gAdUUU lkmPqn kxNZyS bIfUhL hVtJgT cFHgIC jerfjk iHwGib fjXrBj hJvtwi gFcGdM RQrGy kEaamt lipxfY kHRwzc jABJVr gcqupe cBksZi hCqZcm dlOezm hkUDDl exSsFx eEjJeK hVtFxt dcNUUx gZSbHO gKYlmh fYvLhm dgyMbW ccPAHu iGyuIq ftFVqZ eHnlCB hqhloi dxCRZS gVhvdp Zqypa gTiUVs cqOCGs jonApM iXqrej dyofoT fcZEpQ bCvlSs eExxcT gkGNoM eMgcQc fUMFfO dJJWpV ifMbIp gceFNV dkCfGR eiiWXm kNudSY hrWjcu ckVasf GRqCj iQGnNW gDaOug ljrzTz iPFZvX fNXkNl jPfXto nQCoD jDTxoF gAQdws hoshxk cGPqpQ dhqkpn dyjQlw jXMack gGrLtk buhrMD hrejDG hRvSYT hkuqhw iNNeCR dLkGby fkYUOL eOpJUa hbmLRx cqmlGT fJLcla fotPIw dAplGv eKuJln iLOiEu cRbWiB gCuZBH LFWDp cwzKwe dckPPs cIhVFi cgifyX cTiNTy kErlzP bhzKYz eOJcLS loUzTA eVVsjl eszeoN bOBjWH iQZljW iCAitZ cFzciJ eQsIdS dXXVKh dFMiWy fnIcuX gqUUta ilQcxp eVSlYL cnCnlR eRxjCk gYggrE iHakQF davDqQ cnfjLU kZMOCn ttyxG gjuwNI cxdoFL yrSuw egUFNv bqSIAA hoseKv kqIBKp gSWdUh kcKnEH bsckSI oxYbL kgIvYB gbnwFE chQWIh dTRuYO fekiUQ lbigZZ eNiprF eiSVEn eHMAfy gjkWCH ftxluW hRmvIK kfdkE kIfGSo eMesrt QAQJV kVvkez jWnzcr dqUhAh bNqHWI etTmNY iqlQuZ gcSGGj fhBOPj hluLZP eiGSUH hZqFwM kAyVDQ ddNJJj FNwcB nPznn EjARF GtfNQ jxqBEX bjAlta crRjm eFHLdW fsmaFT eNMsk Uujhq boOjVl kdwKVr ifXXLo kBwbfD laKik ezWBuS ixSwuX gSgPf diXekB dVcKbk foRbTP dMsrxH gbVeie evmmzC LzXzj gyRYZG hNOorc dKTSgm cFyOik eURMuU hRlmTy jSxPgI iWMCZN kYWgNC hogofn bOTNHU hVvfkd hbaiet cEdHXt DTVnR kCJbuo fZbtNb iptHrN hEXdoL leqDxX zxYyn hFrxyL uoSnq kRyBSt kYBuAn kOobmd fPGkXo fumlPy dXjljb nuLKU gmakQZ fiHsmM iAuJMh bjaRPg dSzoas gCrBls fqFtaC jLSTFy jRZuRX iXaAek jvCeGf cbrPYa dDviGT clFkcT iZgRDK kbmnrq iVdAOm gIiCOY gspDfL dprGIs gwNJwN kSzyuH jRPjz ilPaxv bGfaXr ZphkD ALpuH btPiFI fZmAly bpeEvX iDhID gIkiiY hnXcBn elPGqC cyjcWW gomxUo cSWNT hDqqzv dmPoAV Baciv beYelz dpHjhW AxkaY eScawK cNbnjB fMXPvE fNpVCf cIJyJK ftshzD ddyupj ekrKHv mZWCj ukhjP kipjrC dACaxc fdAApS hhJNsk HNfCT hyOyEV iWBEYt eMCtfV cJBJSg jqZZNm dEVfZa bVhcSq ckLauT cFlAOj kIaMZL dIjMrh fiWlKn gPMQDd iDgScZ jMQtsT jlbblO lVlpm kvmdow gMAkWS koDCTe gbokwI dCMXmL iNfbSR ijRwCS hiaEyh kjQAYs LsrOO eManwC pLtoi dMhcnn iSqSws iWoTOM jHUMyt ijwhYJ kbYxYE dpvdIr epoieq isiAgP gSBlEx jxVDdc jQWRmr" data-styled-version="4.4.1">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</style><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><script>if ('serviceWorker' in navigator) {
        window.addEventListener('load', function() {
          navigator.serviceWorker.register('/sw.js?1d77b052c5dc5d4f28487482d29c2d2e').then(function (registration) {
            registration.update()
          }, function (err) {
            console.log('ServiceWorker registration failed: ', err.stack || err)
          })
        })
      }</script><script>!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function()
        
        {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
        ;
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '881945418969400');
        fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=881945418969400&amp;ev=PageView&amp;noscript=1"/></noscript><link rel="preload" href="https://www.pudelek.pl/MjAyMDA5YgsgGzt3bk5vNWNDbxseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeW2FmNBd3SG4mIyE5QWIZNRg5LSIaOx4vEwEheFIUEgMqDHEXQH4jJ0h8azFUKg8yViw2NVwuBiRXJzdjSA==" as="script"/></head><body><div style="color:#fefefe;position:absolute">Trwa ładowanie...</div><script>
          var rekid = 231994;
          var siteVersion = 'B';
          var wp_dot_type = 'time,click';
          var wp_ppg_id = '5c8f662e37cbb0000dc49dc9';
          var wp_ppg_key = 'BGiQ-ZgIIj6u6xzaNXwo7faPOu0p40BGkkCZBZSVbdXlKy0hUQvWoxB9sU2EIFT_nMGciD9III9wb5zRUoykRUQ';
          var wp_sn = 'pudelek';
          var wp_mobile = 0;
          var wp_dot_send = false;
          var wp_fb_id = '176505079170925';
          var wp_gtm_id = 'GTM-TBF478J';
          ;
          var WP = [];
          </script><script>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</script><script src="https://www.pudelek.pl/MjAyMDA5YgsgGzt3bk5vHmNDbzYqF2FIHlt3Zh5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseF2FINFt3Zm5SLAxvEz57M0NwW2cLKC8oUT5Xc0p8fXgBazV8FAIGOFY6BApfPSw1WCFXNg46ajFAKQ8tHCZqMVloWAcJLDEtXCMLbBI_MTFcIxkqGGAwJE9gCDMWIy1sVCMEJFQhITZUIw4uDj4vIBggBCgcYDAuGCMDJFQiJjRHNwtsAyMlLBg9BSIDOCcoUGACNBQiNjQYLAQoVHtxdAV6U3FOfnx1BXtYcUEsYjJFJAR8FAIGOFY6BApfLCA3ZiEFNQpwdHAFbxc="></script><script id="wpjslib" crossorigin="true" src="https://www.pudelek.pl/MjAyMDA5YgsgGzt3bk5vHmNDbycxXRIZNR1vaGNqb1BjJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx5qEjUeJhIbHmoSNR4mEhseahI1HiYSGx4XYUg0W3dmbkI9ADIVJCZuQj0AMhUkJmxGKgsxVyc3Y0g="></script><div id="__next"><div data-testid="container" class="kjdrxb-1 eScawK"><div class="sq0yoh-0 cNbnjB"><div><div><div class="bCUGQuyI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bCUGQuyI', 2, '')</script></div></div><div><div><div class="bCUGQuyM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bCUGQuyM', 6, '')</script></div></div><div><div><div class="bCUGQuyQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bCUGQuyQ', 10, '')</script></div></div><div data-st-area="st-header" id="page_header" class="sq0yoh-1 fMXPvE"><div data-st-area="header-logo" class="sq0yoh-2 fNpVCf"><a href="/" class="undefined cHJldmVudENCCg=="><img src="/_next/static/images/logoDesktop-c10051c5544bd68fb6268ca7567485cd.png" alt="Logo pudelek.pl"/></a></div><nav class="sq0yoh-3 cIJyJK"><a href="/tag/hotel+paradise/" class="sq0yoh-4 ftshzD cHJldmVudENCCg==" title="hotel paradise" data-st-area="header-link1">hotel paradise</a><a href="/video/" class="sq0yoh-4 ftshzD cHJldmVudENCCg==" title="wideo" data-st-area="header-link2">wideo</a></nav><div class="rwdbos-0 ddyupj"><form action="/szukaj/" method="get" class="sc-1q0yonm-0 ekrKHv"><input type="text" placeholder="Szukaj" name="szukaj" class="sc-1q0yonm-1 mZWCj"/><button type="submit" class="sc-1q0yonm-2 ukhjP"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path fill="#003696" d="M13.148 10.969a7.116 7.116 0 0 0 1.116-3.83C14.264 3.197 11.072 0 7.134 0A7.136 7.136 0 0 0 0 7.14c0 3.941 3.192 7.138 7.13 7.138 1.43 0 2.76-.422 3.876-1.144l.324-.225L16.42 18 18 16.392l-5.086-5.09.234-.333zm-2.02-7.819a5.599 5.599 0 0 1 1.65 3.984c0 1.505-.586 2.92-1.65 3.985a5.599 5.599 0 0 1-3.984 1.65 5.599 5.599 0 0 1-3.985-1.65 5.599 5.599 0 0 1-1.65-3.985 5.6 5.6 0 0 1 1.65-3.984A5.599 5.599 0 0 1 7.144 1.5a5.6 5.6 0 0 1 3.984 1.65z"></path></svg></button></form></div><a data-st-area="header-fb" href="https://www.facebook.com/pudelek/" aria-label="facebook" class="sq0yoh-8 kipjrC"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.07C24 5.405 18.627 0 12 0S0 5.404 0 12.07c0 6.026 4.388 11.02 10.125 11.925V15.56H7.078v-3.49h3.047V9.412c0-3.025 1.792-4.696 4.533-4.696 1.312 0 2.686.236 2.686.236v2.97H15.83c-1.491 0-1.956.93-1.956 1.885v2.265h3.328l-.532 3.489h-2.796v8.435C19.612 23.089 24 18.095 24 12.07" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a data-st-area="header-insta" href="https://www.instagram.com/pudelek_pl/" aria-label="instagram" class="sq0yoh-8 kipjrC"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M11.996.008c3.258 0 3.667.013 4.946.072 1.277.058 2.15.26 2.912.557a5.88 5.88 0 0 1 2.125 1.384 5.88 5.88 0 0 1 1.384 2.125c.296.763.499 1.635.557 2.912.059 1.28.072 1.688.072 4.946s-.013 3.666-.072 4.946c-.058 1.277-.26 2.149-.557 2.912a5.88 5.88 0 0 1-1.384 2.125 5.88 5.88 0 0 1-2.125 1.383c-.763.297-1.635.5-2.912.558-1.28.058-1.688.072-4.946.072s-3.666-.014-4.946-.072c-1.277-.058-2.149-.261-2.912-.558a5.88 5.88 0 0 1-2.125-1.383A5.88 5.88 0 0 1 .63 19.862c-.297-.763-.5-1.635-.558-2.912C.014 15.67 0 15.262 0 12.004s.014-3.667.072-4.946C.13 5.78.333 4.908.63 4.146A5.88 5.88 0 0 1 2.013 2.02 5.88 5.88 0 0 1 4.138.637C4.901.341 5.773.138 7.05.08 8.33.02 8.738.008 11.996.008zm0 2.161c-3.203 0-3.582.012-4.847.07-1.17.053-1.805.249-2.228.413-.56.218-.96.478-1.38.897-.419.42-.679.82-.897 1.38-.164.422-.36 1.058-.413 2.227-.057 1.265-.07 1.645-.07 4.848s.013 3.582.07 4.847c.054 1.17.25 1.805.413 2.228.218.56.478.96.898 1.38.42.419.82.679 1.38.897.422.164 1.057.36 2.227.413 1.265.057 1.644.07 4.847.07 3.204 0 3.583-.013 4.848-.07 1.17-.054 1.805-.25 2.227-.413.56-.218.96-.478 1.38-.898.42-.42.68-.82.897-1.38.164-.422.36-1.057.413-2.227.058-1.265.07-1.644.07-4.847 0-3.203-.012-3.583-.07-4.848-.053-1.17-.249-1.805-.413-2.227a3.716 3.716 0 0 0-.897-1.38c-.42-.42-.82-.68-1.38-.897-.422-.164-1.058-.36-2.227-.413-1.265-.058-1.645-.07-4.848-.07zm0 13.834a3.999 3.999 0 1 0 0-7.998 3.999 3.999 0 0 0 0 7.998zm0-10.16a6.16 6.16 0 1 1 0 12.32 6.16 6.16 0 0 1 0-12.32zM19.84 5.6a1.44 1.44 0 1 1-2.879 0 1.44 1.44 0 0 1 2.88 0z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a data-st-area="header-yt" href="https://www.youtube.com/user/pudelektv" aria-label="youtube" class="sq0yoh-8 kipjrC"><svg width="24" height="17" viewBox="0 0 24 17" xmlns="http://www.w3.org/2000/svg"><path d="M9.545 12.023V4.886l6.273 3.569-6.273 3.568zM23.498 2.64A3.015 3.015 0 0 0 21.377.505C19.505 0 12 0 12 0S4.495 0 2.623.505A3.015 3.015 0 0 0 .502 2.64C0 4.524 0 8.455 0 8.455s0 3.93.502 5.814a3.016 3.016 0 0 0 2.121 2.135c1.872.505 9.377.505 9.377.505s7.505 0 9.377-.505a3.016 3.016 0 0 0 2.121-2.135C24 12.385 24 8.455 24 8.455s0-3.93-.502-5.815z" fill="#FFFFFE" fill-rule="evenodd"></path></svg></a><a href="/donosy/" class="sq0yoh-7 dACaxc cHJldmVudENCCg==" data-st-area="header-donos">Wyślij donos<svg class="sq0yoh-5 fdAApS" xmlns="http://www.w3.org/2000/svg" width="5" height="6" viewBox="0 0 5 6"><path fill="none" stroke="#003696" d="M1.01 0L4 2.995 1 6"></path></svg></a></div></div><div class="bCUGTXug"></div><div class="bCUGTXud"></div><div><div class="bCUGTmuZ"></div></div><div class="kjdrxb-3 hhJNsk"><div class="aou0b7-1 loUzTA"><div class="sc-1qoxnlp-0 bmaDM"><div id="page_content" class="sc-1o2yipr-0 jMwpJn"><a data-st-area="gotosg" href="https://www.wp.pl/" class="ub91f2-2 gbnwFE"><span class="ub91f2-0 chQWIh"><svg class="ub91f2-1 fekiUQ" xmlns="http://www.w3.org/2000/svg" width="5" height="6" viewBox="0 0 5 6"><path fill="none" stroke="#003696" d="M1.01 0L4 2.995 1 6"></path></svg></span><span class="ub91f2-3 dTRuYO">Przejdź na</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="22" width="39"><path fill="#fff" d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"></path></svg></a><div font-family="primary" font-weight="m" font-size="m" class="sc-7hqr3i-0 am69kv-0 fzdciB"><div data-st-area="st-article" class="sc-7hqr3i-0 sc-1su7n3c-1 lkmPqn"><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><div class="sc-17cde11-2 lbigZZ"><div class="sc-7hqr3i-0 sc-19abynw-0 dxCRZS"><div data-testid="author" class="sc-7hqr3i-0 am69kv-0 px728r-2 HNfCT"><div class="sc-7hqr3i-0 px728r-1 hyOyEV"><div color="black" font-weight="m" class="sc-7hqr3i-0 am69kv-0 bFJBwl">Tiga</div><div class="sc-7hqr3i-0 eEjJeK"><span color="gray400" class="sc-7hqr3i-0 am69kv-0 ggbmzs">|</span><time dateTime="2020-09-06T06:30:00.000Z" color="gray400" class="sc-7hqr3i-0 am69kv-0 px728r-0 iWBEYt">06.09.2020 8:30</time></div></div></div><div class="sc-7hqr3i-0 eEjJeK"><h1 font-size="[object Object]" font-weight="l" color="primary" font-family="primary" class="sc-7hqr3i-0 am69kv-0 haMoKs">Paulina Krupińska też broni Annę Lewandowską: &quot;Mnie to nie oburza, znam POCZUCIE HUMORU Ani&quot;</h1></div></div><div class="sc-7hqr3i-0 gjrdwg-0 hVtJgT"><aside class="sc-7hqr3i-0 utz9qh-0 iGyuIq sc-17cde11-1 eiSVEn" role="complementary"><div data-st-area="st-article-reactions" class="sc-7hqr3i-0 jerfjk"><div data-st-area="st-gallery-reactions"><div class="sc-7hqr3i-0 sc-5d3f14-0 gjkWCH"><div class="sc-7hqr3i-0 sc-1hvn44f-0 hRmvIK"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 QAQJV sc-1hvn44f-1 eMesrt" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 gcSGGj"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW">110</div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 ftxluW"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 QAQJV sc-1hvn44f-1 kIfGSo" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 etTmNY"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW"></div></div></div></div></div></aside><div width="[object Object]" class="sc-7hqr3i-0 sc-19abynw-0 gTiUVs"><div class="sc-7hqr3i-0 sc-13par5w-0 eExxcT"><div class="sc-7hqr3i-0 jerfjk"><div data-st-area="st-gallery-reactions"><div class="sc-7hqr3i-0 sc-5d3f14-0 eHMAfy"><div class="sc-7hqr3i-0 sc-1hvn44f-0 kfdkE"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 QAQJV sc-1hvn44f-1 eMesrt" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#333" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 gcSGGj"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW">110</div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 ftxluW"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 QAQJV sc-1hvn44f-1 kIfGSo" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 etTmNY"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 dnvMrW"><div color="black" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kDTZIW">Podziel się</div></div></div></div></div></div></div><div class="sc-7hqr3i-0 am69kv-0 suku3l-0 eMCtfV"><p><p>"Wiem, ile robi dla innych kobiet" - argumentuje koleżanka trenerki. </p></p></div><figure class="sc-7hqr3i-0 rdkre0-1 cJBJSg"><div class="sc-7hqr3i-0 rdkre0-2 jqZZNm"><img width="784" height="441" srcSet="https://i.wpimg.pl/624x/filerepo.grupawp.pl/api/v1/display/embed/ac716403-5ba8-4d0d-afe6-ba48f01898f0 624w,https://i.wpimg.pl/784x/filerepo.grupawp.pl/api/v1/display/embed/ac716403-5ba8-4d0d-afe6-ba48f01898f0 784w" src="https://i.wpimg.pl/784x/filerepo.grupawp.pl/api/v1/display/embed/ac716403-5ba8-4d0d-afe6-ba48f01898f0" alt="Paulina Krupińska też broni Annę Lewandowską: &quot;Mnie to nie oburza, znam POCZUCIE HUMORU Ani&quot;" class="rdkre0-3 dEVfZa"/></div><figcaption font-size="xxs" color="black" font-family="primary" font-weight="m" class="sc-7hqr3i-0 am69kv-0 sc-1269qv3-0 bVhcSq"><div class="sc-7hqr3i-0 hVtFxt">Paulina Krupińska broni Annę Lewandowską (Pudelek Exclusive, Instagram)</div></figcaption></figure></div></div></div><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 ccPAHu"><div class="sc-7hqr3i-0 jerfjk"><div><div><div class="bCUGQuzV"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bCUGQuzV', 67, '')</script></div></div></div><div class="sc-1ajquzd-0 iXqrej"><div class="epwlln-0 fcZEpQ"><div class="bCUGRfyu i2doh5-0 jEJyIW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(36, '.bCUGRfyu'))</script></div><img class="bCUGRQxy" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" alt="bCUGSBwC"/><div><div><div class="bCUGQuzq"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bCUGQuzq', 36, '')</script></div></div></div></div></div></aside></div><div class="bCUGRfxN i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(3, '.bCUGRfxN'))</script></div><img class="bCUGRQwR" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" alt="bCUGSBvV"/><div><div><div class="bCUGQuyJ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bCUGQuyJ', 3, '.bCUGTmuZ')</script></div></div></div><div class="sc-7hqr3i-0 gjrdwg-0 bIfUhL"><div class="sc-7hqr3i-0 sc-19abynw-0 Zqypa"><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 dgyMbW"></aside><article class="sc-7hqr3i-0 sc-19abynw-0 cqOCGs"><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj sc-1kwzqcy-0 ckLauT"><p>Nie milkną echa afery, która wybuchła po tym, jak <strong>Anna Lewandowska</strong> z trudnego do zrozumienia powodu zamieściła "zabawny" filmik, w którym przebrana za grubą osobę tańczy do piosenki Beyonce. Nagranie, które w zamyśle miało wspierać "ciałopozytywność" i samoakceptację, <strong>przez wiele kobiet zostało odebrane jako "fat shaming"</strong>.</p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj sc-1kwzqcy-0 ckLauT"><p><strong>ZOBACZ:  <a href="https://www.pudelek.pl/aktywistka-krytykuje-lewandowska-za-kostium-otylej-kobiety-zarty-z-grubych-osob-sa-tak-samo-smieszne-jak-zarty-z-gwaltow-6548702618532544a" rel="noopener noreferrer" target="_blank">Aktywistka KRYTYKUJE Lewandowską za kostium otyłej kobiety: "Żarty z GRUBYCH OSÓB są tak samo śmieszne, jak ŻARTY Z GWAŁTÓW"</a></strong><a href="https://www.pudelek.pl/aktywistka-krytykuje-lewandowska-za-kostium-otylej-kobiety-zarty-z-grubych-osob-sa-tak-samo-smieszne-jak-zarty-z-gwaltow-6548702618532544a" rel="noopener noreferrer" target="_blank"> </a></p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj sc-1kwzqcy-0 ckLauT"><p>Oliwy do ognia dolała sama <a href="https://www.pudelek.pl/tag/anna+lewandowska/" rel="noopener noreferrer" target="_blank">Lewandowska</a>, która mimo że przeprosiła, i to nawet dwukrotnie, nie mogła pogodzić się z krytycznymi głosami, strasząc znaną aktywistkę i modelkę plus size pozwem.</p></div><div class="sc-7hqr3i-0 dcNUUx"><div class="bCUGRfxP i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(5, '.bCUGRfxP'))</script></div><img class="bCUGRQwT" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" alt="bCUGSBvX"/><div><div><div class="bCUGQuyL"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bCUGQuyL', 5, '')</script></div></div></div></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj sc-1kwzqcy-0 ckLauT"><p><strong>ZOBACZ:  <a href="https://www.pudelek.pl/krytykujaca-anne-lewandowska-aktywistka-tez-dostala-pismo-od-jej-prawnikow-podana-jest-przeolbrzymia-kwota-kilkudziesieciu-tysiecy-zlotych-6550473710857088a" rel="noopener noreferrer" target="_blank">Krytykująca Annę Lewandowską aktywistka też dostała pismo od jej prawników: "Podana jest przeolbrzymia kwota KILKUDZIESIĘCIU TYSIĘCY złotych" </a></strong></p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj sc-1kwzqcy-0 ckLauT"><p>O komentarz w sprawie kontrowersyjnego nagrania poprosiliśmy <strong><a href="https://www.pudelek.pl/tag/paulina+krupi%C5%84ska/" rel="noopener noreferrer" target="_blank">Paulinę Krupińską</a></strong>. Prowadząca "<strong>Dzień Dobry TVN</strong>" zapewniła, że zna Anię prywatnie i wie, że to kwestia jej poczucia humoru. Krupińska dodała, że jest pewna, że trenerka nie miała złych intencji oraz podkreśliła, ile Lewandowska robi dla kobiet, chociażby na swoich obozach.</p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj sc-1kwzqcy-0 ckLauT"><p>Posłuchajcie:</p></div><div class="sc-7hqr3i-0 am69kv-0 t6dwpn-0 cFlAOj"><h2>Paulina Krupińska broni Annę Lewandowską: "Wiele kobiet dzięki niej zmieniło swoje życie"</h2></div><div class="sc-7hqr3i-0 gZSbHO"><div id="video-player-2056889" class="c8qyx4-0 kIaMZL"></div></div><div class="bCUGRfyq i2doh5-0 ihxMtY"><img class="bCUGRQxu" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" alt="bCUGSBwy"/></div><div class="sc-1ud45e6-0 dIjMrh"><div class="sc-1ud45e6-1 fiWlKn"><a href="/tag/Celebrity+Fan%2FGossip/" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gPMQDd" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 jMQtsT sc-1ud45e6-2 iDgScZ">Celebrity Fan/Gossip</div></a></div><div class="sc-1ud45e6-1 fiWlKn"><a href="/tag/anna+lewandowska/" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gPMQDd" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 jMQtsT sc-1ud45e6-2 iDgScZ">anna lewandowska</div></a></div><div class="sc-1ud45e6-1 fiWlKn"><a href="/tag/paulina+krupi%C5%84ska/" class="sc-7hqr3i-0 am69kv-0 xv2gxf-0 gPMQDd" color="primary" font-weight="m" font-size="m"><div class="sc-7hqr3i-0 am69kv-0 sc-1pabckk-0 jMQtsT sc-1ud45e6-2 iDgScZ">paulina krupińska</div></a></div></div><div class="sc-1vf7k2u-0 jlbblO"><div class="sc-1vf7k2u-1 lVlpm">Źródło:</div><span>pudelek.pl</span></div></article></div><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 dgyMbW"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></aside><div class="sc-7hqr3i-0 sc-19abynw-0 cqOCGs"><div class="sc-7hqr3i-0 sc-1spna0w-0 gspDfL"><div data-comments="comments" class="sc-7hqr3i-0 s8lzah-0 ilPaxv"><div font-weight="l" font-size="s" class="sc-7hqr3i-0 am69kv-0 h52dkr-0 iDhID">KOMENTARZE</div><div color="secondary" font-weight="l" font-size="s" class="sc-7hqr3i-0 am69kv-0 h52dkr-0 gIkiiY">(<!-- -->110<!-- -->)</div></div><select font-size="xxs" width="125px" class="sc-7hqr3i-0 am69kv-0 sc-1vppgwd-0 hnXcBn"><option value="" hidden="">Sortuj według</option><option value="TOP_RATED">Popularne</option><option value="LATEST">Najnowsze</option><option value="CHRONOLOGIC">Najstarsze</option></select></div><form class="sc-7hqr3i-0 sc-10fph3w-0 gwNJwN"><div class="sc-7hqr3i-0 sc-10fph3w-1 ALpuH"><div width="100%" class="sc-7hqr3i-0 hCqZcm"><div width="100%" class="sc-7hqr3i-0 sc-1y0ytgu-0 dpHjhW"><input type="text" width="100%" font-size="xs" placeholder="Skomentuj" data-comments="input" class="sc-7hqr3i-0 am69kv-0 igccxy-0 AxkaY"/></div></div><button color="white" font-size="xxs" font-weight="l" font-family="primary" data-st-area="dodaj-komentarz" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 jWnzcr sc-10fph3w-2 cSWNT" shape="rounded" type="button">WYŚLIJ</button></div></form><div data-comments="post-form"></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kvmdow"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fhBOPj"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Malpa</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">1 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">377</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Czy to nie wzruszające, jak kółeczko wzajemnej adoracji solidarnie się wspiera? Żenada 🙈</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->5<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kvmdow"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fhBOPj"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Jagoda </div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">1 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">284</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">11</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Na obozach to ona zarabia. </div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->9<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kvmdow"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fhBOPj"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Następna</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">1 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">267</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">9</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Panie z koła wzajemnej adoracji....</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->2<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gKYlmh"><div class="bCUGRfyr i2doh5-0 ihxMtY"><img class="bCUGRQxv" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" alt="bCUGSBwz"/></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kvmdow"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fhBOPj"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Gigi</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">1 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">223</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">7</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">To zrozumiałe, że p. Krupińską to nie oburza, bo jest szczupłą, uprzywilejowaną kobietą! Ja również jestem szczupła, nie interesuje mnie ruch bodypositive, bo siebie akceptuje, ale nie wiem jak by mnie to obchodziło gdybym nie była.</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->12<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 kvmdow"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#ef3670" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 fhBOPj"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Meggi</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">1 godz. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">119</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Zdjęcia najlepsze 🤣</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div font-size="xxs" color="gray400" data-comments="lastest-comments" class="sc-7hqr3i-0 am69kv-0 gyNbEO">Najnowsze komentarze (110)</div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Gość </div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">4 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Hahah co takiego robi ?Wszystko co robi robi za grubą kasę</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Twój nick</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">5 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Problem w tym, że byAnn niczego nie robi dla innych kobiet. Ona wszystko co robi, robi dla siebie.
Nie walczy o równe prawa, nie walczy o poszanowanie godności kobiet, o ich ochronę przed przemocą. Nie robi niczego pro bono, a wszystko co robi, robi dla pieniędzy. </div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Terrorysta </div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">6 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Maja tych samych prawników. ..</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">m7 </div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">6 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">4</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Filmik może i nie oburza ale kneblowanie ust już tak .Nie żyjemy na Białorusi aby nas zastraszano za wyrażenie opinii .</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Liliana </div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">6 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Też broni Anny Lewandowskiej. Poprawcie ten błąd. W razie czego przyjmuje Waszą propozycję pracy ;)</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Cjc</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">8 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">3</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Przecież tu już dawno nie chodzi o jakiś tam bodyshaning tylko o POZEW za wolność slowa</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Ggg</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">9 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Ciekawe czy krupińska by sie jej tak podlizywała jakby Lewa nie była bogata?kasa czyni cuda. Nie lubię obu.</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Patrycja</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">10 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">9</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Tyle dobrego robi na obozach...za ogromna kase :D Ach ta wspaniala, dobroduszna Anna!</div></div></div><div class="sc-7hqr3i-0 gKYlmh"><div class="bCUGRfyj i2doh5-0 ihxMtY"><img class="bCUGRQxn" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" alt="bCUGSBwr"/></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">abc</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">12 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">10</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">No tak ,sklep z żywnością z zawyżoną ceną bo od Ann to faktycznie działalność dla dobra kobiet albo ta nowa presja na szybkie chudnięcie po ciąży </div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Rodzer</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">12 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">5</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Czepiacie się Lewandowskiej bez sensu. Miliony polek zapuszczonych z lenistwa i obżarstwa - a co - mamy to społecznie pochwalać? Otóż nie. Ktoś chory to chory - nikt się nie śmieje, ale jak nastolatki nie ćwiczą i zwiewają z lekcji wf to trzeba to piętnować-?bo to nie jest zdrowe</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Abc</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">14 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">7</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Autorze artykulu, uzyj w tytule dopelniacza, zamiast biernika.</div></div></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Słoma by Ann</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">14 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">14</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">A mnie oburza ZASTRASZANIE niewygodnych! Żart z otyłych to jedno, znacznie gorsza była reakcja Lewandowskiej na krytykę. Uważa się za nietykalną? Spełniły się wszystkie obawy co do niej, że jest nieszczera i arogancka. </div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">Gala</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">16 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">9</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Oczywiście, że wspierają ten wybryk szczupłe celebrytki. Zapytajcie np Doroty Wellman co o tym sądzi, zdecydowanie nie będzie zachwycona. Żenada. </div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->2<!-- -->)</div></button></div><div class="sc-7hqr3i-0 gFcGdM"><div class="sc-7hqr3i-0 f5f5sk-1 gMAkWS"><div class="sc-7hqr3i-0 sc-1qu0hsv-0 koDCTe"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-7hqr3i-0 am69kv-0 kAOVpF">ech</div><span color="gray400" class="sc-7hqr3i-0 am69kv-0 cibNYJ">16 min. temu</span></div><div class="sc-7hqr3i-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">zgłoś do moderacji</button></div></div><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><div class="sc-7hqr3i-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 ijRwCS"><div type="increase" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">10</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 hiaEyh"><div type="decrease" color="gray400" class="sc-7hqr3i-0 sc-1o8wvoz-0 kjQAYs"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hluLZP"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-7hqr3i-0 am69kv-0 fJEayh">2</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 iNfbSR">Odpowiedz</button></div></div><div font-size="xs" class="sc-7hqr3i-0 am69kv-0 q1w81m-0 LsrOO">Słuszna uwaga &#x27;dla INNYCH kobiet&#x27; czyli BOGATYCH i nie robi tego jako wolontariat tylko w celach zarobkowych . Dajcie spokój z tych wchodzeniem bogatym ludziom do tyłka .</div></div></div><div class="sc-7hqr3i-0 sc-15shlww-0 eManwC"><button type="button" font-family="primary" class="sc-7hqr3i-0 am69kv-0 sc-10vtn1w-0 y3ijg6-0 pLtoi"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#003696" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 eiGSUH"><path fill="currentColor" fill-rule="nonzero" d="M12.19 8.75H1.25v-1.5h10.94L9.94 5 11 3.94 15.06 8 11 12.06 9.94 11l2.25-2.25z"></path></svg><div font-weight="l" font-size="xxs" color="primary" class="sc-7hqr3i-0 am69kv-0 y3ijg6-1 dMhcnn">Wyświetl odpowiedzi (<!-- -->1<!-- -->)</div></button></div><div data-st-area="st-komentarz-nowsze-starsze" class="sc-7hqr3i-0 sc-1spna0w-1 iSqSws"><div class="sc-7hqr3i-0 r7tdk8-1 iWoTOM"><div class="sc-7hqr3i-0 r7tdk8-3 jHUMyt"><div class="sc-7hqr3i-0 r7tdk8-5 ijwhYJ"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="gray500" font-size="xxs" font-weight="m" font-family="primary" disabled="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 dqUhAh r7tdk8-4 isiAgP" type="button">1</button></div></div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 bNqHWI r7tdk8-4 isiAgP" type="button">2</button></div></div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 bNqHWI r7tdk8-4 isiAgP" type="button">3</button></div></div></div></div><div class="sc-7hqr3i-0 r7tdk8-2 gSBlEx"><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div font-weight="m" class="sc-7hqr3i-0 am69kv-0 r7tdk8-0 jxVDdc">...</div></div><div class="sc-7hqr3i-0 r7tdk8-5 kbYxYE"><div><div class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 dpvdIr"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 bNqHWI r7tdk8-4 isiAgP" type="button">8</button></div></div></div><div><div color="primary" class="sc-7hqr3i-0 am69kv-0 r7tdk8-6 epoieq"><div font-weight="m" class="sc-7hqr3i-0 am69kv-0 gAdUUU">Następna strona</div><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="undefined" viewBox="0 0 16 16" class="sc-7hqr3i-0 df2rwz-0 hZqFwM"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></div></div></div></div></div></div></div><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 ccPAHu"><div class="sc-7hqr3i-0 iHwGib"><div data-st-area="st-selected4you"><div height="700" class="sc-2eb9hd-0 oxYbL"></div></div></div><div class="skscdu-0 eNiprF"><div class="skscdu-1 jQWRmr"><div class="epwlln-0 fcZEpQ"><div class="bCUGRfyv i2doh5-0 jEJyIW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(37, '.bCUGRfyv'))</script></div><img class="bCUGRQxz" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" alt="bCUGSBwD"/><div><div><div class="bCUGQuzr"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bCUGQuzr', 37, '')</script></div></div></div></div></div></div></aside></div><div class="sc-7hqr3i-0 gjrdwg-0 kxNZyS"><div class="sc-7hqr3i-0 sc-19abynw-0 Zqypa"><div class="sc-7hqr3i-0 kHRwzc"><div data-st-area="st-recommended"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></div></div></div><aside role="complementary" class="sc-7hqr3i-0 utz9qh-0 ccPAHu"><div class="bCUGRfyt i2doh5-0 ihxMtY"><img class="bCUGRQxx" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" alt="bCUGSBwB"/></div></aside></div></div></div></div><div class="bCUGRfyL i2doh5-0 ihxMtY"><img class="bCUGRQxP" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" alt="bCUGSBwT"/></div></div></div></div><div></div></div></div><script>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</script><script>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</script><script>
WP.push(function() {
  WP.gaf.addEnv('siteVersion', 'B');
  WP.gaf.loadBunch(false, function () { loadScript(); }, true);
})</script></body></html>